<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<title>"Raising Hell" von Run DMC – laut.de – Album</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="Run DMC - &quot;Raising Hell&quot;" />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		<meta property="og:title" content="Aus dem Ghetto in die Vorstadt." />
		

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/Run-DMC/Alben/Raising-Hell-5444" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/Run-DMC/Alben/Raising-Hell-5444/run-dmc-raising-hell-185623.jpg" />
		<meta property="og:description" content="Run DMC - &quot;Raising Hell&quot;" />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<link rel="canonical" href="//www.laut.de/Run-DMC/Alben/Raising-Hell-5444" />
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-3.5.0-0047.min.css" />

		<script src="/js/_laut-top-3.5.0-0047.min.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="stark release">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
				ga( 'create', 'UA-8785480-1', 'auto' );
				ga( 'set', 'anonymizeIp', true );
				ga( 'require', 'linkid', 'linkid.js' );
				ga( 'send', 'pageview' );
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "ls_cd",
				"oc": "ls_cd",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_59df47b9751aa" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_59df47b9751aa' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_59df47b9751aa' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub"><a href="/Run-DMC">Run DMC</a><span class="blind"> - "</span></span>			Raising Hell<span class="blind">"</span>		</h1>
<span class="info">VÖ: 15. Mai 1986 (Profile Records)<br><a href="/Alben/Hip-Hop">HipHop/Rap</a></span>			</div>
<div class="cell right">
<a title="Run DMC" href="/Run-DMC/Alben/Raising-Hell-5444/run-dmc-raising-hell-185623.jpg"><img alt="Run DMC - Raising Hell" src="/Run-DMC/Alben/Raising-Hell-5444/run-dmc-raising-hell-plrd__0,193-185623.jpg" class="polaroid"></a>	</div>	<img alt="Run DMC - Raising Hell Artwork" src="/Run-DMC/Alben/Raising-Hell-5444/run-dmc-raising-hell-185623.jpg" class="full-image"></div>
					<div class="content">
						<article class="artikel stark review" itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review">
	<meta itemprop="reviewer" content="Dani Fromm" />
	<meta itemprop="summary" content="Aus dem Ghetto in die Vorstadt." />
	<meta itemprop="dtreviewed" content="2017-10-12 11:21:33" />
	<meta itemprop="rating" content="5" />
	<meta itemprop="itemreviewed" content="&quot;Raising Hell&quot; von Run DMC" />
	<header>
		<h4>laut.de-Kritik</h4>
		<h3>Aus dem Ghetto in die Vorstadt.</h3>
		<em class="autor">Review von <a rel="author" href="/Alben/Neu?autor=106" class="stark">Dani Fromm</a></em>
	</header>
	<p class=" first">Knapp fünfzehn Jahre ist es her, dass mich ein Freund mit einem Quiz frustrierte, dereinst erschienen in der Source. "<i>Hier, 100 Fragen zum Thema Oldschool-<a href="//www.laut.de/Genres/Hip-Hop-52" class="werk">Hip Hop</a>. Genau dein Ding, Baby.</i>" Klar, immer her:  "<i>Die vier Grundpfeiler der Kultur?</i>" Grundwissen, geschenkt. "<i>Wie nannte <a href="//www.laut.de/Kool-DJ-Herc" class="wort">Kool DJ Herc</a> seine Tänzertruppe?</i> Herculoids. Next, please!</p><p>Der lockere Einstieg täuschte aber. Oh, und wie! Nach 100 Fragen verzeichnete ich am Ende gerade einmal zweiunddreißigeinhalb korrekte Antworten: eine demütigende Ausbeute für ein Gebiet, auf dem ich mich bis dahin einigermaßen trittsicher wähnte. Frage 48: "<i>Nenne die erste Hip Hop-Platte, auf der <a href="//www.laut.de/Genres/Rock-117" class="werk">Rock</a>-Gitarren Verwendung fanden, und die Crew, die sie aufgenommen hat.</i>" Puh, easy! Endlich wieder was, das ich weiß.</p><p>"<i>Hinweis: <a href="//www.laut.de/Run-DMC" class="wort">Run DMC</a> waren es nicht.</i>" Waaas??! Verdammt! Okay, dass es nicht "<strong>Walk This Way</strong>" gewesen ist, die Nummer, die - nicht nur im Video - die Mauern zwischen <a href="//www.laut.de/Genres/Rap-69" class="werk">Rap</a> und Rock niederriss: schon klar. Aber auch nicht deren "Rock Box"? Oder "King Of Rock"? Öh.</p><p>Trotzdem kann man sich vermutlich leicht darauf einigen: Mit "<strong>Raising Hell</strong>", insbesondere der zweiten Auskopplung daraus, "<strong>Walk This Way</strong>", haben Run DMC Hip Hop ganz neue Einzugsbereiche eröffnet. Selbst unter denjenigen, die der Crew rückblickend (und mit vollem Recht) unterstellen, (zumindest musikalisch) keine allzu tiefen Fußstapfen hinterlassen zu haben, herrscht weithin Einigkeit: Unter kommerziellen Gesichtspunkten existiert für Hip Hop eine Zeit vor "<strong>Raising Hell</strong>" - und eine danach.</p><p>Ja, die Platte ist vergleichsweise schlecht gealtert. Nein, mit harten Drumbeats und drübergebrüllten Catchphrases lässt sich 2017 vielleicht noch der Throwback Thursday beschallen, aber natürlich kein Schnitzel mehr vom Teller ziehen. Ja, Run DMC haben nach "<strong>Raising Hell</strong>" mit allerlei fragwürdigen Karrieremoves effektiv an der eigenen Reputation gesägt. Ich sag' nur: Doku-Soap. Oder Auftritte mit <a href="//www.laut.de/Kid-Rock" class="wort">Kid Rock</a> oder <a href="//www.laut.de/Limp-Bizkit" class="wort">Fred Durst</a>, brrrr!</p><p>Ja, ihre größten Hits, derer sich mit "<strong>Walk This Way</strong>" und "<strong>It's Tricky</strong>" mindestens zwei auf "Rainsing Hell" finden, sind längst zu Mainstream-Konsens-Material hoch-, runter- und durchgenudelt worden. Ja, ihr fraglos beschissenes Comeback-Album ließen sich im Jahr 2000 nur sehr <a href="//www.laut.de/Run-DMC/Alben/Crown-Royal-1245" class="stark">vereinzelte Kritiker</a> als "<i>einfach cool</i>" unterjubeln. Nein, dass Jam Master Jay 2002 einer Schießerei im Studio zum Opfer fiel, erwies sich als auch nicht gerade förderlich für die Crewchemie.</p><p>Aber! Run DMC haben Hip Hop aus der <a href="//www.laut.de/Genres/Disco-36" class="werk">Disco</a> befreit. Musikalisch wie optisch hielt mit ihnen die Härte Einzug. Gewandet in schwarzes Leder, dekoriert mit dicken Goldketten, schwarze Hüte UND "<strong>My Adidas</strong>", als Gruß an die Knastbrüder unter den Fans selbstverständlich ohne Schnürsenkel getragen, definierten sie die Kopfnicker-Mode neu und beendeten - danke dafür! - die Ära des netzhautzerfetzenden Kostüm-Kasperletheaters. Ihr Deal mit dem Schuhhersteller Adidas lieferte die Blaupause für alle ähnlichen Kooperationen seitdem.</p><p>Run DMC etablierten, was als klassisches Hip Hop-Setup gilt: <i>two turntables and a microphone</i>. Das erste Rap-Video in der Rotation von MTV stammte von ... na? Hinweis: Diesmal <i>waren</i> es Run DMC. Sie knackten als erste Rap-Crew die Top-5 der Billboard-Charts. Ihr Album fuhr nicht nur Gold-, nicht einfach Platin, sondern Multi-Platin-Status ein: auch das ein Novum im noch jungen Genre.</p><p>"<i>DAS Album, das das Musikbusiness zwang, Rap fortan ernst zu nehmen</i>", schreibt der Rolling Stone über "<strong>Raising Hell</strong>". Als erstmals ein Hip Hop-Act das Cover besagten Magazins zierte, handelte es sich folgerichtig auch wieder um Run DMC.</p><p>Angesichts all dessen stecken Run DMC vermutlich mühelos weg, wenn ihnen Pitchforks Tom Breihan mit dem süffisanten Seitenhieb, selbst Bow Wow habe länger anhaltenden Ruhm genossen, unterstellt, schon fünf Jahre nach der Veröffentlichung der ersten Single wieder komplett irrelevant geworden zu sein. Immerhin: In ihre kurze Glanzperiode fällt das Werk, das Hip Hop den Weg aus dem Ghetto in die Vorstadtsiedlungen ebnete: "<i>Blame it or celebrate it</i>", fordert der Toronto Star. "<i>Den Eindruck, den 'Raising Hell' hinterlassen hat, kann ihm niemand mehr absprechen.</i>"</p><p>Die Lorbeeren dafür wiederum gebühren zu einem großen Teil <a href="//www.laut.de/Rick-Rubin" class="wort">Rick Rubin</a>. Gleichermaßen dem Rap und dem Rock, Hip Hop und <a href="//www.laut.de/Genres/Hardrock-65" class="werk">Hardrock</a> zugetan, verschafft er nicht nur seinen Schützlingen Zugang zur wundersamen (und gelegentlich ein wenig verstörenden) Welt der harten Gitarren. Er verschmilzt das beste aus beiden Welten zu einer im Grunde ganz neuen Stilrichtung, die - zumindest nach Ansicht etlicher Kritiker - "<i>härter rockt als jede andere Rap- oder Rockplatte im Jahr 1986</i>".</p><p>Chuck D bezeichnet "<strong>Raising Hell</strong>" nicht nur als eins der größten Rap-Alben aller Zeiten, sondern auch als ausschlaggebend dafür, dass er und <a href="//www.laut.de/Public-Enemy" class="wort">Public Enemy</a> bei Def Jam gelandet sind. "<i>Rein klanglich passiert auf diesem Album schlicht und ergreifend mehr als auf jeder anderen Rap-Platte bisher</i>", schlägt zum Beispiel Stephen Thomas Erlewine von Allmusic in eine ähnliche Kerbe. "<i>Mehr Hooks, mehr Drum-Loops, mehr Scratching, mehr Riffs, einfach mehr von allem.</i>"</p><p>"<i>Wo andere Rap-Platten, die vorangegangenen von Run DMC eingeschlossen, sich komplett um den Rhythmus drehten, steckt diese voller vielschichtiger Klänge und Ideen, die der Musik einen spürbaren Flow verleiht. Aber die wahre Brillanz dieses Albums steckt darin, dass es selbst mit dieser größeren musikalischen Tiefe immer noch hart wie die Hölle rockt, und das so dermaßen, dass es ganz neue Hörerschaften an Bord holte.</i>"</p><p>Zunächst holte Rubin aber seine eigenen Mitstreiter ins Boot. Joseph Simmons und Derryl McDaniels kannten die Aerosmith-Platte aus dem Jahr 1975, die ihr Produzent ihnen vorspielte, gar nicht. Auch zeigten sie sich nicht besonders angetan von der Idee, sich dieses "<strong>Walk This Way</strong>" doch bitte einmal vorzunehmen. Einzig DJ Jam Master Jay sprang auf den Vorschlag an.</p><p>Der Karriere von Aerosmith verpasste "<strong>Walk This Way</strong>" schon die zweite Herz-Lungen-Wiederbelebung. Als Steven Tyler und Joe Perry die Nummer 1975 ausbrüteten, fehlte ihnen zu Riff und Drumbeat lange der Text. Offenbar eine gute Idee, ins Kino zu gehen, wenn man sich bei Aufnahmen in eine Sackgasse manövriert hat: Marty Feldmans "Frankenstein Junior" (respektive der darin die Strippen ziehende Charakter Eye-gor) lieferte Titel, Aufhänger und Inspiration für die Single, die für den Großteil des Mainstream-Erfolgs des zugehörigen Albums "Toys In The Attic" sorgte.</p><p>Mitte der 80er ist diese Erfolgswelle allerdings abgeebbt. Aerosmith dümpeln, nicht zuletzt wegen diverser Alkohol- und Drogenexzesse der Beteiligten, wieder ziemlich weit abseits des Radars dahin. Rick Rubin allerdings hat sie noch auf dem Schirm und setzt seine Vorstellung eines Remakes bei den zögerlichen Mitgliedern von Run DMC durch.</p><p>Der durchschlagende Erfolg des daraus resultierenden Tracks reißt auch Aerosmith wieder aus dem Dornröschenschlaf - nicht zuletzt, weil Steven Tyler und Joe Perry nicht nur zu hören, sondern im zugehörigen, bei MTV äußerst penetrant rotierenden Musikvideo außerdem zu sehen sind. Dafür Aerosmith in voller Besetzung aufzufahren, konnten sich Run DMC Gerüchten zufolge nicht leisten. Mitglieder der doch eher unbekannten Hairmetal-Formation Smashed Gladys waren offenbar preisgünstiger zu haben.</p><p>Egal: "<strong>Walk This Way</strong>" ging erst durch die Probenraumwand und dann durch die Decke. In bester <a href="//www.laut.de/Afrika-Bambaataa" class="wort">Bambaataa</a>-Manier, der ebenfalls hemmungslos in unterschiedliche musikalische Schubladen griff, um aus den Versatzstücken etwas Neues zu basteln, setzte das frische Standards, was das Niederreißen von Genre-Schranken betrifft. Der Track veränderte Hip Hop auf Jahre hinaus: die mit weitem Abstand folgenreichste Nummer auf "<strong>Raising Hell</strong>".</p><p>Das Album fährt - neben etlichem Füllmaterial - allerdings durchaus noch das eine oder andere erwähnenswerte Detail auf. Der <a href="//www.laut.de/Genres/Funk-79" class="werk">Funk</a> im Eröffnungstrack "<strong>Peter Piper</strong>": nicht zu verachten. Das leise alberne Piano in "<strong>You Be Illin'</strong>" macht nachhaltig Spaß. Fans von Southern-Rock-Gitarren dürfen es getrost einmal mit dem Titeltrack probieren, das sollte eigentlich komplikationslos funktionieren.</p><p>Als vierte und letzte Single koppelten "Run DMC 1987 "<strong>It's Tricky</strong>" aus. Bis der Rechtsstreit mit The Knack um das Sample aus deren "My Sharona" ein außergerichtliches Ende findet, vergehen fast zwanzig Jahre. Die Kombination von Rap und Rock ruft unterdessen unzählige Nachahmer auf den Plan. Run DMC haben sie populär gemacht. Die ersten, die auf die Idee kamen, Tracks mit harten Gitarren zu unterlegen, waren sie offenbar trotzdem nicht.</p><p class=" last">Womit wir glücklich bei der Auflösung von Frage 48 aus dem Source-Quiz angekommen wären: Die Pionier-Lorbeeren gebühren den Treacherous Three, die den innovativ grenzüberschreitenden Ansatz schon 1981 vorführten - unter dem Titel "Body Rock".</p>
	<p class="small">In der Rubrik "<a class="stark" href="/Alben/Meilensteine">Meilensteine</a>" stellen wir Albumklassiker vor, die die Musikgeschichte oder zumindest unser Leben nachhaltig verändert haben. Unabhängig von Genre-Zuordnungen soll es sich um Platten handeln, die jeder Musikfan gehört haben muss.</p>
</article>
<div id="medium_rectangle_m1"></div>

<section class="stark tracklist">
	<h2 class="tab"><span>Trackliste</span></h2>
	
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Run-DMC/Songs/Peter-Piper-34457" class="song">Peter Piper</a></li>
		<li><span class="position">2.</span> <a href="/Run-DMC/Songs/Its-Tricky-34451" class="song">It's Tricky</a></li>
		<li><span class="position">3.</span> <a href="/Run-DMC/Songs/My-Adidas-34458" class="song">My Adidas</a></li>
		<li><span class="position">4.</span> <a href="/Run-DMC/Songs/Walk-This-Way-34453" class="song">Walk This Way</a></li>
		<li><span class="position">5.</span> <a href="/Run-DMC/Songs/Is-It-Live-971838" class="song">Is It Live</a></li>
		<li><span class="position">6.</span> <a href="/Run-DMC/Songs/Perfection-971839" class="song">Perfection</a></li>
		<li><span class="position">7.</span> <a href="/Run-DMC/Songs/Hit-It-Run-971840" class="song">Hit It Run</a></li>
		<li><span class="position">8.</span> <a href="/Run-DMC/Songs/Raising-Hell-971841" class="song">Raising Hell</a></li>
		<li><span class="position">9.</span> <a href="/Run-DMC/Songs/You-Be-Illin-34469" class="song">You Be Illin'</a></li>
		<li><span class="position">10.</span> <a href="/Run-DMC/Songs/Dumb-Girl-971842" class="song">Dumb Girl</a></li>
		<li><span class="position">11.</span> <a href="/Run-DMC/Songs/Son-Of-Byford-971843" class="song">Son Of Byford</a></li>
		<li><span class="position">12.</span> <a href="/Run-DMC/Songs/Proud-To-Be-Black-971844" class="song">Proud To Be Black</a></li>
	</ol>
</section>


<section class="preisvergleich">
	<h2 class="tab"><span>Preisvergleich</span></h2>
	<table>
		<colgroup>
			<col class="colShop">
			<col class="colTitel">
			<col class="colPreis">
			<col class="colPorto">
			<col class="colGesamt">
		</colgroup>
		<thead>
			<tr>
				<th>Shop</th>
				<th>Titel</th>
				<th>Preis</th>
				<th>Porto</th>
				<th class="preis">Gesamt</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Raising-Hell-Run-Dmc/dp/B0023HPLDE?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0023HPLDE" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Raising-Hell-Run-Dmc/dp/B0023HPLDE?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0023HPLDE" class="extern" target="_blank">Run Dmc - Raising Hell</a>
				</td>
				<td class="einzelpreis">€6,29</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€10,24</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Raising-Hell-Run-Dmc/dp/B008DVJKGS?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B008DVJKGS" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Raising-Hell-Run-Dmc/dp/B008DVJKGS?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B008DVJKGS" class="extern" target="_blank">Run Dmc - Raising Hell</a>
				</td>
				<td class="einzelpreis">€15,03</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€18,98</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Raising-Hell-Run-Dmc/dp/B00000J7IT?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00000J7IT" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Raising-Hell-Run-Dmc/dp/B00000J7IT?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00000J7IT" class="extern" target="_blank">Run Dmc - Raising Hell</a>
				</td>
				<td class="einzelpreis">€16,45</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€20,40</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Raising-Hell-Vinyl-LP-Run-Dmc/dp/B06Y2QCN4T?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06Y2QCN4T" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Raising-Hell-Vinyl-LP-Run-Dmc/dp/B06Y2QCN4T?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06Y2QCN4T" class="extern" target="_blank">Run-Dmc - Raising Hell [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€18,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€22,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Raising-Hell-Vinyl-Run-Dmc/dp/B00AYF4MA0?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00AYF4MA0" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Raising-Hell-Vinyl-Run-Dmc/dp/B00AYF4MA0?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00AYF4MA0" class="extern" target="_blank">Run Dmc - Raising Hell [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€21,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€25,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Raising-Hell-Vinyl-LP-Run-Dmc/dp/B072M9YHXP?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072M9YHXP" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Raising-Hell-Vinyl-LP-Run-Dmc/dp/B072M9YHXP?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072M9YHXP" class="extern" target="_blank">Run-Dmc - Raising Hell [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€30,44</td>
				<td class="porto">
					
					Frei
				</td>
				<td class="preis">€34,39</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Raising-Hell-Picture-Disc-Vinyl/dp/B01LXG8GKN?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01LXG8GKN" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Raising-Hell-Picture-Disc-Vinyl/dp/B01LXG8GKN?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01LXG8GKN" class="extern" target="_blank">Run Dmc - Raising Hell [Picture Disc] [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€33,71</td>
				<td class="porto">
					
					Frei
				</td>
				<td class="preis">€37,66</td>
			</tr>
		</tbody>
	</table>
</section>

<section id="Videos" class="videobox">
	<h2 class="tab"><span>Videos</span></h2>

	<h3 class="teasertitel">
		<span>Video</span>
		<strong class="wort">Video wird geladen ...</strong>
	</h3>
	<figure class="border">
		<div class="player"></div>

		<div class="nav left"></div>
		<div class="nav right"></div>

		<div class="clip">
			<div class="items cf">
				<a data-partner="yt" data-laut-id="yt-l-O5IHVhWj0" data-vid="l-O5IHVhWj0" href="https://www.youtube.com/embed/l-O5IHVhWj0" target="_blank" title="RUN-DMC - It's Tricky" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/l-O5IHVhWj0/mqdefault.jpg" />
					<meta itemprop="name" content="RUN-DMC - It's Tricky" />
					<meta itemprop="description" content="Schau dir das Video an: RUN-DMC - It's Tricky" />
					<img src="https://i.ytimg.com/vi/l-O5IHVhWj0/mqdefault.jpg" alt="RUN-DMC - It's Tricky">
				</a>
				<a data-partner="yt" data-laut-id="yt-oo5-74dWGS0" data-vid="oo5-74dWGS0" href="https://www.youtube.com/embed/oo5-74dWGS0" target="_blank" title="Run-DMC Peter Piper" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/oo5-74dWGS0/mqdefault.jpg" />
					<meta itemprop="name" content="Run-DMC Peter Piper" />
					<meta itemprop="description" content="Schau dir das Video an: Run-DMC Peter Piper" />
					<img src="https://i.ytimg.com/vi/oo5-74dWGS0/mqdefault.jpg" alt="Run-DMC Peter Piper">
				</a>
				<a data-partner="yt" data-laut-id="yt-9iGJNmxAi6s" data-vid="9iGJNmxAi6s" href="https://www.youtube.com/embed/9iGJNmxAi6s" target="_blank" title="Raising Hell- Run-DMC" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/9iGJNmxAi6s/mqdefault.jpg" />
					<meta itemprop="name" content="Raising Hell- Run-DMC" />
					<meta itemprop="description" content="Schau dir das Video an: Raising Hell- Run-DMC" />
					<img src="https://i.ytimg.com/vi/9iGJNmxAi6s/mqdefault.jpg" alt="Raising Hell- Run-DMC">
				</a>
				<a data-partner="yt" data-laut-id="yt-mBtW1OqWUjo" data-vid="mBtW1OqWUjo" href="https://www.youtube.com/embed/mBtW1OqWUjo" target="_blank" title="Run D.M.C. - Perfection" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/mBtW1OqWUjo/mqdefault.jpg" />
					<meta itemprop="name" content="Run D.M.C. - Perfection" />
					<meta itemprop="description" content="Schau dir das Video an: Run D.M.C. - Perfection" />
					<img src="https://i.ytimg.com/vi/mBtW1OqWUjo/mqdefault.jpg" alt="Run D.M.C. - Perfection">
				</a>
				<a data-partner="yt" data-laut-id="yt-HiyHrC2TG7E" data-vid="HiyHrC2TG7E" href="https://www.youtube.com/embed/HiyHrC2TG7E" target="_blank" title="Dumb Girl - Run DMC" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/HiyHrC2TG7E/mqdefault.jpg" />
					<meta itemprop="name" content="Dumb Girl - Run DMC" />
					<meta itemprop="description" content="Schau dir das Video an: Dumb Girl - Run DMC" />
					<img src="https://i.ytimg.com/vi/HiyHrC2TG7E/mqdefault.jpg" alt="Dumb Girl - Run DMC">
				</a>
				<a data-partner="yt" data-laut-id="yt-4B_UYYPb-Gk" data-vid="4B_UYYPb-Gk" href="https://www.youtube.com/embed/4B_UYYPb-Gk" target="_blank" title="RUN-DMC - Walk This Way" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/4B_UYYPb-Gk/mqdefault.jpg" />
					<meta itemprop="name" content="RUN-DMC - Walk This Way" />
					<meta itemprop="description" content="Schau dir das Video an: RUN-DMC - Walk This Way" />
					<img src="https://i.ytimg.com/vi/4B_UYYPb-Gk/mqdefault.jpg" alt="RUN-DMC - Walk This Way">
				</a>
				<a data-partner="yt" data-laut-id="yt-GtGNywkxw2U" data-vid="GtGNywkxw2U" href="https://www.youtube.com/embed/GtGNywkxw2U" target="_blank" title="It's Tricky Run D.M.C. with lyrics" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/GtGNywkxw2U/mqdefault.jpg" />
					<meta itemprop="name" content="It's Tricky Run D.M.C. with lyrics" />
					<meta itemprop="description" content="Schau dir das Video an: It's Tricky Run D.M.C. with lyrics" />
					<img src="https://i.ytimg.com/vi/GtGNywkxw2U/mqdefault.jpg" alt="It's Tricky Run D.M.C. with lyrics">
				</a>
				<a data-partner="yt" data-laut-id="yt-cBQV_9TVDzY" data-vid="cBQV_9TVDzY" href="https://www.youtube.com/embed/cBQV_9TVDzY" target="_blank" title="Run DMC - Dumb Girl" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/cBQV_9TVDzY/mqdefault.jpg" />
					<meta itemprop="name" content="Run DMC - Dumb Girl" />
					<meta itemprop="description" content="Schau dir das Video an: Run DMC - Dumb Girl" />
					<img src="https://i.ytimg.com/vi/cBQV_9TVDzY/mqdefault.jpg" alt="Run DMC - Dumb Girl">
				</a>
				<a data-partner="yt" data-laut-id="yt-1cYQV62WhkM" data-vid="1cYQV62WhkM" href="https://www.youtube.com/embed/1cYQV62WhkM" target="_blank" title="Its Tricky- RUN DMC" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/1cYQV62WhkM/mqdefault.jpg" />
					<meta itemprop="name" content="Its Tricky- RUN DMC" />
					<meta itemprop="description" content="Schau dir das Video an: Its Tricky- RUN DMC" />
					<img src="https://i.ytimg.com/vi/1cYQV62WhkM/mqdefault.jpg" alt="Its Tricky- RUN DMC">
				</a>
				<a data-partner="yt" data-laut-id="yt-TLGWQfK-6DY" data-vid="TLGWQfK-6DY" href="https://www.youtube.com/embed/TLGWQfK-6DY" target="_blank" title="RUN-DMC, Jason Nevins - It's Like That" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/TLGWQfK-6DY/mqdefault.jpg" />
					<meta itemprop="name" content="RUN-DMC, Jason Nevins - It's Like That" />
					<meta itemprop="description" content="Schau dir das Video an: RUN-DMC, Jason Nevins - It's Like That" />
					<img src="https://i.ytimg.com/vi/TLGWQfK-6DY/mqdefault.jpg" alt="RUN-DMC, Jason Nevins - It's Like That">
				</a>
			</div>
		</div>
	</figure>
</section>

<section class="artistinfo">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf">
		<a href="/Run-DMC">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/r/run_dmc/artist-image,143986.jpg" />
		</a>
		<div>
			<a href="/Run-DMC">
				<h3 class="teasertitel">
					<span>LAUT.DE-PORTRÄT</span>
					<strong class="wort">Run DMC</strong>
				</h3>
			</a>
			<p class="teasertext"> Man lehnt sich nicht allzu weit aus dem Fenster, wenn man behauptet, dass Run DMC die wichtigste Rapgruppe aller Zeiten ist. Sie sind Pioniere, die den …</p>
		</div>
	</article>
</section>

					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="album:5444" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_59df47b99892e" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_59df47b99892e' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f52756e2d444d435c2f416c62656e5c2f52616973696e672d48656c6c2d35343434227d',
		success: function ( response ) {
			$( '#ajax_module_59df47b99892e' ).before( response );
			div.remove();
		}
	});
});
</script>
<script id="ajax_module_59df47b9989a4" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_59df47b9989a4' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/releaserating/form/5444',
		success: function ( response ) {
			$( '#ajax_module_59df47b9989a4' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="teufel teufel-block teufel-block-sidebar">
	<h3>Vorchecking</h3>
	<div>
		<a href="/News/Vorchecking-Farin-Urlaub,-Pink,-Billy-Corgan-10-10-2017-14055">
			<img alt="Vorchecking: Neuerscheinungen der Woche präsentiert von Teufel" src="/img/teufel/vorchecking-teufel-teaser.png">
			<span>Neuerscheinungen der Woche präsentiert von Teufel</span>
			<span>Farin Urlaub, Pink, Billy Corgan</span>
		</a>
		<p>Außerdem am Freitag: Kettcar, Gloria, Lakmann, Miami Yacine, St. Vincent, Beck, Mine &amp; Fatoni, Robert Plant, King Krule, Stone Temple Pilots.</p>
		<a class="button" href="/News/Vorchecking-Farin-Urlaub,-Pink,-Billy-Corgan-10-10-2017-14055">Alle Alben anzeigen</a>
	</div>
</div>
<div class="module-sidebarcharts reviews">
	<h3>Meistgelesene Reviews</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/50385/cover,153383.jpg')">
				<a href="/Marilyn-Manson/Alben/Heaven-Upside-Down-107773"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Marilyn-Manson/Alben/Heaven-Upside-Down-107773" class="stark"><b>Marilyn Manson</b></a><br />
				Heaven Upside Down <a href="/Marilyn-Manson/Alben/Heaven-Upside-Down-107773#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107773"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/49953/cover,152268.jpg')">
				<a href="/Wanda/Alben/Niente-107453"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Wanda/Alben/Niente-107453" class="stark"><b>Wanda</b></a><br />
				Niente <a href="/Wanda/Alben/Niente-107453#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107453"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/50406/cover,153422.jpg')">
				<a href="/Liam-Gallagher/Alben/As-You-Were-107710"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Liam-Gallagher/Alben/As-You-Were-107710" class="stark"><b>Liam Gallagher</b></a><br />
				As You Were <a href="/Liam-Gallagher/Alben/As-You-Were-107710#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107710"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/50420/cover,153460.jpg')">
				<a href="/Jennifer-Rostock/Alben/Worst-Of-Jennifer-Rostock-107829"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Jennifer-Rostock/Alben/Worst-Of-Jennifer-Rostock-107829" class="stark"><b>Jennifer Rostock</b></a><br />
				Worst Of Jennifer Rostock <a href="/Jennifer-Rostock/Alben/Worst-Of-Jennifer-Rostock-107829#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107829"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/50326/cover,153330.jpg')">
				<a href="/Black-Sabbath/Alben/The-Ten-Year-War-107756"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Black-Sabbath/Alben/The-Ten-Year-War-107756" class="stark"><b>Black Sabbath</b></a><br />
				The Ten Year War <a href="/Black-Sabbath/Alben/The-Ten-Year-War-107756#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107756"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/50221/cover,152973.jpg')">
				<a href="/Trettmann/Alben/DIY-107697"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Trettmann/Alben/DIY-107697" class="stark"><b>Trettmann</b></a><br />
				#DIY <a href="/Trettmann/Alben/DIY-107697#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107697"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/50269/cover,153146.jpg')">
				<a href="/Kool-Savas-Sido/Alben/Royal-Bunker-107714"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Kool-Savas-Sido/Alben/Royal-Bunker-107714" class="stark"><b>Kool Savas &amp; Sido</b></a><br />
				Royal Bunker <a href="/Kool-Savas-Sido/Alben/Royal-Bunker-107714#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107714"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/50442/cover,153508.jpg')">
				<a href="/Sunrise-Avenue/Alben/Heartbreak-Century-107848"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Sunrise-Avenue/Alben/Heartbreak-Century-107848" class="stark"><b>Sunrise Avenue</b></a><br />
				Heartbreak Century <a href="/Sunrise-Avenue/Alben/Heartbreak-Century-107848#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107848"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/50413/cover,153450.jpg')">
				<a href="/Juicy-Gay/Alben/Blaue-Orchidee-107819"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Juicy-Gay/Alben/Blaue-Orchidee-107819" class="stark"><b>Juicy Gay</b></a><br />
				Blaue Orchidee <a href="/Juicy-Gay/Alben/Blaue-Orchidee-107819#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107819"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/50273/cover,153150.jpg')">
				<a href="/Fuenf-Sterne-Deluxe/Alben/Flash-107716"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Fuenf-Sterne-Deluxe/Alben/Flash-107716" class="stark"><b>Fünf Sterne Deluxe</b></a><br />
				Flash <a href="/Fuenf-Sterne-Deluxe/Alben/Flash-107716#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107716"></a><br />
			</div>
		</li>
	</ol>
	<a href="/Alben/Topklicks" class="button">Mehr Top-Alben anzeigen</a>
</div>
<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<script id="ajax_module_59df47b998b9b" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_59df47b998b9b' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/release:5444',
		success: function ( response ) {
			$( '#ajax_module_59df47b998b9b' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/Run-DMC/Alben/Raising-Hell-5444">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2017 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut-bottom-3.5.0-0047.min.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_alben'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);

!ga || ga('send', 'event', 'Ad Setting', 'Zone', hmAds.zone, { nonInteraction: true } );
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">
// updated_at: 2017-10-12T12:45:48+02:00
var tisoomistatus_hrrEp7x_1507805148309 = 'inact';
</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj1nBlxcVxBV","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
