<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<title>"Trident Wolf Eclipse" von Watain – laut.de – Album</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="Watain - &quot;Trident Wolf Eclipse&quot;" />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		<meta property="og:title" content="Satans Begleitkapelle für den Sturm auf die Tempel  dieser Erde." />
		

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/Watain/Alben/Trident-Wolf-Eclipse-108357" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/Watain/Alben/Trident-Wolf-Eclipse-108357/watain-trident-wolf-eclipse-187865.jpg" />
		<meta property="og:description" content="Watain - &quot;Trident Wolf Eclipse&quot;" />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<link rel="canonical" href="//www.laut.de/Watain/Alben/Trident-Wolf-Eclipse-108357" />
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-3.5.0-0072.min.css" />

		<script src="/js/_laut-top-3.5.0-0072.min.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="stark release">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
				ga( 'create', 'UA-8785480-1', 'auto' );
				ga( 'set', 'anonymizeIp', true );
				ga( 'require', 'linkid', 'linkid.js' );
				ga( 'send', 'pageview' );
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "ls_cd",
				"oc": "ls_cd",
				"mg": "yes",
				"sv": "in",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_5a500e86b92e2" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a500e86b92e2' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_5a500e86b92e2' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub"><a href="/Watain">Watain</a><span class="blind"> - "</span></span>			Trident Wolf Eclipse<span class="blind">"</span>		</h1>
<span class="info">VÖ:  5. Januar 2018 (Century Media)<br><a href="/Alben/Metal">Metal/Heavy</a></span>			</div>
<div class="cell right">
<a title="Watain" href="/Watain/Alben/Trident-Wolf-Eclipse-108357/watain-trident-wolf-eclipse-187865.jpg"><img alt="Watain - Trident Wolf Eclipse" src="/Watain/Alben/Trident-Wolf-Eclipse-108357/watain-trident-wolf-eclipse-plrd__0,193-187865.jpg" class="polaroid"></a>	</div>	<img alt="Watain - Trident Wolf Eclipse Artwork" src="/Watain/Alben/Trident-Wolf-Eclipse-108357/watain-trident-wolf-eclipse-187865.jpg" class="full-image"></div>
					<div class="content">
						<article class="artikel stark review" itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review">
	<meta itemprop="reviewer" content="Manuel Berger" />
	<meta itemprop="summary" content="Satans Begleitkapelle für den Sturm auf die Tempel  dieser Erde." />
	<meta itemprop="dtreviewed" content="2018-01-05 15:47:20" />
	<meta itemprop="rating" content="4" />
	<meta itemprop="itemreviewed" content="&quot;Trident Wolf Eclipse&quot; von Watain" />
	<header>
		<h4>laut.de-Kritik</h4>
		<h3>Satans Begleitkapelle für den Sturm auf die Tempel  dieser Erde.</h3>
		<em class="autor">Review von <a rel="author" href="/Alben/Neu?autor=229" class="stark">Manuel Berger</a></em>
	</header>
	<p class=" first">"<a href="//www.laut.de/Watain/Alben/The-Wild-Hunt-91029" class="stark">The Wild Hunt</a>" hat die Entdeckerlust Erik Danielssons anscheinend befriedigt. Im Gegensatz zum Vorgänger, der <a href="//www.laut.de/Watain" class="wort">Watain</a> progressiv wie nie zuvor präsentierte und deshalb manch alten Fan vor den Kopf stieß, besinnen sich die Schweden mit "Trident Wolf Eclipse" wieder auf geradezu puristische <a href="//www.laut.de/Genres/Black-Metal-73" class="werk">Black Metal</a>-Brutalität. Die Laufzeit von einer guten halben Stunde legt nahe: Platz für Experimente gibt es nicht. Prügele dich oder stirb.</p><p>Im Opener veranstalten sie genau das, was der Titel "<strong>Nuclear Alchemy</strong>" nahelegt: Kahlschlag. Den gestalten Watain keineswegs platt und eintönig. Bevor Erik nach knapp einer Minute zum ersten Mal den Refrain ins blutbeschmierte Mikro bellt, hat die Instrumentalfraktion schon einige spannende Riffwechsel hinter sich. Exakt in der Mitte des Songs verfällt sie dann in einen langsameren Groovepart. Die Ruhe vor dem Sturm: Kurz darauf explodiert das Stück in einer Solokakophonie.</p><p>Der Spagat zwischen durchaus anspruchsvollem Songwriting und kompromissloser Raserei sowie die dabei vorherrschende Kompaktheit zeichnen "Trident Wolf Eclipse" aus. Gewissermaßen vereinen Watain so ihren Hang zum Ausschmücken mit grundlegenden Tugenden des Black Metal. Wer auf Details aus ist, kommt ebenso auf seine Kosten, wie ein Hörer, der einfach nur die Haare schütteln möchte. Je nachdem, welche Seite Watains man bevorzugt, mag es bessere Alben im Katalog geben. So auf den Punkt gebracht wie hier hat die Band ihren Sound aber wohl noch nie.</p><p>Ein Song sticht dabei nicht nur wegen seines deutschen Namens hervor: "<strong>Teufelsreich</strong>". <a href="//www.laut.de/Dissection" class="wort">Dissection</a> lassen herzlich grüßen, während Watain das Stück von atmosphärischen Mid-Tempo-Riffs fließend zum Blastbeat-Gewitter führen. Pelle Forsberg ersinnt herrlich oldschoolige Gitarrenleads, Drummer Håkan Jonsson beendet den Triumphzug mit einem Gongschlag. Es wäre leicht gewesen, mit den vorhandenen Elementen in Epik und Bombast abzuheben. Die auf "Trident Wolf Eclipse" allgegenwärtige Dreckschicht fegen Watain allerdings auch hier – zum Glück! – nicht weg.</p><p class=" last">Kurz vor Schluss markiert "<strong>Towards The Sanctuary</strong>" den Höhepunkt in Sachen Härte. Satan könnte sich bei seinem Sturm auf die Tempel dieser Erde keine passendere Kapelle wünschen als Watain in ihrer aktuellen Form. Hut ab: Das Metal-Jahr 2018 scheint ein gutes zu werden.</p>
	
</article>
<div id="medium_rectangle_m1"></div>

<section class="stark tracklist">
	<h2 class="tab"><span>Trackliste</span></h2>
	
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Watain/Songs/Nuclear-Alchemy-974951" class="song">Nuclear Alchemy</a></li>
		<li><span class="position">2.</span> <a href="/Watain/Songs/Sacred-Damnation-974952" class="song">Sacred Damnation</a></li>
		<li><span class="position">3.</span> <a href="/Watain/Songs/Teufelsreich-974953" class="song">Teufelsreich</a></li>
		<li><span class="position">4.</span> <a href="/Watain/Songs/Furor-Diabolicus-974954" class="song">Furor Diabolicus</a></li>
		<li><span class="position">5.</span> <a href="/Watain/Songs/A-Throne-Below-974955" class="song">A Throne Below</a></li>
		<li><span class="position">6.</span> <a href="/Watain/Songs/Ultra-Pandemoniac-974956" class="song">Ultra (Pandemoniac)</a></li>
		<li><span class="position">7.</span> <a href="/Watain/Songs/Towards-The-Sanctuary-974957" class="song">Towards The Sanctuary</a></li>
		<li><span class="position">8.</span> <a href="/Watain/Songs/The-Fire-Of-Power-974958" class="song">The Fire Of Power</a></li>
	</ol>
</section>


<section class="preisvergleich">
	<h2 class="tab"><span>Preisvergleich</span></h2>
	<table>
		<colgroup>
			<col class="colShop">
			<col class="colTitel">
			<col class="colPreis">
			<col class="colPorto">
			<col class="colGesamt">
		</colgroup>
		<thead>
			<tr>
				<th>Shop</th>
				<th>Titel</th>
				<th>Preis</th>
				<th>Porto</th>
				<th class="preis">Gesamt</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Trident-Wolf-Eclipse-Standard-Jewelcase/dp/B076MMCMN7?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B076MMCMN7" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Trident-Wolf-Eclipse-Standard-Jewelcase/dp/B076MMCMN7?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B076MMCMN7" class="extern" target="_blank">Watain - Trident Wolf Eclipse (Standard CD Jewelcase)</a>
				</td>
				<td class="einzelpreis">€12,74</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€16,69</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Trident-Wolf-Eclipse-Ltd-Digipak/dp/B076MLPFC5?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B076MLPFC5" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Trident-Wolf-Eclipse-Ltd-Digipak/dp/B076MLPFC5?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B076MLPFC5" class="extern" target="_blank">Watain - Trident Wolf Eclipse (Ltd. CD Digipak)</a>
				</td>
				<td class="einzelpreis">€16,14</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€20,09</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Trident-Eclipse-black-LP-Booklet-Vinyl/dp/B076MYJ93G?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B076MYJ93G" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Trident-Eclipse-black-LP-Booklet-Vinyl/dp/B076MYJ93G?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B076MYJ93G" class="extern" target="_blank">Watain - Trident Wolf Eclipse (black LP &amp; LP-Booklet) [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€18,69</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€22,64</td>
			</tr>
		</tbody>
	</table>
</section>

<section id="Videos" class="videobox">
	<h2 class="tab"><span>Videos</span></h2>

	<h3 class="teasertitel">
		<span>Video</span>
		<strong class="wort">Video wird geladen ...</strong>
	</h3>
	<figure class="border">
		<div class="player"></div>

		<div class="nav left"></div>
		<div class="nav right"></div>

		<div class="clip">
			<div class="items cf">
				<a data-partner="yt" data-laut-id="yt-qGPYb2y_PDA" data-vid="qGPYb2y_PDA" href="https://www.youtube.com/embed/qGPYb2y_PDA" target="_blank" title="WATAIN - Nuclear Alchemy (OFFICIAL VIDEO)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/qGPYb2y_PDA/mqdefault.jpg" />
					<meta itemprop="name" content="WATAIN - Nuclear Alchemy (OFFICIAL VIDEO)" />
					<meta itemprop="description" content="Schau dir das Video an: WATAIN - Nuclear Alchemy (OFFICIAL VIDEO)" />
					<img src="https://i.ytimg.com/vi/qGPYb2y_PDA/mqdefault.jpg" alt="WATAIN - Nuclear Alchemy (OFFICIAL VIDEO)">
				</a>
				<a data-partner="yt" data-laut-id="yt-sSLWQXwyn-k" data-vid="sSLWQXwyn-k" href="https://www.youtube.com/embed/sSLWQXwyn-k" target="_blank" title="WATAIN - Sacred Damnation (Lyric Video)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/sSLWQXwyn-k/mqdefault.jpg" />
					<meta itemprop="name" content="WATAIN - Sacred Damnation (Lyric Video)" />
					<meta itemprop="description" content="Schau dir das Video an: WATAIN - Sacred Damnation (Lyric Video)" />
					<img src="https://i.ytimg.com/vi/sSLWQXwyn-k/mqdefault.jpg" alt="WATAIN - Sacred Damnation (Lyric Video)">
				</a>
				<a data-partner="yt" data-laut-id="yt-2UXQEbvxJSY" data-vid="2UXQEbvxJSY" href="https://www.youtube.com/embed/2UXQEbvxJSY" target="_blank" title="Watain - Nuclear Alchemy (Full Single) 2017" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/2UXQEbvxJSY/mqdefault.jpg" />
					<meta itemprop="name" content="Watain - Nuclear Alchemy (Full Single) 2017" />
					<meta itemprop="description" content="Schau dir das Video an: Watain - Nuclear Alchemy (Full Single) 2017" />
					<img src="https://i.ytimg.com/vi/2UXQEbvxJSY/mqdefault.jpg" alt="Watain - Nuclear Alchemy (Full Single) 2017">
				</a>
				<a data-partner="yt" data-laut-id="yt-6ydzsUaX9m0" data-vid="6ydzsUaX9m0" href="https://www.youtube.com/embed/6ydzsUaX9m0" target="_blank" title="Watain - Nuclear Alchemy (2017)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/6ydzsUaX9m0/mqdefault.jpg" />
					<meta itemprop="name" content="Watain - Nuclear Alchemy (2017)" />
					<meta itemprop="description" content="Schau dir das Video an: Watain - Nuclear Alchemy (2017)" />
					<img src="https://i.ytimg.com/vi/6ydzsUaX9m0/mqdefault.jpg" alt="Watain - Nuclear Alchemy (2017)">
				</a>
				<a data-partner="yt" data-laut-id="yt-6jaG5Pqrjvg" data-vid="6jaG5Pqrjvg" href="https://www.youtube.com/embed/6jaG5Pqrjvg" target="_blank" title="Sacred Damnation (Watain) - Review/Reaction" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/6jaG5Pqrjvg/mqdefault.jpg" />
					<meta itemprop="name" content="Sacred Damnation (Watain) - Review/Reaction" />
					<meta itemprop="description" content="Schau dir das Video an: Sacred Damnation (Watain) - Review/Reaction" />
					<img src="https://i.ytimg.com/vi/6jaG5Pqrjvg/mqdefault.jpg" alt="Sacred Damnation (Watain) - Review/Reaction">
				</a>
				<a data-partner="yt" data-laut-id="yt-Rjfa77rIue4" data-vid="Rjfa77rIue4" href="https://www.youtube.com/embed/Rjfa77rIue4" target="_blank" title="Episode 27: Watain (Nuclear Alchemy Single) Review" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/Rjfa77rIue4/mqdefault.jpg" />
					<meta itemprop="name" content="Episode 27: Watain (Nuclear Alchemy Single) Review" />
					<meta itemprop="description" content="Schau dir das Video an: Episode 27: Watain (Nuclear Alchemy Single) Review" />
					<img src="https://i.ytimg.com/vi/Rjfa77rIue4/mqdefault.jpg" alt="Episode 27: Watain (Nuclear Alchemy Single) Review">
				</a>
				<a data-partner="yt" data-laut-id="yt-HtWDFKO2MAg" data-vid="HtWDFKO2MAg" href="https://www.youtube.com/embed/HtWDFKO2MAg" target="_blank" title="Track Review: Watain - Nuclear Alchemy [2017]" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/HtWDFKO2MAg/mqdefault.jpg" />
					<meta itemprop="name" content="Track Review: Watain - Nuclear Alchemy [2017]" />
					<meta itemprop="description" content="Schau dir das Video an: Track Review: Watain - Nuclear Alchemy [2017]" />
					<img src="https://i.ytimg.com/vi/HtWDFKO2MAg/mqdefault.jpg" alt="Track Review: Watain - Nuclear Alchemy [2017]">
				</a>
				<a data-partner="yt" data-laut-id="yt-KpKc5sXB_6M" data-vid="KpKc5sXB_6M" href="https://www.youtube.com/embed/KpKc5sXB_6M" target="_blank" title="Watain new 7&quot; song “Nuclear Alchemy&quot; - Thy Art Is Murder “Puppet Master” live video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/KpKc5sXB_6M/mqdefault.jpg" />
					<meta itemprop="name" content="Watain new 7&quot; song “Nuclear Alchemy&quot; - Thy Art Is Murder “Puppet Master” live video" />
					<meta itemprop="description" content="Schau dir das Video an: Watain new 7&quot; song “Nuclear Alchemy&quot; - Thy Art Is Murder “Puppet Master” live video" />
					<img src="https://i.ytimg.com/vi/KpKc5sXB_6M/mqdefault.jpg" alt="Watain new 7&quot; song “Nuclear Alchemy&quot; - Thy Art Is Murder “Puppet Master” live video">
				</a>
				<a data-partner="yt" data-laut-id="yt-WgKyfrdcDwY" data-vid="WgKyfrdcDwY" href="https://www.youtube.com/embed/WgKyfrdcDwY" target="_blank" title="WATAIN - All That May Bleed (LYRIC VIDEO)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/WgKyfrdcDwY/mqdefault.jpg" />
					<meta itemprop="name" content="WATAIN - All That May Bleed (LYRIC VIDEO)" />
					<meta itemprop="description" content="Schau dir das Video an: WATAIN - All That May Bleed (LYRIC VIDEO)" />
					<img src="https://i.ytimg.com/vi/WgKyfrdcDwY/mqdefault.jpg" alt="WATAIN - All That May Bleed (LYRIC VIDEO)">
				</a>
				<a data-partner="yt" data-laut-id="yt-yZbfY9mDIII" data-vid="yZbfY9mDIII" href="https://www.youtube.com/embed/yZbfY9mDIII" target="_blank" title="Watain release “Nuclear Alchemy“ video - In This Moment release “Roots” video..!" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/yZbfY9mDIII/mqdefault.jpg" />
					<meta itemprop="name" content="Watain release “Nuclear Alchemy“ video - In This Moment release “Roots” video..!" />
					<meta itemprop="description" content="Schau dir das Video an: Watain release “Nuclear Alchemy“ video - In This Moment release “Roots” video..!" />
					<img src="https://i.ytimg.com/vi/yZbfY9mDIII/mqdefault.jpg" alt="Watain release “Nuclear Alchemy“ video - In This Moment release “Roots” video..!">
				</a>
			</div>
		</div>
	</figure>
</section>

<section class="artistinfo">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf">
		<a href="/Watain">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/w/watain/SECRETbild_thumbnail.jpg" />
		</a>
		<div>
			<a href="/Watain">
				<h3 class="teasertitel">
					<span>LAUT.DE-PORTRÄT</span>
					<strong class="wort">Watain</strong>
				</h3>
			</a>
			<p class="teasertext"> Inspiriert von einem Song der amerikanischen Black Metal Band Von gründen die beiden Gitarristen Pelle Forsberg und C. Blom, Drummer Håkan Jonsson und …</p>
		</div>
	</article>
</section>

					</div>
					<section class="module-comment">

	
	<h3 id="kommentare"><a href="/Watain/Alben/Trident-Wolf-Eclipse-108357/Kommentare">1 Kommentar</a></h3>
	
	<ul>
	<li class="comment cf" data-comment-id="2632221" data-user-id="57183" data-created-at="2018-01-05 18:16:15">
		<div class="minime">
			<div>
				<a rel="nofollow" title="zum Profil von Berkowitz" href="/User/Berkowitz-57183" style="background-image:url(/bilder/__40,40/benutzer/avatare/57/18/3.jpg)"></a>
				<div class="triangle"></div>
			</div>
		</div>
		<div class="body">
			<div class="content rounded-bottom">
				<a class="bar user-profile" href="/User/Berkowitz-57183" title="zum Profil von Berkowitz">Berkowitz</a> <a class="created_at" href="/Watain/Alben/Trident-Wolf-Eclipse-108357/Kommentare#comment2632221">Vor 6 Stunden</a>
				<p class="first last">das beste an Watain ist noch die querverbindung zu absurd. und schon die ist scheisse...</p>
				<ul class="options">
					<li class="first"><a rel="nofollow" class="alert" href="">Alarm</a></li>
					<li class="hide"><a class="remove" rel="nofollow" href="">Löschen</a></li>
					<li><a class="reply" href="javascript:void(0);" rel="nofollow">Antworten</a></li>
					<li class="last"><a class="reply" href="javascript:void(0);" rel="nofollow"><div class="bubble"></div> 0</a></li>
				</ul>
			</div>
		<div class="response-container">
			<ul class="responses">
			</ul>
			<div class="new-response add-comment">
				<div class="minime microme">
					<div>
						<img alt="Benutzerbild" src="/bilder/__30,30/benutzer/default_profilepic_54.jpg" />
						<div class="triangle"></div>
					</div>
				</div>
				<form action="/_module/comment/add" method="post">
					<div>
						<textarea name="text"></textarea>
						<input type="hidden" name="parent" value="comment:2632221" />
						<a class="submit">Speichern</a>
					</div>
				</form>
			</div>
		</div>		</div>
	</li>	</ul>
	
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="album:108357" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_5a500e86dac0c" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a500e86dac0c' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f57617461696e5c2f416c62656e5c2f54726964656e742d576f6c662d45636c697073652d313038333537227d',
		success: function ( response ) {
			$( '#ajax_module_5a500e86dac0c' ).before( response );
			div.remove();
		}
	});
});
</script>
<script id="ajax_module_5a500e86dac7f" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a500e86dac7f' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/releaserating/form/108357',
		success: function ( response ) {
			$( '#ajax_module_5a500e86dac7f' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>


<div class="module-sidebarcharts reviews">
	<h3>Meistgelesene Reviews</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51353/cover,156214.jpg')">
				<a href="/John-Williams/Alben/Star-Wars-VIII:-Die-Letzten-Jedi-108323"></a>
			</div>
			<div class="teaser-txt">
				<a href="/John-Williams/Alben/Star-Wars-VIII:-Die-Letzten-Jedi-108323" class="stark"><b>John Williams</b></a><br />
				Star Wars VIII: Die Letzten Jedi <a href="/John-Williams/Alben/Star-Wars-VIII:-Die-Letzten-Jedi-108323#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108323"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51354/cover,156216.jpg')">
				<a href="/Charli-XCX/Alben/Pop-2-108324"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Charli-XCX/Alben/Pop-2-108324" class="stark"><b>Charli XCX</b></a><br />
				Pop 2 <a href="/Charli-XCX/Alben/Pop-2-108324#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108324"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51308/cover,156067.jpg')">
				<a href="/Eminem/Alben/Revival-108292"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Eminem/Alben/Revival-108292" class="stark"><b>Eminem</b></a><br />
				Revival <a href="/Eminem/Alben/Revival-108292#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108292"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46376/cover,141918.jpg')">
				<a href="/Westernhagen/Alben/MTV-Unplugged-100928"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Westernhagen/Alben/MTV-Unplugged-100928" class="stark"><b>Westernhagen</b></a><br />
				MTV Unplugged <a href="/Westernhagen/Alben/MTV-Unplugged-100928#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100928"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51244/cover,155846.jpg')">
				<a href="/Lee-Perry-The-Upsetters/Alben/Revolution-Dub-108274"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Lee-Perry-The-Upsetters/Alben/Revolution-Dub-108274" class="stark"><b>Lee Perry &amp; The Upsetters</b></a><br />
				Revolution Dub <a href="/Lee-Perry-The-Upsetters/Alben/Revolution-Dub-108274#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108274"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/50408/cover,153446.jpg')">
				<a href="/David-Gilmour/Alben/Live-At-Pompeii-107815"></a>
			</div>
			<div class="teaser-txt">
				<a href="/David-Gilmour/Alben/Live-At-Pompeii-107815" class="stark"><b>David Gilmour</b></a><br />
				Live At Pompeii <a href="/David-Gilmour/Alben/Live-At-Pompeii-107815#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:107815"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51385/cover,156263.jpg')">
				<a href="/The-Atomic-Bitchwax/Alben/Force-Field-108334"></a>
			</div>
			<div class="teaser-txt">
				<a href="/The-Atomic-Bitchwax/Alben/Force-Field-108334" class="stark"><b>The Atomic Bitchwax</b></a><br />
				Force Field <a href="/The-Atomic-Bitchwax/Alben/Force-Field-108334#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108334"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51155/cover,155636.jpg')">
				<a href="/Queen/Alben/News-Of-The-World-40th-Anniversary-108223"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Queen/Alben/News-Of-The-World-40th-Anniversary-108223" class="stark"><b>Queen</b></a><br />
				News Of The World (40th Anniversary) <a href="/Queen/Alben/News-Of-The-World-40th-Anniversary-108223#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108223"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51373/cover,156257.jpg')">
				<a href="/Travis-Scott-Quavo/Alben/Huncho-Jack,-Jack-Huncho-108331"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Travis-Scott-Quavo/Alben/Huncho-Jack,-Jack-Huncho-108331" class="stark"><b>Travis Scott &amp; Quavo</b></a><br />
				Huncho Jack, Jack Huncho <a href="/Travis-Scott-Quavo/Alben/Huncho-Jack,-Jack-Huncho-108331#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108331"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51310/cover,156070.jpg')">
				<a href="/N.E.R.D/Alben/No_One-Ever-Really-Dies-108293"></a>
			</div>
			<div class="teaser-txt">
				<a href="/N.E.R.D/Alben/No_One-Ever-Really-Dies-108293" class="stark"><b>N.E.R.D</b></a><br />
				No_One Ever Really Dies <a href="/N.E.R.D/Alben/No_One-Ever-Really-Dies-108293#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108293"></a><br />
			</div>
		</li>
	</ol>
	<a href="/Alben/Topklicks" class="button">Mehr Top-Alben anzeigen</a>
</div>
<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<script id="ajax_module_5a500e86dafd5" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a500e86dafd5' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/release:108357',
		success: function ( response ) {
			$( '#ajax_module_5a500e86dafd5' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/Watain/Alben/Trident-Wolf-Eclipse-108357">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2018 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut-bottom-3.5.0-0072.min.js"></script>

		<script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'laut.de';
hmAds.zone = hmAds.zone || 'r_alben';
(function(hmAds, w, d, n){
	if (d.getElementById(n)) return;
	var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
	var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
	st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');

!ga || ga('send', 'event', 'Ad Setting', 'Zone', hmAds.zone, { nonInteraction: true } );
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">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</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj1nBlxcVxBV","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
