<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-963.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>"Hard II Love" von Usher – laut.de – Album</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de,en" />

		<meta name="Description" content="Usher - &quot;Hard II Love&quot;" />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		<meta property="og:title" content="Souveräne Rückkehr zu den R'n'B-Wurzeln." />
		

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/Usher/Alben/Hard-II-Love-100515" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/Usher/Alben/Hard-II-Love-100515/usher-hard-ii-love-175159.jpg" />
		<meta property="og:description" content="Usher - &quot;Hard II Love&quot;" />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<!--[if lt IE 9]>
		<script src="/js/_laut_html5shiv-20150202-124911.js"></script>
		<![endif]-->

		
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-20160728-104501.css" />

		<script src="/js/_laut_top-20150202-124911.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	</head>
	<body class="stark release">

		<script>
MSOdataLayer = [{"zone":"alben","genres":["pop"],"id":"release-100515","query":[]}];
( function () {
'use strict';
var a, q = window.location.search.replace( /^\?/, '' ).split( '&' );
MSOdataLayer[0].query = [];
for ( a in q ) { if ( 0 < q[a].length ) { MSOdataLayer[0].query.push( q[a] ); } }
}() );
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNDJD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','MSOdataLayer','GTM-PNDJD9');</script>


		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-8785480-1', 'auto');
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "ls_cd",
				"oc": "ls_cd",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_57e26f34f3e3c" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_57e26f34f3e3c' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_57e26f34f3e3c' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div class="page-centered">

			<div id="leaderboard"></div>


			<div class="page-main cf">

				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub"><a href="/Usher">Usher</a><span class="blind"> - "</span></span>			Hard II Love<span class="blind">"</span>		</h1>
<span class="info">VÖ: 16. September 2016 (RCA Records (Sony))<br><a href="/Alben/Pop">R'n'B/Soul</a></span>			</div>
<div class="cell right">
<a title="Usher" href="/Usher/Alben/Hard-II-Love-100515/usher-hard-ii-love-175159.jpg"><img alt="Usher - Hard II Love" src="/Usher/Alben/Hard-II-Love-100515/usher-hard-ii-love-plrd__0,193-175159.jpg" class="polaroid"></a>	</div>	<img alt="Usher - Hard II Love Artwork" src="/Usher/Alben/Hard-II-Love-100515/usher-hard-ii-love-175159.jpg" class="full-image"></div>
					<div class="content">
						<article class="artikel stark review" itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review">
	<meta itemprop="reviewer" content="Toni Hennig" />
	<meta itemprop="summary" content="Souveräne Rückkehr zu den R'n'B-Wurzeln." />
	<meta itemprop="dtreviewed" content="2016-09-21 12:30:30" />
	<meta itemprop="rating" content="4" />
	<meta itemprop="itemreviewed" content="&quot;Hard II Love&quot; von Usher" />
	<header>
		<h4>laut.de-Kritik</h4>
		<h3>Souveräne Rückkehr zu den R'n'B-Wurzeln.</h3>
		<em class="autor">Review von <a rel="author" href="/Alben/Neu?autor=262" class="stark">Toni Hennig</a></em>
	</header>
	<p class=" first">Seit dem letzten Album "<a href="//www.laut.de/Usher/Alben/Looking-4-Myself-80503" class="stark">Looking 4 Myself</a>" (2012) blieb es um <a href="//www.laut.de/Usher" class="wort">Usher</a> eher ruhig, von ein paar Kollaborationen und Singles abgesehen. Ohne große Vorankündigung erscheint dieser Tage nun sein achtes Studioalbum "<strong>Hard II Love</strong>". Diesmal setzt die 37-jährige <a href="//www.laut.de/Genres/RnB-76" class="werk">R'n'B</a>-Ikone auf meist unbekannte Producer, verzichtet größtenteils auf Dance-<a href="//www.laut.de/Genres/Pop-89" class="werk">Pop</a>-Ausflüge und kehrt überraschend zu seinen Wurzeln zurück.</p><p>Das soulige "<strong>Need U</strong>" im Duett mit Priyanka Chopra und dezenten Loungeklängen im Hintergrund erweist sich als passender Einstieg in das durchaus Tanzflächen orientierte Album. In "<strong>Missin U</strong>" geht es mit groovig schmutzigen Beats verschwitzt zur Sache. Der Refrain strahlt als Gegenpol mit geschickt platzierten Bläsersätzen eine Leichtigkeit aus, die an <a href="//www.laut.de/Justin-Timberlake" class="wort">Justin Timberlake</a> erinnert.</p><p>Die Single "<strong>No Limit</strong>" zeigt, dass Usher auch moderne Trapbeats gut zu Gesicht stehen: Sie klingen weder überproduziert noch zu dick aufgetragen. Der Rappart von <a href="//www.laut.de/Young-Thug" class="wort">Young Thug</a> fügt sich reibungslos in die eingängige Clubnummer ein. "<strong>Bump</strong>" überzeugt anschließend mit unverschämt coolem Beat, Usher ist dazu stimmlich in hervorragender Verfassung. Hinter einem Fuhrpark an Effekten braucht er sich jedenfalls nicht zu verstecken: Stimmverzerrer kommt nur an ausgewählten Stellen zum Einsatz.</p><p>Die erste Albumhälfte bietet viel Rhythmisches und klingt trotz der Trapelemente unverkennbar nach Usher. Die Songs übertragen die Souveränität seiner frühen Hits ins Social-Media-Zeitalter. Ushers Stimme sticht nach wie vor kraftvoll und mit hohem Wiedererkennungswert im R'n'B-Bereich heraus.</p><p>Leider besitzt "<strong>Hard II Love</strong>" in der Mitte ein paar Aussetzer. In "<strong>Crash</strong>" schrammt der Sänger in der Stimmlage ziemlich nah an <a href="//www.laut.de/Pharrell-Williams" class="wort">Pharrell Williams</a> vorbei. Der angesagte Producer unterlegt "<strong>FWM</strong>" außerdem mit einem durchdesignt lustlosen Synthiefundament. Beide Tracks wären bei der nächsten Fashion Week besser aufgehoben gewesen.</p><p>Mit den Irrungen und Wirrungen der Liebe hat man das Album lyrisch weitgehend abgedeckt. Die Texte bleiben bis auf ein paar nachdenklichere Zeilen nebensächliches Beiwerk. "<strong>Stronger</strong>" trägt trotzdem autobiographische Züge und handelt vom Schicksal seines Ex-Stiefsohnes, der nach einem Badeunfall 2012 für hirntot erklärt wurde.</p><p>Überwiegend balladeske und leise Töne bestimmen dann den Rest der Platte. Das mit achteinhalb Minuten epische "<strong>Tell Me</strong>" dominieren reduzierte Schlafzimmerklänge, die der Amerikaner mit betörendem <a href="//www.laut.de/Genres/Soul-45" class="werk">Soul</a> veredelt. Der Track setzt dabei auf schwüle Sounds à la <a href="//www.laut.de/Blood-Orange" class="wort">Blood Orange</a>. Eine Seite, die dem Sänger hervorragend steht.</p><p>Das Titelstück, geschrieben von der Berliner Produzentin <a href="//www.laut.de/Bibi-Bourelly" class="wort">Bibi Bourelly</a>, bildet allein mit Akustikgitarre und seinem ausdrucksstarken Vortrag den emotionalen Höhepunkt des Albums und stellt die songwriterischen Fähigkeiten der 22-Jährigen unter Beweis. "<strong>Stronger</strong>" beinhaltet Gospelchöre, und "<strong>Champions</strong>" mit Rubén Blades, das Titelstück für den Boxfilm "Hands Of Stone", verweist auf Südamerika.</p><p class=" last">Usher fokussiert auf "<strong>Hard II Love</strong>" wieder seine gesanglichen Stärken, die Producer und Songwriter sorgen dazu für ein deepes und zeitgemäßes Klangbild. Die Balance zwischen Dancefloor und entspannten Klängen passt von einigen Aussetzern abgesehen ebenfalls: eine starke Rückkehr Ushers in den Ring.</p>
	
</article>

<section class="stark tracklist">
	<h2 class="tab"><span>Trackliste</span></h2>
	
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Usher/Songs/Need-U-957843" class="song">Need U</a></li>
		<li><span class="position">2.</span> <a href="/Usher/Songs/Missin-U-957844" class="song">Missin U</a></li>
		<li><span class="position">3.</span> <a href="/Usher/Songs/No-Limit-957845" class="song">No Limit</a></li>
		<li><span class="position">4.</span> <a href="/Usher/Songs/Bump-957846" class="song">Bump</a></li>
		<li><span class="position">5.</span> <a href="/Usher/Songs/Let-Me-957847" class="song">Let Me</a></li>
		<li><span class="position">6.</span> <a href="/Usher/Songs/Downtime-957848" class="song">Downtime</a></li>
		<li><span class="position">7.</span> <a href="/Usher/Songs/Crash-957849" class="song">Crash</a></li>
		<li><span class="position">8.</span> <a href="/Usher/Songs/Make-U-A-Believer-957850" class="song">Make U A Believer</a></li>
		<li><span class="position">9.</span> <a href="/Usher/Songs/Mind-Of-A-Man-957851" class="song">Mind Of A Man</a></li>
		<li><span class="position">10.</span> <a href="/Usher/Songs/FWM-957852" class="song">FWM</a></li>
		<li><span class="position">11.</span> <a href="/Usher/Songs/Rivals-957853" class="song">Rivals</a></li>
		<li><span class="position">12.</span> <a href="/Usher/Songs/Tell-Me-957854" class="song">Tell Me</a></li>
		<li><span class="position">13.</span> <a href="/Usher/Songs/Hard-II-Love-957855" class="song">Hard II Love</a></li>
		<li><span class="position">14.</span> <a href="/Usher/Songs/Stronger-957856" class="song">Stronger</a></li>
		<li><span class="position">15.</span> <a href="/Usher/Songs/Champions-957857" class="song">Champions</a></li>
	</ol>
</section>



<section class="preisvergleich">
	<h2 class="tab"><span>Preisvergleich</span></h2>
	<table>
		<colgroup>
			<col class="colShop">
			<col class="colTitel">
			<col class="colPreis">
			<col class="colPorto">
			<col class="colGesamt">
		</colgroup>
		<thead>
			<tr>
				<th>Shop</th>
				<th>Titel</th>
				<th>Preis</th>
				<th>Porto</th>
				<th class="preis">Gesamt</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="shop">
					<a href="http://www.amazon.de/Hard-II-Love-Usher/dp/B01HC8ZLSI%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01HC8ZLSI" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="http://www.amazon.de/Hard-II-Love-Usher/dp/B01HC8ZLSI%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01HC8ZLSI" class="extern" target="_blank">Usher - Hard II Love</a>
				</td>
				<td class="einzelpreis">€16,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€20,94</td>
			</tr>
		</tbody>
	</table>
</section>

<section class="artistinfo">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf">
		<a href="/Usher">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/u/usher/artist-image,139972.jpg" />
		</a>
		<div>
			<a href="/Usher">
				<h3 class="teasertitel">
					<span>LAUT.DE-PORTRÄT</span>
					<strong class="wort">Usher</strong>
				</h3>
			</a>
			<p class="teasertext"> Rechtfertigen das meistverkaufte Album des Nuller-Jahrzehnts und der zweite Platz hinter Eminem im Billboard-Ranking &quot;Artist Of The Decade&quot;, als &quot;neuer …</p>
		</div>
	</article>
</section>

					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="album:100515" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_57e26f3528ddd" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_57e26f3528ddd' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/eyJ1cmwiOiJcL1VzaGVyXC9BbGJlblwvSGFyZC1JSS1Mb3ZlLTEwMDUxNSJ9',
		success: function ( response ) {
			$( '#ajax_module_57e26f3528ddd' ).before( response );
			div.remove();
		}
	});
});
</script>
<script id="ajax_module_57e26f3528e4e" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_57e26f3528e4e' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/releaserating/form/100515',
		success: function ( response ) {
			$( '#ajax_module_57e26f3528e4e' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle"></div>

<div class="module-sidebarcharts reviews">
	<h3>Meistgelesene Reviews</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/45919/cover,140669.jpg')">
				<a href="/Bonez-MC-RAF-Camora/Alben/Palmen-Aus-Plastik-100430"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Bonez-MC-RAF-Camora/Alben/Palmen-Aus-Plastik-100430" class="stark"><b>Bonez MC &amp; RAF Camora</b></a><br />
				Palmen Aus Plastik <a href="/Bonez-MC-RAF-Camora/Alben/Palmen-Aus-Plastik-100430#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100430"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46000/cover,140842.jpg')">
				<a href="/Heaven-Shall-Burn/Alben/Wanderer-100487"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Heaven-Shall-Burn/Alben/Wanderer-100487" class="stark"><b>Heaven Shall Burn</b></a><br />
				Wanderer <a href="/Heaven-Shall-Burn/Alben/Wanderer-100487#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100487"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/45953/cover,140684.jpg')">
				<a href="/Hanybal/Alben/Haramstufe-Rot-100099"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Hanybal/Alben/Haramstufe-Rot-100099" class="stark"><b>Hanybal</b></a><br />
				Haramstufe Rot <a href="/Hanybal/Alben/Haramstufe-Rot-100099#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100099"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/45946/cover,140673.jpg')">
				<a href="/Meat-Loaf/Alben/Braver-Than-We-Are-100431"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Meat-Loaf/Alben/Braver-Than-We-Are-100431" class="stark"><b>Meat Loaf</b></a><br />
				Braver Than We Are <a href="/Meat-Loaf/Alben/Braver-Than-We-Are-100431#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100431"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/45943/cover,140660.jpg')">
				<a href="/Nick-Cave-The-Bad-Seeds/Alben/Skeleton-Tree-100423"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Nick-Cave-The-Bad-Seeds/Alben/Skeleton-Tree-100423" class="stark"><b>Nick Cave &amp; The Bad Seeds</b></a><br />
				Skeleton Tree <a href="/Nick-Cave-The-Bad-Seeds/Alben/Skeleton-Tree-100423#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100423"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/45653/cover,139417.jpg')">
				<a href="/Knorkator/Alben/Ich-Bin-Der-Boss-100489"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Knorkator/Alben/Ich-Bin-Der-Boss-100489" class="stark"><b>Knorkator</b></a><br />
				Ich Bin Der Boss <a href="/Knorkator/Alben/Ich-Bin-Der-Boss-100489#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100489"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/45951/cover,139813.jpg')">
				<a href="/Private-Paul-Rotten-Monkey/Alben/Live-Fast-Die-Young-100447"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Private-Paul-Rotten-Monkey/Alben/Live-Fast-Die-Young-100447" class="stark"><b>Private Paul &amp; Rotten Monkey</b></a><br />
				Live Fast Die Young <a href="/Private-Paul-Rotten-Monkey/Alben/Live-Fast-Die-Young-100447#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100447"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/45988/cover,140797.jpg')">
				<a href="/Rummelsnuff/Alben/Rummelsnuff-Asbach-100445"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Rummelsnuff/Alben/Rummelsnuff-Asbach-100445" class="stark"><b>Rummelsnuff</b></a><br />
				Rummelsnuff &amp; Asbach <a href="/Rummelsnuff/Alben/Rummelsnuff-Asbach-100445#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100445"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/45883/cover,140509.jpg')">
				<a href="/Fler/Alben/Vibe-100392"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Fler/Alben/Vibe-100392" class="stark"><b>Fler</b></a><br />
				Vibe <a href="/Fler/Alben/Vibe-100392#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100392"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/45896/cover,140534.jpg')">
				<a href="/Jennifer-Rostock/Alben/Genau-In-Diesem-Ton-100353"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Jennifer-Rostock/Alben/Genau-In-Diesem-Ton-100353" class="stark"><b>Jennifer Rostock</b></a><br />
				Genau In Diesem Ton <a href="/Jennifer-Rostock/Alben/Genau-In-Diesem-Ton-100353#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100353"></a><br />
			</div>
		</li>
	</ol>
	<a href="/Alben/Topklicks" class="button">Mehr Top-Alben anzeigen</a>
</div>
<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<script id="ajax_module_57e26f3528f74" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_57e26f3528f74' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/release:100515',
		success: function ( response ) {
			$( '#ajax_module_57e26f3528f74' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="skyscraper"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/Usher/Alben/Hard-II-Love-100515">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2016 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<script type="text/javascript">
jQuery( function ( $ ) {
	// exclude sponsored news
	if ( null === window.location.pathname.match( /.*sponsored\-news.*/i ) ) {
		window._ttf = window._ttf || [];
		_ttf.push({
			pid: 28338
			,lang: "de"
			,slot: '.content .cf > p, .content .artikel > p, #Biographie .artikel > p'
			,format: "inread"
			,minSlot: 1
			,components: { mute: {delay :0}, skip: {delay :0} }
		});
		(function (d) {
			var js, s = d.getElementsByTagName('script')[0];
			js = d.createElement('script');
			js.async = true;
			js.src = '//cdn.teads.tv/media/format.js';
			s.parentNode.insertBefore(js, s);
		})(window.document);
	}
} );
</script>


		<!-- no more -->

		<script src="/js/_laut_bottom-20160728-105657.js"></script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj1nBlxcVxBV","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
