<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>"The Ghosts of Christmas Eve" von Trans-Siberian Orchestra – laut.de – Album</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de,en" />

		<meta name="Description" content="Trans-Siberian Orchestra - &quot;The Ghosts of Christmas Eve&quot;" />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		<meta property="og:title" content="Gossenballett für das Christkind und den gläubigen Metaller." />
		

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/Trans-Siberian-Orchestra/Alben/The-Ghosts-of-Christmas-Eve-105231" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/Trans-Siberian-Orchestra/Alben/The-Ghosts-of-Christmas-Eve-105231/trans-siberian-orchestra-the-ghosts-of-christmas-eve-176559.jpg" />
		<meta property="og:description" content="Trans-Siberian Orchestra - &quot;The Ghosts of Christmas Eve&quot;" />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<!--[if lt IE 9]>
		<script src="/js/_laut_html5shiv-20150202-124911.js"></script>
		<![endif]-->

		
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-20161024-140703.css" />

		<script src="/js/_laut_top-20150202-124911.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	</head>
	<body class="stark release">

		<script>
MSOdataLayer = [{"zone":"alben","genres":["metal","jazz"],"id":"release-105231","query":[]}];
( function () {
'use strict';
var a, q = window.location.search.replace( /^\?/, '' ).split( '&' );
MSOdataLayer[0].query = [];
for ( a in q ) { if ( 0 < q[a].length ) { MSOdataLayer[0].query.push( q[a] ); } }
}() );
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNDJD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','MSOdataLayer','GTM-PNDJD9');</script>


		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-8785480-1', 'auto');
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "ls_cd",
				"oc": "ls_cd",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_58345d47182bc" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58345d47182bc' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_58345d47182bc' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div class="page-centered">

			<div id="leaderboard"></div>


			<div class="page-main cf">

				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub"><a href="/Trans-Siberian-Orchestra">Trans-Siberian Orchestra</a><span class="blind"> - "</span></span>			The Ghosts of Christmas Eve<span class="blind">"</span>		</h1>
<span class="info">VÖ:  4. November 2016 (Republic (Universal Music))<br><a href="/Alben/Metal">Metal/Heavy</a>, <a href="/Alben/Jazz">Klassik</a></span>			</div>
<div class="cell right">
<a title="Trans-Siberian Orchestra" href="/Trans-Siberian-Orchestra/Alben/The-Ghosts-of-Christmas-Eve-105231/trans-siberian-orchestra-the-ghosts-of-christmas-eve-176559.jpg"><img alt="Trans-Siberian Orchestra - The Ghosts of Christmas Eve" src="/Trans-Siberian-Orchestra/Alben/The-Ghosts-of-Christmas-Eve-105231/trans-siberian-orchestra-the-ghosts-of-christmas-eve-plrd__0,193-176559.jpg" class="polaroid"></a>	</div>	<img alt="Trans-Siberian Orchestra - The Ghosts of Christmas Eve Artwork" src="/Trans-Siberian-Orchestra/Alben/The-Ghosts-of-Christmas-Eve-105231/trans-siberian-orchestra-the-ghosts-of-christmas-eve-176559.jpg" class="full-image"></div>
					<div class="content">
						<article class="artikel stark review" itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review">
	<meta itemprop="reviewer" content="Jürgen Lugerth" />
	<meta itemprop="summary" content="Gossenballett für das Christkind und den gläubigen Metaller." />
	<meta itemprop="dtreviewed" content="2016-11-22 13:50:14" />
	<meta itemprop="rating" content="3" />
	<meta itemprop="itemreviewed" content="&quot;The Ghosts of Christmas Eve&quot; von Trans-Siberian Orchestra" />
	<header>
		<h4>laut.de-Kritik</h4>
		<h3>Gossenballett für das Christkind und den gläubigen Metaller.</h3>
		<em class="autor">Review von <a rel="author" href="/Alben/Neu?autor=253" class="stark">Jürgen Lugerth</a></em>
	</header>
	<p class=" first">"<i>Hoh, hoh, hoh!</i>" Alle (paar) Jahre wieder präsentiert uns der heutzutage nicht mehr ganz so dicke König der Schmerzen und <a href="//www.laut.de/Genres/Heavy-Metal-39" class="werk">Heavy Metal</a>-Sänger/Komponist der Extraklasse Jon Oliva mit seinem trans-sibirischen Pomp-Orchester weihnachtliche Klänge im Breitwandformat. <a href="//www.laut.de/Jon-Olivas-Pain" class="wort">Jon Oliva's Pain</a> und vor allem die grandiosen <a href="//www.laut.de/Savatage" class="wort">Savatage</a> mögen ja die geeigneteren Vehikel für die von Jon ersonnenen Klangwelten (gewesen) sein, aber für Bier, Brot und buttergoldenen Belag ist das <a href="//www.laut.de/Trans-Siberian-Orchestra" class="wort">Trans-Siberian Orchestra</a> offensichtlich unverzichtbar.</p><p>Und ganz ehrlich, so sehr weit entfernt ist der Sound des TSO von dem der ruhmreichen Stammformation Savatage auch gar nicht, die mit Meisterwerken wie "<a href="//www.laut.de/Savatage/Alben/Hall-Of-The-Mountain-King-25126" class="stark">Hall Of The Mountain King</a>" oder dem fabulösen "Gutter Ballett" Maßstäbe für den epischen Power Metal setzten. Es fehlen weder die einleitenden, versonnen-versponnenen Klavierpassagen noch die erhaben jubilierenden Gitarren. Es mangelt nicht an ausgefeilten Melodien und stimmgewaltigen Sängern, die diese Melodien umsetzen, und ab und zu schweben über kernigen Riffs und stampfenden Bässen auch mal flotte und filigrane Gitarrensoli.</p><p>Aber es mangelt naturgemäß bei diesem Thema auch nicht an einer gehörigen Portion orchestralem Pomp, Schwulst, <a href="//www.laut.de/Meat-Loaf" class="wort">Meat Loaf</a>-Bombast, vielstimmigen Kinderchören und Songtiteln, die 'Christmas', 'Christmas', 'Christmas' und anderes typisch Jahresend-Feierliches überreichlich enthalten. Zudem erschien dieses Stück festlicher Andacht und Musik schon im Jahre 2001 auf DVD, mit einer höchstwahrscheinlich rührenden Geschichte dazu, während es jetzt noch einmal als reiner Audio-Soundtrack zum Kaufe ruft. Ein Schelm, wer Böses dabei denkt.</p><p class=" last">Nun also können die Heavy-Mami und der Metal-Papi die hoffnungsvollen Blagen beim Auspacken der Geschenke unterm Weihnachtsbaum mit solchen Perlen metallisch-christlicher Liedkunst wie "<strong>O'Come All Ye Faithful / O' Holy Night</strong>", "<strong>Christmas Dreams</strong>", "<strong>This Christmas Day</strong>" oder "<strong>First Snow</strong>" beschallen und bescheren damit gleichzeitig auch den guten Santa Jon Oliva, der es ja nach all seinen gesundheitlichen Schwierigkeiten dieses Jahr sicher brauchen kann. Und sonst? "<i>Früher war mehr Lametta!</i>" (Opa Hoppenstedt – Loriot) Aber das ist ein anderes Thema.</p>
	
</article>

<section class="stark tracklist">
	<h2 class="tab"><span>Trackliste</span></h2>
	
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Trans-Siberian-Orchestra/Songs/OCome-All-Ye-Faithful-O-Holy-Night-960535" class="song">O'Come All Ye Faithful / O' Holy Night</a></li>
		<li><span class="position">2.</span> <a href="/Trans-Siberian-Orchestra/Songs/Good-King-Joy-960536" class="song">Good King Joy</a></li>
		<li><span class="position">3.</span> <a href="/Trans-Siberian-Orchestra/Songs/Christmas-Dreams-902349" class="song">Christmas Dreams</a></li>
		<li><span class="position">4.</span> <a href="/Trans-Siberian-Orchestra/Songs/Christmas-Eve-Sarajevo-1224-960537" class="song">Christmas Eve / Sarajevo 12/24</a></li>
		<li><span class="position">5.</span> <a href="/Trans-Siberian-Orchestra/Songs/Christmas-Canon-765783" class="song">Christmas Canon</a></li>
		<li><span class="position">6.</span> <a href="/Trans-Siberian-Orchestra/Songs/What-Child-Is-This-902365" class="song">What Child Is This?</a></li>
		<li><span class="position">7.</span> <a href="/Trans-Siberian-Orchestra/Songs/Musik-Box-Blues-960538" class="song">Musik Box Blues</a></li>
		<li><span class="position">8.</span> <a href="/Trans-Siberian-Orchestra/Songs/Promises-To-Keep-960539" class="song">Promises To Keep</a></li>
		<li><span class="position">9.</span> <a href="/Trans-Siberian-Orchestra/Songs/This-Christmas-Day-960540" class="song">This Christmas Day</a></li>
		<li><span class="position">10.</span> <a href="/Trans-Siberian-Orchestra/Songs/First-Snow-960541" class="song">First Snow</a></li>
		<li><span class="position">11.</span> <a href="/Trans-Siberian-Orchestra/Songs/Musik-Box-Blues-Daryl-Pediford-Tribute-New-York-2004-960542" class="song">Musik Box Blues (Daryl Pediford Tribute - New York 2004)</a></li>
	</ol>
</section>



<section class="preisvergleich">
	<h2 class="tab"><span>Preisvergleich</span></h2>
	<table>
		<colgroup>
			<col class="colShop">
			<col class="colTitel">
			<col class="colPreis">
			<col class="colPorto">
			<col class="colGesamt">
		</colgroup>
		<thead>
			<tr>
				<th>Shop</th>
				<th>Titel</th>
				<th>Preis</th>
				<th>Porto</th>
				<th class="preis">Gesamt</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Ghosts-Christmas-Eve-Trans-Siberian-Orchestra/dp/B01MCTEKAE%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MCTEKAE" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Ghosts-Christmas-Eve-Trans-Siberian-Orchestra/dp/B01MCTEKAE%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MCTEKAE" class="extern" target="_blank">Trans-Siberian Orchestra - The Ghosts Of Christmas Eve</a>
				</td>
				<td class="einzelpreis">€16,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€20,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Ghosts-Christmas-Eve-Trans-Siberian-Orchestra/dp/B01M0L3X65%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M0L3X65" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Ghosts-Christmas-Eve-Trans-Siberian-Orchestra/dp/B01M0L3X65%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M0L3X65" class="extern" target="_blank">Trans-Siberian Orchestra - Ghosts of Christmas Eve</a>
				</td>
				<td class="einzelpreis">€18,58</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€22,53</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Ghosts-Christmas-Eve-Vinyl-LP/dp/B01M0L3UZ4%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M0L3UZ4" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Ghosts-Christmas-Eve-Vinyl-LP/dp/B01M0L3UZ4%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M0L3UZ4" class="extern" target="_blank">Trans-Siberian Orchestra - Ghosts of Christmas Eve [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€27,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€31,94</td>
			</tr>
		</tbody>
	</table>
</section>

<section class="artistinfo">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf">
		<a href="/Trans-Siberian-Orchestra">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/t/trans_siberian_orchestra/artist-image,126534.jpg" />
		</a>
		<div>
			<a href="/Trans-Siberian-Orchestra">
				<h3 class="teasertitel">
					<span>LAUT.DE-PORTRÄT</span>
					<strong class="wort">Trans-Siberian Orchestra</strong>
				</h3>
			</a>
			<p class="teasertext"> Hinter dem 60-köpfigen Trans-Siberian Orchestra (plus Chor und diverse Solosänger) stehen im Grunde genommen drei kreative Köpfe mit den Namen Paul …</p>
		</div>
	</article>
</section>

					</div>
					<section class="module-comment">

	
	<h3 id="kommentare"><a href="/Trans-Siberian-Orchestra/Alben/The-Ghosts-of-Christmas-Eve-105231/Kommentare">1 Kommentar</a></h3>
	
	<ul>
	<li class="comment cf" data-comment-id="2595215" data-user-id="31721" data-created-at="2016-11-22 13:58:32">
		<div class="minime">
			<div>
				<a rel="nofollow" title="zum Profil von derHerrvonWelt" href="/User/derHerrvonWelt-31721" style="background-image:url(/bilder/__40,40/benutzer/default_profilepic_54.jpg)"></a>
				<div class="triangle"></div>
			</div>
		</div>
		<div class="body">
			<div class="content rounded-bottom">
				<a class="bar user-profile" href="/User/derHerrvonWelt-31721" title="zum Profil von derHerrvonWelt">derHerrvonWelt</a> <a class="created_at" href="/Trans-Siberian-Orchestra/Alben/The-Ghosts-of-Christmas-Eve-105231/Kommentare#comment2595215">Vor 2 Stunden</a>
				<p class="first last"><img alt=":conk:" src="/grafiken/smiles/conk.gif" /></p>
				<ul class="options">
					<li class="first"><a rel="nofollow" class="alert" href="">Alarm</a></li>
					<li class="hide"><a class="remove" rel="nofollow" href="">Löschen</a></li>
					<li><a class="reply" href="javascript:void(0);" rel="nofollow">Antworten</a></li>
					<li class="last"><a class="reply" href="javascript:void(0);" rel="nofollow"><div class="bubble"></div> 0</a></li>
				</ul>
			</div>
		<div class="response-container">
			<ul class="responses">
			</ul>
			<div class="new-response add-comment">
				<div class="minime microme">
					<div>
						<img alt="Benutzerbild" src="/bilder/__30,30/benutzer/default_profilepic_54.jpg" />
						<div class="triangle"></div>
					</div>
				</div>
				<form action="/_module/comment/add" method="post">
					<div>
						<textarea name="text"></textarea>
						<input type="hidden" name="parent" value="comment:2595215" />
						<a class="submit">Speichern</a>
					</div>
				</form>
			</div>
		</div>		</div>
	</li>	</ul>
	
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="album:105231" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_58345d47c8daa" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58345d47c8daa' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/eyJ1cmwiOiJcL1RyYW5zLVNpYmVyaWFuLU9yY2hlc3RyYVwvQWxiZW5cL1RoZS1HaG9zdHMtb2YtQ2hyaXN0bWFzLUV2ZS0xMDUyMzEifQ==',
		success: function ( response ) {
			$( '#ajax_module_58345d47c8daa' ).before( response );
			div.remove();
		}
	});
});
</script>
<script id="ajax_module_58345d47c8e2c" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58345d47c8e2c' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/releaserating/form/105231',
		success: function ( response ) {
			$( '#ajax_module_58345d47c8e2c' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle"></div>

<div class="module-sidebarcharts reviews">
	<h3>Meistgelesene Reviews</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46638/cover,139715.jpeg.jpg')">
				<a href="/Metallica/Alben/Hardwired...To-Self-Destruct-105191"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Metallica/Alben/Hardwired...To-Self-Destruct-105191" class="stark"><b>Metallica</b></a><br />
				Hardwired...To Self-Destruct <a href="/Metallica/Alben/Hardwired...To-Self-Destruct-105191#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105191"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46580/cover,142542.jpg')">
				<a href="/Shindy/Alben/Dreams-105070"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Shindy/Alben/Dreams-105070" class="stark"><b>Shindy</b></a><br />
				Dreams <a href="/Shindy/Alben/Dreams-105070#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105070"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46673/cover,142751.jpg')">
				<a href="/A-Tribe-Called-Quest/Alben/We-Got-It-From-Here-...-Thank-You-4-Your-Service-105168"></a>
			</div>
			<div class="teaser-txt">
				<a href="/A-Tribe-Called-Quest/Alben/We-Got-It-From-Here-...-Thank-You-4-Your-Service-105168" class="stark"><b>A Tribe Called Quest</b></a><br />
				We Got It From Here ... Thank You 4 Your Service <a href="/A-Tribe-Called-Quest/Alben/We-Got-It-From-Here-...-Thank-You-4-Your-Service-105168#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105168"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46668/cover,142725.jpg')">
				<a href="/Bruno-Mars/Alben/24K-Magic-105176"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Bruno-Mars/Alben/24K-Magic-105176" class="stark"><b>Bruno Mars</b></a><br />
				24K Magic <a href="/Bruno-Mars/Alben/24K-Magic-105176#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105176"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46182/cover,142332.jpg')">
				<a href="/Sting/Alben/57th-9th-100043"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Sting/Alben/57th-9th-100043" class="stark"><b>Sting</b></a><br />
				57th &amp; 9th <a href="/Sting/Alben/57th-9th-100043#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100043"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46692/cover,142818.jpg')">
				<a href="/Justice/Alben/Woman-105201"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Justice/Alben/Woman-105201" class="stark"><b>Justice</b></a><br />
				Woman <a href="/Justice/Alben/Woman-105201#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105201"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46530/cover,142393.jpg')">
				<a href="/In-Flames/Alben/Battles-105056"></a>
			</div>
			<div class="teaser-txt">
				<a href="/In-Flames/Alben/Battles-105056" class="stark"><b>In Flames</b></a><br />
				Battles <a href="/In-Flames/Alben/Battles-105056#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105056"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46441/cover,142103.jpg')">
				<a href="/Boehse-Onkelz/Alben/Memento-100946"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Boehse-Onkelz/Alben/Memento-100946" class="stark"><b>Böhse Onkelz</b></a><br />
				Memento <a href="/Boehse-Onkelz/Alben/Memento-100946#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100946"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46593/cover,142591.jpg')">
				<a href="/Enigma/Alben/The-Fall-Of-A-Rebel-Angel-100782"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Enigma/Alben/The-Fall-Of-A-Rebel-Angel-100782" class="stark"><b>Enigma</b></a><br />
				The Fall Of A Rebel Angel <a href="/Enigma/Alben/The-Fall-Of-A-Rebel-Angel-100782#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100782"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46518/cover,142347.jpg')">
				<a href="/Cr7z/Alben/Seraph7m-105146"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Cr7z/Alben/Seraph7m-105146" class="stark"><b>Cr7z</b></a><br />
				Seraph7m <a href="/Cr7z/Alben/Seraph7m-105146#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105146"></a><br />
			</div>
		</li>
	</ol>
	<a href="/Alben/Topklicks" class="button">Mehr Top-Alben anzeigen</a>
</div>
<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<script id="ajax_module_58345d47c8f7b" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58345d47c8f7b' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/release:105231',
		success: function ( response ) {
			$( '#ajax_module_58345d47c8f7b' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="skyscraper"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/Trans-Siberian-Orchestra/Alben/The-Ghosts-of-Christmas-Eve-105231">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2016 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<script type="text/javascript">
jQuery( function ( $ ) {
	// exclude sponsored news
	if ( null === window.location.pathname.match( /.*sponsored\-news.*/i ) ) {
		window._ttf = window._ttf || [];
		_ttf.push({
			pid: 28338
			,lang: "de"
			,slot: '.content .cf > p, .content .artikel > p, #Biographie .artikel > p'
			,format: "inread"
			,minSlot: 1
			,components: { mute: {delay :0}, skip: {delay :0} }
			,passBack: function ( num ) {
				var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
				var t="//des.smartclip.net/ads?type=dyn&plc=85340&sz=400x320&rnd="+r;
				s.type="text/javascript";s.src=t;document.body.appendChild(s);
			}
		});
		(function (d) {
			var js, s = d.getElementsByTagName('script')[0];
			js = d.createElement('script');
			js.async = true;
			js.src = '//cdn.teads.tv/media/format.js';
			s.parentNode.insertBefore(js, s);
		})(window.document);
	}
} );
</script>


		<!-- no more -->

		<script src="/js/_laut_bottom-20160728-105657.js"></script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj1nBlxcVxBV","queueTime":0,"applicationTime":4,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
