<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>"Convergence" von Tenside – laut.de – Album</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de,en" />

		<meta name="Description" content="Tenside - &quot;Convergence&quot;" />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		<meta property="og:title" content="Zwischen Melo-Death und Metalcore." />
		

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/Tenside/Alben/Convergence-105910" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/Tenside/Alben/Convergence-105910/tenside-convergence-177732.jpg" />
		<meta property="og:description" content="Tenside - &quot;Convergence&quot;" />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<!--[if lt IE 9]>
		<script src="/js/_laut_html5shiv-20150202-124911.js"></script>
		<![endif]-->

		
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-20170117-172812.css" />

		<script src="/js/_laut_top-20150202-124911.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="stark release">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-8785480-1', 'auto');
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "ls_cd",
				"oc": "ls_cd",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_588727b9248f9" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_588727b9248f9' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_588727b9248f9' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub"><a href="/Tenside">Tenside</a><span class="blind"> - "</span></span>			Convergence<span class="blind">"</span>		</h1>
<span class="info">VÖ: 13. Januar 2017 (Ivory Tower)<br><a href="/Alben/Metal">Metal/Heavy</a></span>			</div>
<div class="cell right">
<a title="Tenside" href="/Tenside/Alben/Convergence-105910/tenside-convergence-177732.jpg"><img alt="Tenside - Convergence" src="/Tenside/Alben/Convergence-105910/tenside-convergence-plrd__0,193-177732.jpg" class="polaroid"></a>	</div>	<img alt="Tenside - Convergence Artwork" src="/Tenside/Alben/Convergence-105910/tenside-convergence-177732.jpg" class="full-image"></div>
					<div class="content">
						<article class="artikel stark review" itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review">
	<meta itemprop="reviewer" content="Manuel Berger" />
	<meta itemprop="summary" content="Zwischen Melo-Death und Metalcore." />
	<meta itemprop="dtreviewed" content="2017-01-24 10:29:05" />
	<meta itemprop="rating" content="3" />
	<meta itemprop="itemreviewed" content="&quot;Convergence&quot; von Tenside" />
	<header>
		<h4>laut.de-Kritik</h4>
		<h3>Zwischen Melo-Death und Metalcore.</h3>
		<em class="autor">Review von <a rel="author" href="/Alben/Neu?autor=229" class="stark">Manuel Berger</a></em>
	</header>
	<p class=" first">Ist das noch Metalcore oder schon Melodic Death Metal? So richtig entscheiden wollen sich <a href="//www.laut.de/Tenside" class="wort">Tenside</a> auf "Convergence" nicht. Damit könnten sie Fans beider Lager abholen. Statt in drögem Breakdowngesudel zu stagnieren, setzen die Münchener auf Melodien als roten Faden – meist ohne dabei in Softie-Gefilde abzurutschen.</p><p>Wenn etwa die (unnötigen) "<i>Oh-oh</i>"-Chants nicht wären, könnte der Songbeginn und Refrain von "<strong>Eternal Contempt</strong>" dank seiner Keyboard-Akzente problemlos auf einer <a href="//www.laut.de/Dark-Tranquillity" class="wort">Dark Tranquillity</a>-Platte stehen. "<strong>The Shades Of Night</strong>" präsentiert fast durchgehend eine Lead-Gitarre und schielt in Richtung <a href="//www.laut.de/In-Flames" class="wort">In Flames</a> oder gar <a href="//www.laut.de/Amorphis" class="wort">Amorphis</a>. Gesang und Gitarrenmelodie ergänzen sich hervorragend – und dabei kracht der Track ziemlich brutal durch die Lautsprecher.</p><p>Auf Aggression getrimmt erreichen Tenside auch ihre stärksten Momente. "<strong>Unbreakable</strong>" mit fiesen Breakdown-Riffs, "<strong>Built For Eternity</strong>" mit thrashigen Parts, die sich im Chorus mit <a href="//www.laut.de/Insomnium" class="wort">Insomnium</a>-Anleihen abwechseln, funktionieren zum Beispiel wesentlich besser als "Army Of The Feeding Dawn". Letzteres ist zwar mit netterer Herangehensweise und Mikrounterstützung von Christoph von Freydorf (<a href="//www.laut.de/Emil-Bulls" class="wort">Emil Bulls</a>) abwechslungsreich gedacht, rutscht allerdings mit deutlich weniger zwingenden Melodien und Riffs unter die selbst gelegte Qualitätsmesslatte. Ein bisschen wie der lieb lächelnde, schmächtige Nerd in einer Herde grimmiger Biker steht der Song in der Tracklist und geht darin unter und wirkt ein wenig fehl am Platz.</p><p class=" last">Dabei wäre Abwechslung durchaus nötig: Trotz der frischen, knackigen Riffs und schicker Produktion von Christoph Wieczorek hat man sich an das bevorzugte Rezept der Band zu schnell gewöhnt. Der Schritt in die richtige Richtung erfolgt erst zum Schluss: "<strong>The Faceless</strong>" startet mit Synthie-Beat und Streichern und leitet den Closer angemessen episch ein. Der hält die versprochene Wucht aber nur kurz, bevor auch er leider ein wenig zu uneigenständig vor sich hin brettert. Erst gen Ende reißt die Leadgitarre den Song wieder über den Durchschnitt und liefert den Wiedererkennungswert, der den meisten Stücken auf "Convergence" trotz hohen Standards abgeht.</p>
	
</article>
<div id="medium_rectangle_m1"></div>

<section class="stark tracklist">
	<h2 class="tab"><span>Trackliste</span></h2>
	
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Tenside/Songs/This-Is-What-We-Die-For-962076" class="song">This Is What We Die For</a></li>
		<li><span class="position">2.</span> <a href="/Tenside/Songs/Unbreakable-962077" class="song">Unbreakable</a></li>
		<li><span class="position">3.</span> <a href="/Tenside/Songs/Faith-Over-Fears-962078" class="song">Faith Over Fears</a></li>
		<li><span class="position">4.</span> <a href="/Tenside/Songs/The-Shades-Of-Night-962079" class="song">The Shades Of Night</a></li>
		<li><span class="position">5.</span> <a href="/Tenside/Songs/Army-Of-The-Dawn-962080" class="song">Army Of The Dawn</a></li>
		<li><span class="position">6.</span> <a href="/Tenside/Songs/Eternal-Contempt-962081" class="song">Eternal Contempt</a></li>
		<li><span class="position">7.</span> <a href="/Tenside/Songs/Built-For-Eternity-962082" class="song">Built For Eternity</a></li>
		<li><span class="position">8.</span> <a href="/Tenside/Songs/New-Slaves-962083" class="song">New Slaves</a></li>
		<li><span class="position">9.</span> <a href="/Tenside/Songs/Raise-The-Flag-962084" class="song">Raise The Flag</a></li>
		<li><span class="position">10.</span> <a href="/Tenside/Songs/Iron-Will-Golden-Heart-962085" class="song">Iron Will &amp; Golden Heart</a></li>
		<li><span class="position">11.</span> <a href="/Tenside/Songs/The-Faceless-962086" class="song">The Faceless</a></li>
	</ol>
</section>


<section class="preisvergleich">
	<h2 class="tab"><span>Preisvergleich</span></h2>
	<table>
		<colgroup>
			<col class="colShop">
			<col class="colTitel">
			<col class="colPreis">
			<col class="colPorto">
			<col class="colGesamt">
		</colgroup>
		<thead>
			<tr>
				<th>Shop</th>
				<th>Titel</th>
				<th>Preis</th>
				<th>Porto</th>
				<th class="preis">Gesamt</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Convergence-Tenside/dp/B01M72GB4X%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M72GB4X" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Convergence-Tenside/dp/B01M72GB4X%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M72GB4X" class="extern" target="_blank">Tenside - Convergence</a>
				</td>
				<td class="einzelpreis">€15,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€19,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Convergence-Clear-Vinyl-LP-Tenside/dp/B01M72G8NE%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M72G8NE" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Convergence-Clear-Vinyl-LP-Tenside/dp/B01M72G8NE%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M72G8NE" class="extern" target="_blank">Tenside - Convergence (Clear) [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€18,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€22,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Convergence-Vinyl-LP-Tenside/dp/B01MPY8KWI%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MPY8KWI" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Convergence-Vinyl-LP-Tenside/dp/B01MPY8KWI%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MPY8KWI" class="extern" target="_blank">Tenside - Convergence [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€19,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€23,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Convergence-Deluxe-Box-Tenside/dp/B01M4OTG4P%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M4OTG4P" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Convergence-Deluxe-Box-Tenside/dp/B01M4OTG4P%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M4OTG4P" class="extern" target="_blank">Tenside - Convergence Deluxe-Box</a>
				</td>
				<td class="einzelpreis">€19,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€23,94</td>
			</tr>
		</tbody>
	</table>
</section>

<section id="Videos" class="videobox">
	<h2 class="tab"><span>Videos</span></h2>

	<h3 class="teasertitel">
		<span>Video</span>
		<strong class="wort">Video wird geladen ...</strong>
	</h3>
	<figure class="border">
		<div class="player"></div>

		<div class="nav left"></div>
		<div class="nav right"></div>

		<div class="clip">
			<div class="items cf">
				<a data-partner="yt" data-laut-id="yt-pVTyVk2qvu8" data-vid="pVTyVk2qvu8" href="https://www.youtube.com/embed/pVTyVk2qvu8" target="_blank" title="TENSIDE - Unbreakable (Official Videoclip)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/pVTyVk2qvu8/mqdefault.jpg" />
					<meta itemprop="name" content="TENSIDE - Unbreakable (Official Videoclip)" />
					<meta itemprop="description" content="Schau dir das Video an: TENSIDE - Unbreakable (Official Videoclip)" />
					<img src="https://i.ytimg.com/vi/pVTyVk2qvu8/mqdefault.jpg" alt="TENSIDE - Unbreakable (Official Videoclip)">
				</a>
				<a data-partner="yt" data-laut-id="yt-dSmUscs2ab0" data-vid="dSmUscs2ab0" href="https://www.youtube.com/embed/dSmUscs2ab0" target="_blank" title="TENSIDE - This Is What We Die For (Official Videoclip)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/dSmUscs2ab0/mqdefault.jpg" />
					<meta itemprop="name" content="TENSIDE - This Is What We Die For (Official Videoclip)" />
					<meta itemprop="description" content="Schau dir das Video an: TENSIDE - This Is What We Die For (Official Videoclip)" />
					<img src="https://i.ytimg.com/vi/dSmUscs2ab0/mqdefault.jpg" alt="TENSIDE - This Is What We Die For (Official Videoclip)">
				</a>
				<a data-partner="yt" data-laut-id="yt-DsTnvZcyD78" data-vid="DsTnvZcyD78" href="https://www.youtube.com/embed/DsTnvZcyD78" target="_blank" title="TENSIDE - Reborn" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/DsTnvZcyD78/mqdefault.jpg" />
					<meta itemprop="name" content="TENSIDE - Reborn" />
					<meta itemprop="description" content="Schau dir das Video an: TENSIDE - Reborn" />
					<img src="https://i.ytimg.com/vi/DsTnvZcyD78/mqdefault.jpg" alt="TENSIDE - Reborn">
				</a>
				<a data-partner="yt" data-laut-id="yt-oQK-cCH9v2c" data-vid="oQK-cCH9v2c" href="https://www.youtube.com/embed/oQK-cCH9v2c" target="_blank" title="TENSIDE - Dead Or Alive (Official Videoclip)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/oQK-cCH9v2c/mqdefault.jpg" />
					<meta itemprop="name" content="TENSIDE - Dead Or Alive (Official Videoclip)" />
					<meta itemprop="description" content="Schau dir das Video an: TENSIDE - Dead Or Alive (Official Videoclip)" />
					<img src="https://i.ytimg.com/vi/oQK-cCH9v2c/mqdefault.jpg" alt="TENSIDE - Dead Or Alive (Official Videoclip)">
				</a>
				<a data-partner="yt" data-laut-id="yt-gSP9cXkCyG0" data-vid="gSP9cXkCyG0" href="https://www.youtube.com/embed/gSP9cXkCyG0" target="_blank" title="TENSIDE - Convergence Album Trailer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/gSP9cXkCyG0/mqdefault.jpg" />
					<meta itemprop="name" content="TENSIDE - Convergence Album Trailer" />
					<meta itemprop="description" content="Schau dir das Video an: TENSIDE - Convergence Album Trailer" />
					<img src="https://i.ytimg.com/vi/gSP9cXkCyG0/mqdefault.jpg" alt="TENSIDE - Convergence Album Trailer">
				</a>
				<a data-partner="yt" data-laut-id="yt-37E0ufbYg-U" data-vid="37E0ufbYg-U" href="https://www.youtube.com/embed/37E0ufbYg-U" target="_blank" title="TENSIDE - Creator (Lyric Video)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/37E0ufbYg-U/mqdefault.jpg" />
					<meta itemprop="name" content="TENSIDE - Creator (Lyric Video)" />
					<meta itemprop="description" content="Schau dir das Video an: TENSIDE - Creator (Lyric Video)" />
					<img src="https://i.ytimg.com/vi/37E0ufbYg-U/mqdefault.jpg" alt="TENSIDE - Creator (Lyric Video)">
				</a>
				<a data-partner="yt" data-laut-id="yt-yLN96tPdOCQ" data-vid="yLN96tPdOCQ" href="https://www.youtube.com/embed/yLN96tPdOCQ" target="_blank" title="TENSIDE  Armed and Dangerous" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/yLN96tPdOCQ/mqdefault.jpg" />
					<meta itemprop="name" content="TENSIDE  Armed and Dangerous" />
					<meta itemprop="description" content="Schau dir das Video an: TENSIDE  Armed and Dangerous" />
					<img src="https://i.ytimg.com/vi/yLN96tPdOCQ/mqdefault.jpg" alt="TENSIDE  Armed and Dangerous">
				</a>
				<a data-partner="yt" data-laut-id="yt-RETzLn7X04M" data-vid="RETzLn7X04M" href="https://www.youtube.com/embed/RETzLn7X04M" target="_blank" title="TENSIDE - Closer to the Edge" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/RETzLn7X04M/mqdefault.jpg" />
					<meta itemprop="name" content="TENSIDE - Closer to the Edge" />
					<meta itemprop="description" content="Schau dir das Video an: TENSIDE - Closer to the Edge" />
					<img src="https://i.ytimg.com/vi/RETzLn7X04M/mqdefault.jpg" alt="TENSIDE - Closer to the Edge">
				</a>
				<a data-partner="yt" data-laut-id="yt-t0-bk0_q6Dw" data-vid="t0-bk0_q6Dw" href="https://www.youtube.com/embed/t0-bk0_q6Dw" target="_blank" title="TENSIDE Tour 2014 Episode 2 - China" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/t0-bk0_q6Dw/mqdefault.jpg" />
					<meta itemprop="name" content="TENSIDE Tour 2014 Episode 2 - China" />
					<meta itemprop="description" content="Schau dir das Video an: TENSIDE Tour 2014 Episode 2 - China" />
					<img src="https://i.ytimg.com/vi/t0-bk0_q6Dw/mqdefault.jpg" alt="TENSIDE Tour 2014 Episode 2 - China">
				</a>
				<a data-partner="yt" data-laut-id="yt-Z84Y0B77lbw" data-vid="Z84Y0B77lbw" href="https://www.youtube.com/embed/Z84Y0B77lbw" target="_blank" title="TENSIDE - Here And Now (Live at Wacken Open Air 2014)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/Z84Y0B77lbw/mqdefault.jpg" />
					<meta itemprop="name" content="TENSIDE - Here And Now (Live at Wacken Open Air 2014)" />
					<meta itemprop="description" content="Schau dir das Video an: TENSIDE - Here And Now (Live at Wacken Open Air 2014)" />
					<img src="https://i.ytimg.com/vi/Z84Y0B77lbw/mqdefault.jpg" alt="TENSIDE - Here And Now (Live at Wacken Open Air 2014)">
				</a>
			</div>
		</div>
	</figure>
</section>

<section class="artistinfo">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf">
		<a href="/Tenside">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/t/tenside/SECRETbild_thumbnail.jpg" />
		</a>
		<div>
			<a href="/Tenside">
				<h3 class="teasertitel">
					<span>LAUT.DE-PORTRÄT</span>
					<strong class="wort">Tenside</strong>
				</h3>
			</a>
			<p class="teasertext"> Tenside sind Substanzen, die die Oberflächenspannung einer Flüssigkeit herabsetzen und somit eine Mischung aus beispielsweise Wasser und Öl ermöglichen.</p>
		</div>
	</article>
</section>

					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="album:105910" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_588727b94f6da" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_588727b94f6da' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/eyJ1cmwiOiJcL1RlbnNpZGVcL0FsYmVuXC9Db252ZXJnZW5jZS0xMDU5MTAifQ==',
		success: function ( response ) {
			$( '#ajax_module_588727b94f6da' ).before( response );
			div.remove();
		}
	});
});
</script>
<script id="ajax_module_588727b94f749" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_588727b94f749' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/releaserating/form/105910',
		success: function ( response ) {
			$( '#ajax_module_588727b94f749' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="module-sidebarcharts reviews">
	<h3>Meistgelesene Reviews</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47243/cover,144131.png')">
				<a href="/The-XX/Alben/I-See-You-105038"></a>
			</div>
			<div class="teaser-txt">
				<a href="/The-XX/Alben/I-See-You-105038" class="stark"><b>The XX</b></a><br />
				I See You <a href="/The-XX/Alben/I-See-You-105038#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105038"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47219/cover,144181.jpg')">
				<a href="/Original-Soundtrack/Alben/La-La-Land-105758"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Original-Soundtrack/Alben/La-La-Land-105758" class="stark"><b>Original Soundtrack</b></a><br />
				La La Land <a href="/Original-Soundtrack/Alben/La-La-Land-105758#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105758"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47308/cover,144355.jpg')">
				<a href="/Mike-Oldfield/Alben/Return-To-Ommadawn-105858"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Mike-Oldfield/Alben/Return-To-Ommadawn-105858" class="stark"><b>Mike Oldfield</b></a><br />
				Return To Ommadawn <a href="/Mike-Oldfield/Alben/Return-To-Ommadawn-105858#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105858"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47246/cover,144264.jpg')">
				<a href="/Antilopen-Gang/Alben/Anarchie-Und-Alltag-100880"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Antilopen-Gang/Alben/Anarchie-Und-Alltag-100880" class="stark"><b>Antilopen Gang</b></a><br />
				Anarchie Und Alltag <a href="/Antilopen-Gang/Alben/Anarchie-Und-Alltag-100880#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100880"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47321/cover,144378.jpg')">
				<a href="/Original-Soundtrack/Alben/Trainspotting-105883"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Original-Soundtrack/Alben/Trainspotting-105883" class="stark"><b>Original Soundtrack</b></a><br />
				Trainspotting <a href="/Original-Soundtrack/Alben/Trainspotting-105883#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105883"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47113/cover,143968.jpg')">
				<a href="/Run-The-Jewels/Alben/Run-The-Jewels-3-105480"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Run-The-Jewels/Alben/Run-The-Jewels-3-105480" class="stark"><b>Run The Jewels</b></a><br />
				Run The Jewels 3 <a href="/Run-The-Jewels/Alben/Run-The-Jewels-3-105480#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105480"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47266/cover,144296.jpg')">
				<a href="/Bosca/Alben/Cobra-3-105801"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Bosca/Alben/Cobra-3-105801" class="stark"><b>Bosca</b></a><br />
				Cobra 3 <a href="/Bosca/Alben/Cobra-3-105801#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105801"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47351/cover,144445.jpg')">
				<a href="/Estikay/Alben/Auf-Entspannt-105844"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Estikay/Alben/Auf-Entspannt-105844" class="stark"><b>Estikay</b></a><br />
				Auf Entspannt <a href="/Estikay/Alben/Auf-Entspannt-105844#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105844"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47225/cover,143484.png')">
				<a href="/Bonobo/Alben/Migration-100972"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Bonobo/Alben/Migration-100972" class="stark"><b>Bonobo</b></a><br />
				Migration <a href="/Bonobo/Alben/Migration-100972#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100972"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47212/cover,144176.jpg')">
				<a href="/Sohn/Alben/Rennen-105757"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Sohn/Alben/Rennen-105757" class="stark"><b>Sohn</b></a><br />
				Rennen <a href="/Sohn/Alben/Rennen-105757#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105757"></a><br />
			</div>
		</li>
	</ol>
	<a href="/Alben/Topklicks" class="button">Mehr Top-Alben anzeigen</a>
</div>
<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<script id="ajax_module_588727b94f861" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_588727b94f861' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/release:105910',
		success: function ( response ) {
			$( '#ajax_module_588727b94f861' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/Tenside/Alben/Convergence-105910">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2017 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut_bottom-20170113-192234.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_alben'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj1nBlxcVxBV","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
