<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>"Remedy Lane" von Pain Of Salvation – laut.de – Album</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="Pain Of Salvation - &quot;Remedy Lane&quot;" />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		<meta property="og:title" content="Die Entdeckung der Endlichkeit." />
		

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/Pain-Of-Salvation/Alben/Remedy-Lane-3186" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/Pain-Of-Salvation/Alben/Remedy-Lane-3186/pain-of-salvation-remedy-lane-178953.jpg" />
		<meta property="og:description" content="Pain Of Salvation - &quot;Remedy Lane&quot;" />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<!--[if lt IE 9]>
		<script src="/js/_laut_html5shiv-20150202-124911.js"></script>
		<![endif]-->

		
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-20170117-172812.css" />

		<script src="/js/_laut_top-20150202-124911.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="stark release">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-8785480-1', 'auto');
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "ls_cd",
				"oc": "ls_cd",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_58caf2753536c" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58caf2753536c' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_58caf2753536c' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub"><a href="/Pain-Of-Salvation">Pain Of Salvation</a><span class="blind"> - "</span></span>			Remedy Lane<span class="blind">"</span>		</h1>
<span class="info">VÖ: 28. Januar 2002 (InsideOut)<br><a href="/Alben/Indie">Alternative</a>, <a href="/Alben/Metal">Metal/Heavy</a></span>			</div>
<div class="cell right">
<a title="Pain Of Salvation" href="/Pain-Of-Salvation/Alben/Remedy-Lane-3186/pain-of-salvation-remedy-lane-178953.jpg"><img alt="Pain Of Salvation - Remedy Lane" src="/Pain-Of-Salvation/Alben/Remedy-Lane-3186/pain-of-salvation-remedy-lane-plrd__0,193-178953.jpg" class="polaroid"></a>	</div>	<img alt="Pain Of Salvation - Remedy Lane Artwork" src="/Pain-Of-Salvation/Alben/Remedy-Lane-3186/pain-of-salvation-remedy-lane-178953.jpg" class="full-image"></div>
					<div class="content">
						<article class="artikel stark review" itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review">
	<meta itemprop="reviewer" content="Yan Vogel" />
	<meta itemprop="summary" content="Die Entdeckung der Endlichkeit." />
	<meta itemprop="dtreviewed" content="2017-03-16 21:12:05" />
	<meta itemprop="rating" content="5" />
	<meta itemprop="itemreviewed" content="&quot;Remedy Lane&quot; von Pain Of Salvation" />
	<header>
		<h4>laut.de-Kritik</h4>
		<h3>Die Entdeckung der Endlichkeit.</h3>
		<em class="autor">Review von <a rel="author" href="/Alben/Neu?autor=167" class="stark">Yan Vogel</a></em>
	</header>
	<p class=" first">Daniel Gildenlöw als streitbaren Charakter aufzufassen, fällt allein bei einem Blick auf die Diskografie seiner Band <a href="//www.laut.de/Pain-Of-Salvation" class="wort">Pain Of Salvation</a> nicht schwer. Der <a href="//www.laut.de/Genres/Progressive-Rock-127" class="werk">Progressive</a> <a href="//www.laut.de/Genres/Metal-120" class="werk">Metal</a>-Melange der Anfangstage folgten Ausflüge in schroffe <a href="//www.laut.de/Genres/Industrial-54" class="werk">Industrial</a>-Bauten, <a href="//www.laut.de/Genres/Folk-126" class="werk">Folk</a>-Idyllen und Progressive Rock-Nostalgien. Erst "<a href="//www.laut.de/Pain-Of-Salvation/Alben/In-The-Passing-Light-Of-Day-105725" class="stark">In The Passing Light Of Day</a>" knüpft 16 Jahre später wieder dort an, wo die Band 2002 eine Zäsur markierte.</p><p>Als Gründer und Kopf der schwedischen Prog-Institution blieb Gildenlöw stets einer Maxime treu, nämlich dem Wandel. Als nachdenklicher Mensch verzettelt er sich gerne, verrennt sich auf der stetigen Suche nach Perfektion, die letztlich unerreichbar bleibt. Der Weg ist das Ziel, namentlich festzumachen an den beiden <a href="//www.laut.de/Pain-Of-Salvation/Alben/Road-Salt-One-55932" class="stark">Road Salt</a>-<a href="//www.laut.de/Pain-Of-Salvation/Alben/Road-Salt-Two-70572" class="stark">Alben</a> oder eben an "<strong>Remedy Lane</strong>".</p><p>Das 2001 konzipierte Werk dient vielen Fans als Leuchtturm in der Bandgeschichte, da es Zeugnis von der unkonventionellen Musiksprache der Schweden ablegt sowie eine zutiefst ehrliche Bewältigung des Liebeslebens des Fronters darstellt. Remedy Lane stellt zudem das letzte Album des Quintetts dar, das mit dem Einmaleins des Prog in Form von einem Konzept und Leitmotiven sämtliche Klischees erfüllt. Die Gildenlöwsche Auffassung dieser oftmals konventionellen Spielart lautet, die maximale Freiheit in der 12 Ton-Skala zu finden. Der Fokus liegt stets auf dem zerrütteten und grüblerischen Innenleben, getragen von wiederkehrenden Parts, die jedoch selten in schlüssiger Songgestaltung enden. "<strong>This Heart Of Mine (I Pledge)</strong>" oder "<strong>Second Love</strong>" bilden die Ausnahme von dieser Regel und gehen als konventionelle Balladen durch.</p><p>Der Rest ist es ein organisiertes Chaos aus gegenläufigen Stimmen und Instrumenten, ein eklektisches, fast anarchistisches aufeinander Loslassen, in der Hoffnung, dass es irgendwie zusammenfindet. Dies hat zwei Gründe.</p><p>Zunächst gibt es keine fortlaufende Story, sondern Spotlights auf die Biografie des Sängers, der sich hoffnungslos in den Irrungen und Wirrungen seines Eros verliert. Jeder Psychologe hätte seinen wahren Freud daran. Liebe in all ihren schmerzlichen physischen und psychischen Ausprägungen ist das Thema. Der Hörer durchlebt Zerrissenheit, Abschied, Trauer, die Entdeckung der Endlichkeit und all das Herrliche wie Traurige, das die Einmaligkeit von Lebenssituationen ausmacht.</p><p>Der Stream Of Consciousness wird zum zweiten von einer rhythmischen und Jam-lastigen Herangehensweise flankiert. Das Angebot für eine Support-Tour mit <a href="//www.laut.de/Dream-Theater" class="wort">Dream Theater</a> im Jahr 2002 bildet den Anstoß das Album in kürzester Zeit zu schreiben, auszuarbeiten, aufzunehmen und abzumischen. Diese Arbeitsweise lässt den Funken überspringen und sorgt für Überraschungen. Das kreative Spiel mit dem musikalischen Material bedingt, dass der Sound der Platte ein wenig an der Seite runterfällt. Ein Umstand den Gildenlöw zu korrigieren versucht, indem er "<strong>Remedy Lane</strong>" zum 15-jährigen Jubiläum als Remix-Version von Jens Bogren (<a href="//www.laut.de/Opeth" class="wort">Opeth</a>, <a href="//www.laut.de/Kreator" class="wort">Kreator</a>, <a href="//www.laut.de/Devin-Townsend" class="wort">Devin Townsend</a>) nebst Live-Aufführung neu in den Ring wirft.</p><p>Das Schreiben als therapeutische Maßnahme sowie der terminliche Druck beim Songwriting ergeben eine explosive Mischung, die gerne zu Schnellschüssen führt, in diesem Fall jedoch in brillante Songs mündet. Die irren vertrackten, metrischen Passagen in "<strong>Fandango</strong>" symbolisieren das Loslassen und Klammern in einer Paarsituation. Die aufbauschende emotionale Wucht in "<strong>Undertow</strong>" entwickelt ihren Sog durch die harmonische und dynamische Re-Kontextualisierung des gleichen Parts.</p><p>"<strong>Chain Sling</strong>" besticht durch die enge Verzahnung von Stimme und Instrument. Diesem Song wohnt ein folkiger Unterton inne, der vom faszinierenden Zusammenspiel von Gitarren und Piano lebt. "<strong>Dryad Of The Woods</strong>" ist ein besinnlich-verstörender Anker bevor das von elektronischen Klängen dominierte Titelstück den Ohrwurm "<strong>Waking Every God</strong>" einleitet.</p><p>"<strong>A Trace Of Blood</strong>" beginnt mit einem <a href="//www.laut.de/Meat-Loaf" class="wort">Jim Steinman</a>-Gedächtnis Piano, das hymnische Jubelstürme evoziert. Die sich daraus schälende, positiv gefärbte Melodie ist nur von kurzer Dauer. Die Freude auf die bevorstehende Vaterschaft trifft auf die Abgründigkeit und den Schmerz einer Fehlgeburt, zum Ausdruck gebracht durch Vertracktheit und Härte.</p><p class=" last">"<strong>Remedy Lane</strong>" ist ein Streiflicht des Neoprog der Nuller Jahre und steht in einer Reihe mit Dream Theaters "<a href="//www.laut.de/Dream-Theater/Alben/Scenes-From-A-Memory-289" class="stark">Scenes From A Memory</a>", <a href="//www.laut.de/Spocks-Beard" class="wort">Spock's Beard</a>s "<a href="//www.laut.de/Spocks-Beard/Alben/Snow-16378" class="stark">Snow</a>", <a href="//www.laut.de/Transatlantic" class="wort">Transatlantic</a>s "<a href="//www.laut.de/Transatlantic/Alben/SMPTe-6065" class="stark">SMPTe</a>", <a href="//www.laut.de/Ayreon" class="wort">Ayreon</a>s "<a href="//www.laut.de/Ayreon/Alben/Universal-Migrator-Part-I-The-Dream-Sequencer-2697" class="stark">Universal Migrator Part 1</a> und <a href="//www.laut.de/Ayreon/Alben/Universal-Migrator-Part-II-Flight-Of-The-Migrator-2688" class="stark">Part 2</a>" oder "<a href="//www.laut.de/Porcupine-Tree/Alben/In-Absentia-70356" class="stark">In Absentia</a>" von <a href="//www.laut.de/Porcupine-Tree" class="wort">Porcupine Tree</a>. Intensität und Überraschungsmoment sind bei Pain Of Salvation vielleicht noch größer. Das Leben schreibt eben die besten Geschichten und Authentizität schlägt jede fantasiereiche Ausschmückung. Der aus Biografie kreativ überspringende Funke aus einer Laune heraus resultiert in einem atemberaubenden Flow in Musik und Text, einem Stream Of Consciousness der über die Ufer tritt, die Gedanken flutet und heillos süchtig macht.</p>
	<p class="small">In der Rubrik "<a class="stark" href="/Alben/Meilensteine">Meilensteine</a>" stellen wir Albumklassiker vor, die die Musikgeschichte oder zumindest unser Leben nachhaltig verändert haben. Unabhängig von Genre-Zuordnungen soll es sich um Platten handeln, die jeder Musikfan gehört haben muss.</p>
</article>
<div id="medium_rectangle_m1"></div>

<section class="stark tracklist">
	<h2 class="tab"><span>Trackliste</span></h2>
	
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Pain-Of-Salvation/Songs/Of-Two-Beginnings-289793" class="song">Of Two Beginnings</a></li>
		<li><span class="position">2.</span> <a href="/Pain-Of-Salvation/Songs/Ending-Theme-964070" class="song">Ending Theme</a></li>
		<li><span class="position">3.</span> <a href="/Pain-Of-Salvation/Songs/Fandango-289795" class="song">Fandango</a></li>
		<li><span class="position">4.</span> <a href="/Pain-Of-Salvation/Songs/A-Trace-Of-Blood-289796" class="song">A Trace Of Blood</a></li>
		<li><span class="position">5.</span> <a href="/Pain-Of-Salvation/Songs/This-Heart-Of-Mine-I-Pledge-964071" class="song">This Heart Of Mine (I Pledge)</a></li>
		<li><span class="position">6.</span> <a href="/Pain-Of-Salvation/Songs/Undertow-289798" class="song">Undertow</a></li>
		<li><span class="position">7.</span> <a href="/Pain-Of-Salvation/Songs/Rope-Ends-289799" class="song">Rope Ends</a></li>
		<li><span class="position">8.</span> <a href="/Pain-Of-Salvation/Songs/Chain-Sling-289800" class="song">Chain Sling</a></li>
		<li><span class="position">9.</span> <a href="/Pain-Of-Salvation/Songs/Dryad-Of-The-Woods-289801" class="song">Dryad Of The Woods</a></li>
		<li><span class="position">10.</span> <a href="/Pain-Of-Salvation/Songs/Remedy-Lane-289802" class="song">Remedy Lane</a></li>
		<li><span class="position">11.</span> <a href="/Pain-Of-Salvation/Songs/Waking-Every-God-289803" class="song">Waking Every God</a></li>
		<li><span class="position">12.</span> <a href="/Pain-Of-Salvation/Songs/Second-Love-289804" class="song">Second Love</a></li>
		<li><span class="position">13.</span> <a href="/Pain-Of-Salvation/Songs/Beyond-The-Pale-289805" class="song">Beyond The Pale</a></li>
	</ol>
</section>


<section class="preisvergleich">
	<h2 class="tab"><span>Preisvergleich</span></h2>
	<table>
		<colgroup>
			<col class="colShop">
			<col class="colTitel">
			<col class="colPreis">
			<col class="colPorto">
			<col class="colGesamt">
		</colgroup>
		<thead>
			<tr>
				<th>Shop</th>
				<th>Titel</th>
				<th>Preis</th>
				<th>Porto</th>
				<th class="preis">Gesamt</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Remedy-Lane-Pain-Salvation/dp/B0033I5MQI%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB0033I5MQI" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Remedy-Lane-Pain-Salvation/dp/B0033I5MQI%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB0033I5MQI" class="extern" target="_blank">Pain Of Salvation - Remedy Lane</a>
				</td>
				<td class="einzelpreis">€8,97</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€12,92</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Visited-Digipak/dp/B01EJ6UGXG%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01EJ6UGXG" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Visited-Digipak/dp/B01EJ6UGXG%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01EJ6UGXG" class="extern" target="_blank">Pain of Salvation - Remedy Lane Re:Visited (Re:Mixed &amp; Re:Lived) (2CD Digipak)</a>
				</td>
				<td class="einzelpreis">€17,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€21,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="http://www.jpc.de/jpcng/home/detail/-/hnum/5116959/iampartner/a53" target="_blank">
						<img src="/grafiken/preisvergleich/jpc.gif" alt="Titel bei http://www.jpc.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="http://www.jpc.de/jpcng/home/detail/-/hnum/5116959/iampartner/a53" class="extern" target="_blank">Remedy Lane</a>
				</td>
				<td class="einzelpreis">€18,99</td>
				<td class="porto">
					€2,99
					
				</td>
				<td class="preis">€21,98</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Mixed-Gatefold/dp/B01EJ6UGAY%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01EJ6UGAY" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Mixed-Gatefold/dp/B01EJ6UGAY%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01EJ6UGAY" class="extern" target="_blank">Pain of Salvation - Remedy Lane Re:Mixed (Gatefold black 2LP+CD) [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€18,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€22,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Remedy-Lane-Pain-Salvation/dp/B000063CMK%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB000063CMK" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Remedy-Lane-Pain-Salvation/dp/B000063CMK%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB000063CMK" class="extern" target="_blank">Pain of Salvation - Remedy Lane</a>
				</td>
				<td class="einzelpreis">€19,77</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€23,72</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Lived-Gatefold/dp/B01EJ6UDB6%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01EJ6UDB6" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Lived-Gatefold/dp/B01EJ6UDB6%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01EJ6UDB6" class="extern" target="_blank">Pain of Salvation - Remedy Lane Re:Lived (Gatefold black 2LP+CD) [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€19,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€23,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Remedy-Lane-Vinyl-CD-LP/dp/B00LVC27T8%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB00LVC27T8" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Remedy-Lane-Vinyl-CD-LP/dp/B00LVC27T8%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB00LVC27T8" class="extern" target="_blank">Pain of Salvation - Remedy Lane (Vinyl+CD) [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€26,17</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€30,12</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Mixed-Vinyl/dp/B01HV9EUE4%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01HV9EUE4" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Mixed-Vinyl/dp/B01HV9EUE4%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01HV9EUE4" class="extern" target="_blank">Pain of Salvation - Remedy Lane Re:Mixed [W/CD] [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€45,96</td>
				<td class="porto">
					
					Frei
				</td>
				<td class="preis">€49,91</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Lived-Vinyl/dp/B01HV9KE0I%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01HV9KE0I" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Lived-Vinyl/dp/B01HV9KE0I%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01HV9KE0I" class="extern" target="_blank">Pain of Salvation [Orange Viny - Remedy Lane Re:Lived [W/CD] [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€45,96</td>
				<td class="porto">
					
					Frei
				</td>
				<td class="preis">€49,91</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Lived-Vinyl/dp/B01HV9GWAO%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01HV9GWAO" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Remedy-Lane-Re-Lived-Vinyl/dp/B01HV9GWAO%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01HV9GWAO" class="extern" target="_blank">Pain of Salvation - Remedy Lane Re:Lived [W/CD] [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€49,97</td>
				<td class="porto">
					
					Frei
				</td>
				<td class="preis">€53,92</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Remedy-Lane-Bonus-Pain-Salvation/dp/B00005UJNF%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB00005UJNF" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Remedy-Lane-Bonus-Pain-Salvation/dp/B00005UJNF%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB00005UJNF" class="extern" target="_blank">Pain of Salvation - Remedy Lane +Bonus</a>
				</td>
				<td class="einzelpreis">€50,92</td>
				<td class="porto">
					
					Frei
				</td>
				<td class="preis">€54,87</td>
			</tr>
		</tbody>
	</table>
</section>

<section id="Videos" class="videobox">
	<h2 class="tab"><span>Videos</span></h2>

	<h3 class="teasertitel">
		<span>Video</span>
		<strong class="wort">Video wird geladen ...</strong>
	</h3>
	<figure class="border">
		<div class="player"></div>

		<div class="nav left"></div>
		<div class="nav right"></div>

		<div class="clip">
			<div class="items cf">
				<a data-partner="yt" data-laut-id="yt-NUPrdJrkYj4" data-vid="NUPrdJrkYj4" href="https://www.youtube.com/embed/NUPrdJrkYj4" target="_blank" title="Pain Of Salvation - Remedy Lane [Full Album]" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/NUPrdJrkYj4/mqdefault.jpg" />
					<meta itemprop="name" content="Pain Of Salvation - Remedy Lane [Full Album]" />
					<meta itemprop="description" content="Schau dir das Video an: Pain Of Salvation - Remedy Lane [Full Album]" />
					<img src="https://i.ytimg.com/vi/NUPrdJrkYj4/mqdefault.jpg" alt="Pain Of Salvation - Remedy Lane [Full Album]">
				</a>
				<a data-partner="yt" data-laut-id="yt-n8ro066KDIM" data-vid="n8ro066KDIM" href="https://www.youtube.com/embed/n8ro066KDIM" target="_blank" title="Undertow - Pain of Salvation" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/n8ro066KDIM/mqdefault.jpg" />
					<meta itemprop="name" content="Undertow - Pain of Salvation" />
					<meta itemprop="description" content="Schau dir das Video an: Undertow - Pain of Salvation" />
					<img src="https://i.ytimg.com/vi/n8ro066KDIM/mqdefault.jpg" alt="Undertow - Pain of Salvation">
				</a>
				<a data-partner="yt" data-laut-id="yt-z0gM6y6r4OA" data-vid="z0gM6y6r4OA" href="https://www.youtube.com/embed/z0gM6y6r4OA" target="_blank" title="Pain of Salvation - Fandango" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/z0gM6y6r4OA/mqdefault.jpg" />
					<meta itemprop="name" content="Pain of Salvation - Fandango" />
					<meta itemprop="description" content="Schau dir das Video an: Pain of Salvation - Fandango" />
					<img src="https://i.ytimg.com/vi/z0gM6y6r4OA/mqdefault.jpg" alt="Pain of Salvation - Fandango">
				</a>
				<a data-partner="yt" data-laut-id="yt-XmJ2P8RckIY" data-vid="XmJ2P8RckIY" href="https://www.youtube.com/embed/XmJ2P8RckIY" target="_blank" title="Pain of Salvation - Rope Ends" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/XmJ2P8RckIY/mqdefault.jpg" />
					<meta itemprop="name" content="Pain of Salvation - Rope Ends" />
					<meta itemprop="description" content="Schau dir das Video an: Pain of Salvation - Rope Ends" />
					<img src="https://i.ytimg.com/vi/XmJ2P8RckIY/mqdefault.jpg" alt="Pain of Salvation - Rope Ends">
				</a>
				<a data-partner="yt" data-laut-id="yt-ja5wA4s8tQU" data-vid="ja5wA4s8tQU" href="https://www.youtube.com/embed/ja5wA4s8tQU" target="_blank" title="PAIN OF SALVATION - Undertow (OFFICIAL VIDEO)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/ja5wA4s8tQU/mqdefault.jpg" />
					<meta itemprop="name" content="PAIN OF SALVATION - Undertow (OFFICIAL VIDEO)" />
					<meta itemprop="description" content="Schau dir das Video an: PAIN OF SALVATION - Undertow (OFFICIAL VIDEO)" />
					<img src="https://i.ytimg.com/vi/ja5wA4s8tQU/mqdefault.jpg" alt="PAIN OF SALVATION - Undertow (OFFICIAL VIDEO)">
				</a>
				<a data-partner="yt" data-laut-id="yt-gX1NXAQk8Hg" data-vid="gX1NXAQk8Hg" href="https://www.youtube.com/embed/gX1NXAQk8Hg" target="_blank" title="Chain Sling - Pain of Salvation" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/gX1NXAQk8Hg/mqdefault.jpg" />
					<meta itemprop="name" content="Chain Sling - Pain of Salvation" />
					<meta itemprop="description" content="Schau dir das Video an: Chain Sling - Pain of Salvation" />
					<img src="https://i.ytimg.com/vi/gX1NXAQk8Hg/mqdefault.jpg" alt="Chain Sling - Pain of Salvation">
				</a>
				<a data-partner="yt" data-laut-id="yt-xFYw0z_AhZ0" data-vid="xFYw0z_AhZ0" href="https://www.youtube.com/embed/xFYw0z_AhZ0" target="_blank" title="Pain of Salvation - Ending Theme" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/xFYw0z_AhZ0/mqdefault.jpg" />
					<meta itemprop="name" content="Pain of Salvation - Ending Theme" />
					<meta itemprop="description" content="Schau dir das Video an: Pain of Salvation - Ending Theme" />
					<img src="https://i.ytimg.com/vi/xFYw0z_AhZ0/mqdefault.jpg" alt="Pain of Salvation - Ending Theme">
				</a>
				<a data-partner="yt" data-laut-id="yt-KzGyvzl1YoQ" data-vid="KzGyvzl1YoQ" href="https://www.youtube.com/embed/KzGyvzl1YoQ" target="_blank" title="Pain of Salvation - Waking Every God" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/KzGyvzl1YoQ/mqdefault.jpg" />
					<meta itemprop="name" content="Pain of Salvation - Waking Every God" />
					<meta itemprop="description" content="Schau dir das Video an: Pain of Salvation - Waking Every God" />
					<img src="https://i.ytimg.com/vi/KzGyvzl1YoQ/mqdefault.jpg" alt="Pain of Salvation - Waking Every God">
				</a>
				<a data-partner="yt" data-laut-id="yt-O60owazzGlQ" data-vid="O60owazzGlQ" href="https://www.youtube.com/embed/O60owazzGlQ" target="_blank" title="Remedy Lane Re:Visited (Re:Mixed) — Pain of Salvation — [Progressive Rock] [2016]" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/O60owazzGlQ/mqdefault.jpg" />
					<meta itemprop="name" content="Remedy Lane Re:Visited (Re:Mixed) — Pain of Salvation — [Progressive Rock] [2016]" />
					<meta itemprop="description" content="Schau dir das Video an: Remedy Lane Re:Visited (Re:Mixed) — Pain of Salvation — [Progressive Rock] [2016]" />
					<img src="https://i.ytimg.com/vi/O60owazzGlQ/mqdefault.jpg" alt="Remedy Lane Re:Visited (Re:Mixed) — Pain of Salvation — [Progressive Rock] [2016]">
				</a>
				<a data-partner="yt" data-laut-id="yt-NpIX0BNt1dQ" data-vid="NpIX0BNt1dQ" href="https://www.youtube.com/embed/NpIX0BNt1dQ" target="_blank" title="Pain of Salvation - A Trace of Blood" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/NpIX0BNt1dQ/mqdefault.jpg" />
					<meta itemprop="name" content="Pain of Salvation - A Trace of Blood" />
					<meta itemprop="description" content="Schau dir das Video an: Pain of Salvation - A Trace of Blood" />
					<img src="https://i.ytimg.com/vi/NpIX0BNt1dQ/mqdefault.jpg" alt="Pain of Salvation - A Trace of Blood">
				</a>
			</div>
		</div>
	</figure>
</section>

<section class="artistinfo">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf">
		<a href="/Pain-Of-Salvation">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/p/pain_of_salvation/artist-image,144240.jpg" />
		</a>
		<div>
			<a href="/Pain-Of-Salvation">
				<h3 class="teasertitel">
					<span>LAUT.DE-PORTRÄT</span>
					<strong class="wort">Pain Of Salvation</strong>
				</h3>
			</a>
			<p class="teasertext"> Im zarten Alter von elf Jahren gründet Daniel Gildenlöw 1984 in seiner Heimatstadt Eskilstuna in Schweden seine erste Band Reality. Trotz diverser Personalwechsel …</p>
		</div>
	</article>
</section>

					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="album:3186" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_58caf27566c37" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58caf27566c37' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f5061696e2d4f662d53616c766174696f6e5c2f416c62656e5c2f52656d6564792d4c616e652d33313836227d',
		success: function ( response ) {
			$( '#ajax_module_58caf27566c37' ).before( response );
			div.remove();
		}
	});
});
</script>
<script id="ajax_module_58caf27566ca9" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58caf27566ca9' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/releaserating/form/3186',
		success: function ( response ) {
			$( '#ajax_module_58caf27566ca9' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="module-sidebarcharts reviews">
	<h3>Meistgelesene Reviews</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47978/cover,145911.jpg')">
				<a href="/SDP/Alben/Die-Bunte-Seite-Der-Macht-106432"></a>
			</div>
			<div class="teaser-txt">
				<a href="/SDP/Alben/Die-Bunte-Seite-Der-Macht-106432" class="stark"><b>SDP</b></a><br />
				Die Bunte Seite Der Macht <a href="/SDP/Alben/Die-Bunte-Seite-Der-Macht-106432#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106432"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47940/cover,145831.jpg')">
				<a href="/Ed-Sheeran/Alben/Divide-106367"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Ed-Sheeran/Alben/Divide-106367" class="stark"><b>Ed Sheeran</b></a><br />
				Divide <a href="/Ed-Sheeran/Alben/Divide-106367#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106367"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47859/cover,145623.jpg')">
				<a href="/Tokio-Hotel/Alben/Dream-Machine-105466"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Tokio-Hotel/Alben/Dream-Machine-105466" class="stark"><b>Tokio Hotel</b></a><br />
				Dream Machine <a href="/Tokio-Hotel/Alben/Dream-Machine-105466#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105466"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47778/cover,145454.jpg')">
				<a href="/Maedness-Doell/Alben/Ich-Und-Mein-Bruder-106251"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Maedness-Doell/Alben/Ich-Und-Mein-Bruder-106251" class="stark"><b>Mädness &amp; Döll</b></a><br />
				Ich Und Mein Bruder <a href="/Maedness-Doell/Alben/Ich-Und-Mein-Bruder-106251#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106251"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48028/cover,145989.jpg')">
				<a href="/Yvonne-Catterfeld/Alben/Guten-Morgen-Freiheit-106439"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Yvonne-Catterfeld/Alben/Guten-Morgen-Freiheit-106439" class="stark"><b>Yvonne Catterfeld</b></a><br />
				Guten Morgen Freiheit <a href="/Yvonne-Catterfeld/Alben/Guten-Morgen-Freiheit-106439#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106439"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47966/cover,145884.jpg')">
				<a href="/Fatoni/Alben/Im-Modus-106407"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Fatoni/Alben/Im-Modus-106407" class="stark"><b>Fatoni</b></a><br />
				Im Modus <a href="/Fatoni/Alben/Im-Modus-106407#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106407"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47980/cover,145913.jpg')">
				<a href="/Rory-Gallagher/Alben/Tattoo-17987"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Rory-Gallagher/Alben/Tattoo-17987" class="stark"><b>Rory Gallagher</b></a><br />
				Tattoo <a href="/Rory-Gallagher/Alben/Tattoo-17987#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:17987"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47919/cover,145890.jpg')">
				<a href="/Ahzumjot/Alben/Luft-Liebe-106353"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Ahzumjot/Alben/Luft-Liebe-106353" class="stark"><b>Ahzumjot</b></a><br />
				Luft &amp; Liebe <a href="/Ahzumjot/Alben/Luft-Liebe-106353#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106353"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48015/cover,145969.jpg')">
				<a href="/Bush/Alben/Black-And-White-Rainbows-106123"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Bush/Alben/Black-And-White-Rainbows-106123" class="stark"><b>Bush</b></a><br />
				Black And White Rainbows <a href="/Bush/Alben/Black-And-White-Rainbows-106123#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106123"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47930/cover,145804.jpg')">
				<a href="/Danko-Jones/Alben/Wild-Cat-105820"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Danko-Jones/Alben/Wild-Cat-105820" class="stark"><b>Danko Jones</b></a><br />
				Wild Cat <a href="/Danko-Jones/Alben/Wild-Cat-105820#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105820"></a><br />
			</div>
		</li>
	</ol>
	<a href="/Alben/Topklicks" class="button">Mehr Top-Alben anzeigen</a>
</div>
<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<script id="ajax_module_58caf27566dc9" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58caf27566dc9' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/release:3186',
		success: function ( response ) {
			$( '#ajax_module_58caf27566dc9' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/Pain-Of-Salvation/Alben/Remedy-Lane-3186">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2017 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut_bottom-20170113-192234.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_alben'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">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</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj1nBlxcVxBV","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
