<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>Wanda: Neues Video "Columbo" – laut.de – News</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="Die zweite Auskopplung aus &quot;Niente&quot;, dem kommenden Album der Österreicher, nimmt Bezug auf die US-Krimiserie gleichen Namens." />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		
		<meta property="og:title" content="Wanda: Neues Video &quot;Columbo&quot; – laut.de – News" />

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/News/Wanda-Neues-Video-Columbo-25-08-2017-13919" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/wanda-neues-video-columbo-184228.jpg" />
		<meta property="og:description" content="Die zweite Auskopplung aus &quot;Niente&quot;, dem kommenden Album der Österreicher, nimmt Bezug auf die US-Krimiserie gleichen Namens." />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<link rel="canonical" href="//www.laut.de/News/Wanda-Neues-Video-Columbo-25-08-2017-13919" />
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-3.5.0-0046.min.css" />

		<script src="/js/_laut-top-3.5.0-0046.min.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="vor">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
				ga( 'create', 'UA-8785480-1', 'auto' );
				ga( 'set', 'anonymizeIp', true );
				ga( 'require', 'linkid', 'linkid.js' );
				ga( 'send', 'pageview' );
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "vl_news",
				"oc": "vl_news",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_59a02a7b783c4" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_59a02a7b783c4' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_59a02a7b783c4' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub">Wanda<span class="blind">: </span></span>			Neues Video "Columbo"		</h1>
<span class="info">vom 25. August 2017</span>			</div>
<div class="cell right">
<img alt="Wanda: Neues Video "Columbo"" src="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/wanda-neues-video-columbo-plrd__0,193-184228.jpg" class="polaroid" />	</div>	<img alt="Wanda: Neues Video "Columbo"" src="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/wanda-neues-video-columbo-184228.jpg" class="full-image"></div>
					<div class="content">
						<article class="cf artikel vor news">
	<p class="lead">Die zweite Auskopplung aus "Niente", dem kommenden Album der Österreicher, nimmt Bezug auf die US-Krimiserie gleichen Namens.</p>
	<p><span>Wien (<strong><a href="mailto:praktikant@laut.de" class="vor">sab</a></strong>) - </span><a href="//www.laut.de/Wanda" class="wort">Wanda</a> veröffentlichen nach  "<a href="//www.laut.de/News/Wanda-Neuer-Song-0043-21-07-2017-13810" class="vor">0043</a>" eine weitere Single aus ihrem neuen Album. Der Song heißt "Columbo" und bezieht sich auf die gleichnamige amerikanische Krimiserie.</p>
<p>Der beige Regenmantel, das Rauchen und der Peugeot 403: alle Erkennungsmerkmale Inspektor Columbos finden sich im zugehörigen Video wieder. "<i>Am Ende fällt Columbo etwas ein, lass' es unsere Rettung sein. Nur wir zwei, wie im Traum und 'Columbo' schauen</i>", singen Wanda.</p>
<p><iframe width="479" height="315" src="https://www.youtube.com/embed/FPvVZG9hlVY" frameborder="0" allowfullscreen></iframe></p>
<p>Eine Frage hätten wir da noch: Wie war das mit dem kommenden Album? "Niente", der mittlerweile dritte Longplayer der Österreicher, erscheint am 6. Oktober.</p>
</article>
<div id="medium_rectangle_m1"></div>

<section class="fotogalerie">
	<h2 class="tab"><span>Fotos</span></h2>
	<figure class="photobox">
	<figcaption>
		<a href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie">
			<h3 class="teasertitel">
				<span></span>
				<strong>Wanda</strong>
			</h3>
		</a>
	</figcaption>
	<div class="border cf">
		<div class="nav left"></div>
		<div class="nav right"></div>

		<div class="clip">
			<div class="items cf">
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161678" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-1,125095.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161680" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-2,125096.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161681" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-3,125097.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161682" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-4,125090.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161683" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-5,125091.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161684" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-6,125092.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161685" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-7,125093.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161686" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-8,125094.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161687" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-9,125087.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161688" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-10,125088.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
				<a rel="galerie5385" href="/News/Wanda-Neues-Video-Columbo-25-08-2017-13919/Fotogalerie/Wanda-161689" title="Wanda,  | © laut.de (Fotograf: Simon Langemann)"><img src="/bilder/__0,100/wortlaut/fotogalerie/41388/bild-11,125089.jpg" alt="Wanda,  | © laut.de (Fotograf: Simon Langemann)"></a>
			</div>
		</div>
	</div>
</figure>

</section>

<section class="weiterlesen">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf vor">
		<a href="/News/Wanda-Neuer-Song-0043-21-07-2017-13810">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/artikel/news/49440/teaser,150865.jpg" />
		</a>
		<div>
			<a href="/News/Wanda-Neuer-Song-0043-21-07-2017-13810">
				<h3 class="teasertitel">
					<span>Wanda</span>
					<strong class="vor">Neuer Song &quot;0043&quot;</strong>
				</h3>
			</a>
			<p class="teasertext">Bussi, Österreich: Wanda ehren ihre Heimat im Clip zum neuen Song "0043".</p>
		</div>
	</article>
	<article class="teaser cf wort">
		<a href="/Wanda/Interviews/An-Bologna-kommt-nie-wieder-was-ran-02-10-2015-1293">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/feature/42550/interview-teaserimage,128355.jpg" />
		</a>
		<div>
			<a href="/Wanda/Interviews/An-Bologna-kommt-nie-wieder-was-ran-02-10-2015-1293">
				<h3 class="teasertitel">
					<span>laut.de-Interview</span>
					<strong class="wort">Wanda</strong>
				</h3>
			</a>
			<p class="teasertext">Wanda über Virtuosenwichser, verrückte Fans und die riesigen Erwartungen an "Bussi".</p>
		</div>
	</article>
	<article class="teaser cf vor">
		<a href="/News/Wanda-Neues-Video-zu-Gib-Mir-Alles-15-03-2016-12335">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/artikel/news/44149/teaser,128304.jpg" />
		</a>
		<div>
			<a href="/News/Wanda-Neues-Video-zu-Gib-Mir-Alles-15-03-2016-12335">
				<h3 class="teasertitel">
					<span>Wanda</span>
					<strong class="vor">Neues Video zu &quot;Gib Mir Alles&quot;</strong>
				</h3>
			</a>
			<p class="teasertext">Im neuen Video geht's für die Wiener per Flugzeug zurück in die Vergangenheit.</p>
		</div>
	</article>
	<article class="teaser cf wort">
		<a href="/Wanda">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/w/wanda/artist-image,133609.jpg" />
		</a>
		<div>
			<a href="/Wanda">
				<h3 class="teasertitel">
					<span>laut.de-Porträt</span>
					<strong class="wort">Wanda</strong>
				</h3>
			</a>
			<p class="teasertext"> Irgendwo im malerischen Wien gibt es ein Little Italy geprägt von heißblütigen Menschen und großen Gesten der Liebe. Inmitten dieser Mauern sind Wanda …</p>
		</div>
	</article>
</section>


					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="news:13919" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_59a02a7b89110" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_59a02a7b89110' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f4e6577735c2f57616e64612d4e657565732d566964656f2d436f6c756d626f2d32352d30382d323031372d3133393139227d',
		success: function ( response ) {
			$( '#ajax_module_59a02a7b89110' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="teufel teufel-block teufel-block-sidebar">
	<h3>Vorchecking</h3>
	<div>
		<a href="/News/Vorchecking-QOTSA,-RAF-Camora,-Metrickz-22-08-2017-13908">
			<img alt="Vorchecking: Neuerscheinungen der Woche präsentiert von Teufel" src="/img/teufel/vorchecking-teufel-teaser.png">
			<span>Neuerscheinungen der Woche präsentiert von Teufel</span>
			<span>QOTSA, RAF Camora, Metrickz</span>
		</a>
		<p>Außerdem am Freitag erhältlich: The War On Drugs, Mr. Hurley &amp; Die Pulveraffen, Triggerfinger, Lacrimosa, Eskimo Callboy, Eloy, Culcha Candela u.v.m.</p>
		<a class="button" href="/News/Vorchecking-QOTSA,-RAF-Camora,-Metrickz-22-08-2017-13908">Alle Alben anzeigen</a>
	</div>
</div>
<div class="module-sidebarcharts news">
	<h3>Meistgelesene News</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49782/teaser,143565.jpg')">
				<a href="/News/Doubletime-Kollegah-seziert-Game-of-Thrones-24-08-2017-13913"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Doubletime-Kollegah-seziert-Game-of-Thrones-24-08-2017-13913" class="vor"><b>Doubletime</b></a><br />
				Kollegah seziert &quot;Game of Thrones&quot; <a href="/News/Doubletime-Kollegah-seziert-Game-of-Thrones-24-08-2017-13913#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13913"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49801/teaser,152032.jpg')">
				<a href="/News/Metalsplitter-Ozzy-besingt-die-Sonnenfinsternis-23-08-2017-13911"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Metalsplitter-Ozzy-besingt-die-Sonnenfinsternis-23-08-2017-13911" class="vor"><b>Metalsplitter</b></a><br />
				Ozzy besingt die Sonnenfinsternis <a href="/News/Metalsplitter-Ozzy-besingt-die-Sonnenfinsternis-23-08-2017-13911#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13911"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49781/teaser,151982.png')">
				<a href="/News/Klug-Scheisser-Lang-lebe-Black-Sabbath!-22-08-2017-13905"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Klug-Scheisser-Lang-lebe-Black-Sabbath!-22-08-2017-13905" class="vor"><b>Klug-Scheisser</b></a><br />
				Lang lebe Black Sabbath! <a href="/News/Klug-Scheisser-Lang-lebe-Black-Sabbath!-22-08-2017-13905#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13905"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49793/teaser,152005.jpg')">
				<a href="/News/Vorchecking-QOTSA,-RAF-Camora,-Metrickz-22-08-2017-13908"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Vorchecking-QOTSA,-RAF-Camora,-Metrickz-22-08-2017-13908" class="vor"><b>Vorchecking</b></a><br />
				QOTSA, RAF Camora, Metrickz <a href="/News/Vorchecking-QOTSA,-RAF-Camora,-Metrickz-22-08-2017-13908#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13908"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49796/teaser,152001.jpg')">
				<a href="/News/30-Seconds-To-Mars-Neue-Single-Walk-On-Water-22-08-2017-13907"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/30-Seconds-To-Mars-Neue-Single-Walk-On-Water-22-08-2017-13907" class="vor"><b>30 Seconds To Mars</b></a><br />
				Neue Single &quot;Walk On Water&quot; <a href="/News/30-Seconds-To-Mars-Neue-Single-Walk-On-Water-22-08-2017-13907#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13907"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49147/teaser,118024.jpg')">
				<a href="/News/Die-Frau-in-der-Musik-Folge-8:-Shoegazing-Dreampop-25-08-2017-13916"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Die-Frau-in-der-Musik-Folge-8:-Shoegazing-Dreampop-25-08-2017-13916" class="vor"><b>Die Frau in der Musik</b></a><br />
				Folge 8: Shoegazing &amp; Dreampop <a href="/News/Die-Frau-in-der-Musik-Folge-8:-Shoegazing-Dreampop-25-08-2017-13916#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13916"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/43733/teaser,131516.jpg')">
				<a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209" class="vor"><b>Klassiker-Ranking</b></a><br />
				Die 30 besten Punkbands <a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:12209"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/27581/web_teaser_80x80_bild.jpg')">
				<a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055" class="vor"><b>Made In Germany</b></a><br />
				Die einflussreichsten deutschen Musiker <a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:8055"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49736/teaser,151976.jpg')">
				<a href="/News/Highfield-Festival-Die-Toten-Hosen-springen-fuer-Placebo-ein-21-08-2017-13904"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Highfield-Festival-Die-Toten-Hosen-springen-fuer-Placebo-ein-21-08-2017-13904" class="vor"><b>Highfield Festival</b></a><br />
				Die Toten Hosen springen für Placebo ein <a href="/News/Highfield-Festival-Die-Toten-Hosen-springen-fuer-Placebo-ein-21-08-2017-13904#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13904"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/44302/teaser,134766.jpg')">
				<a href="/News/Schwarze-Szene-Die-25-wichtigsten-Gothic-Songs-20-05-2016-12560"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Schwarze-Szene-Die-25-wichtigsten-Gothic-Songs-20-05-2016-12560" class="vor"><b>Schwarze Szene</b></a><br />
				Die 25 wichtigsten Gothic-Songs <a href="/News/Schwarze-Szene-Die-25-wichtigsten-Gothic-Songs-20-05-2016-12560#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:12560"></a><br />
			</div>
		</li>
	</ol>
	<a href="/News/Topklicks" class="button">Mehr Top-News anzeigen</a>
</div>
<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<script id="ajax_module_59a02a7b8928f" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_59a02a7b8928f' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/news:13919',
		success: function ( response ) {
			$( '#ajax_module_59a02a7b8928f' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/News/Wanda-Neues-Video-Columbo-25-08-2017-13919">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2017 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut-bottom-3.5.0-0046.min.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_news'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);

!ga || ga('send', 'event', 'Ad Setting', 'Zone', hmAds.zone, { nonInteraction: true } );
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">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</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj17BkdK","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
