<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<title>Schuh-Plattler: Conchita Wurst spricht über HIV-Infektion – laut.de – News</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="Flea schreibt Memoiren. Arcade Fire singen mit Boy George. A$AP Rocky will Morrissey. Neues The-Cure-Album. 5 Fragen an Drangsal." />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		
		<meta property="og:title" content="Schuh-Plattler: Conchita Wurst spricht über HIV-Infektion – laut.de – News" />

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611/schuh-plattler-conchita-wurst-spricht-ueber-hiv-infektion-190399.jpg" />
		<meta property="og:description" content="Flea schreibt Memoiren. Arcade Fire singen mit Boy George. A$AP Rocky will Morrissey. Neues The-Cure-Album. 5 Fragen an Drangsal." />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<link rel="canonical" href="//www.laut.de/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611" />
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-3.5.0-0087.min.css" />

		<script src="/js/_laut-top-3.5.0-0087.min.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="vor">

		<div id="pixel">
			<script src="/js/advertisement-display.js"></script>
			<script type="text/javascript">
			window.dataLayer = window.dataLayer || [];
			window.dataLayer.push( {
				content_author: 'Michael Schuh',
				content_genre:  'indie'
			} );
			</script>

			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M76BT2N');</script>
			<!-- End Google Tag Manager -->

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M76BT2N"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "vl_news",
				"oc": "vl_news",
				"mg": "yes",
				"sv": "in",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_5ad4dded93c10" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5ad4dded93c10' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_5ad4dded93c10' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub">Schuh-Plattler<span class="blind">: </span></span>			Conchita Wurst spricht &uuml;ber HIV-Infektion		</h1>
<span class="info">vom 16. April 2018</span>			</div>
<div class="cell right">
<img alt="Schuh-Plattler: Conchita Wurst spricht &uuml;ber HIV-Infektion" src="/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611/schuh-plattler-conchita-wurst-spricht-ueber-hiv-infektion-plrd__0,193-190399.jpg" class="polaroid" />	</div>	<img alt="Schuh-Plattler: Conchita Wurst spricht &uuml;ber HIV-Infektion" src="/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611/schuh-plattler-conchita-wurst-spricht-ueber-hiv-infektion-190399.jpg" class="full-image"></div>
					<div class="content">
						<article class="cf artikel vor news slideshow-item">
	<p class="lead">Flea schreibt Memoiren. Arcade Fire singen mit Boy George. A$AP Rocky will Morrissey. Neues The-Cure-Album. 5 Fragen an Drangsal.</p>
	<p><span>Inside The Shit (<strong><a href="mailto:michel@laut.de" class="vor">mis</a></strong>) - </span>Hallo Echo? Hallo Otto! Während die Welt draußen wahlweise <a href="//www.laut.de/Die-Toten-Hosen" class="wort">Campino</a> die Pest an den Hals oder <a href="//www.laut.de/Kollegah" class="wort">Kollegah</a> und <a href="//www.laut.de/Farid-Bang" class="wort">Farid Bang</a> zurück auf die Schulbank wünscht (alles außer Sport), komme ich den Pflichten eines ehrenwerten Musikjournalisten während der Verleihung <a href="//www.laut.de/News/Echo-2018-Kollegah-verhoehnt-Campino-13-04-2018-14602" class="vor">des wichtigsten deutschen Musikpreises</a> dahingehend nach, dass ich diesen lästigen Rollcontainer neben meinem Schreibtisch mal auf dessen Inhalt inspiziere. Dort finde ich einiges, sogar graduell <a href="//www.laut.de/News/KollegahFarid-Bang-WDR-setzt-JBG-3-auf-den-Index-16-04-2018-14609" class="vor">Themenverwandtes</a>, nämlich Buttons der <a href="//www.laut.de/The-Libertines" class="wort">Libertines</a>, und hatten die nicht mal einen Song namens "Arbeit macht frei"? Ach, ist das alles hässlich. </p>
<p>Gut, dass es noch fortschrittlich denkende Musiker gibt. Denn nachdem ich in der Rollcontainer-Schublade einen Foto-Abzug von <a href="//www.laut.de/Moby" class="wort">Moby</a> aus dem Jahr 1999 entdecke, entstanden während <a href="//www.laut.de/Moby/Interviews/Wollt-Ihr-nicht-am-20.-Jahrhundert-teilnehmen-09-10-1999-296" class="wort">des etwa fünften Interviews</a> in diesem aufstrebenden Online-Dings laut.de, und ich das Bild aus einer Laune heraus poste ... </p>
<p><a class="vor slideshow-open" href="/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611/Seite-1">geschieht gar Wundersames</a></p>
<p>Nicht alles lesen? Direkt zu eurem Lieblingsthema? Bitte sehr:</p>
<ul><li><a href="//www.laut.de/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611/Seite-2" class="vor">A$AP Rocky will Morrissey</a></li>
<li><a href="//www.laut.de/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611/Seite-7" class="vor">Arcade Fire singen mit Boy George</a></li>
<li><a href="//www.laut.de/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611/Seite-8" class="vor">Flea schreibt Memoiren</a></li>
<li><a href="//www.laut.de/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611/Seite-9" class="vor">Conchita Wurst spricht über HIV-Infektion</a></li>
<li><a href="//www.laut.de/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611/Seite-10" class="vor">Neues The-Cure-Album</a></li>
<li><a href="//www.laut.de/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611/Seite-14" class="vor">5 Fragen an Drangsal</a></li>
</ul><p><font size="1">Michael Schuh ist Fan der Besten Band der Welt. Außer den Smiths hört er auch die Go-Betweens, Depeche Mode und andere 80er-Helden. Hier schreibt er über alles, was rudimentär nach diesen Gruppen klingt.</font></p>
</article>
<div id="medium_rectangle_m1"></div>


<section class="weiterlesen">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf vor">
		<a href="/News/Schuh-Plattler-Rap-ist-der-neue-Punkrock-09-04-2018-14586">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/artikel/news/52611/teaser,159205.jpg" />
		</a>
		<div>
			<a href="/News/Schuh-Plattler-Rap-ist-der-neue-Punkrock-09-04-2018-14586">
				<h3 class="teasertitel">
					<span>Schuh-Plattler</span>
					<strong class="vor">&quot;Rap ist der neue Punkrock&quot;</strong>
				</h3>
			</a>
			<p class="teasertext">Jack White lobt Nicki Minaj. Neues von Get Well Soon, Drangsal, Arctic Monkeys. Bowie &amp; Cale. 5 Fragen an Alexis Taylor. Vinyl- und laut.de-Charts.</p>
		</div>
	</article>
	<article class="teaser cf vor">
		<a href="/News/Klug-Scheisser-Soll-die-NRA-mich-doch-erschiessen!-19-03-2018-14517">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/artikel/news/52343/teaser,121295.jpg" />
		</a>
		<div>
			<a href="/News/Klug-Scheisser-Soll-die-NRA-mich-doch-erschiessen!-19-03-2018-14517">
				<h3 class="teasertitel">
					<span>Klug-Scheisser</span>
					<strong class="vor">&quot;Soll die NRA mich doch erschießen!&quot;</strong>
				</h3>
			</a>
			<p class="teasertext">Neil Young legt sich mit den Waffenfreaks an, rudert aber fix zurück. Liam liegt flach. Phoenix- und Albert Hammond Jr.-Verlosungen. 5 Fragen an Lo Moon.</p>
		</div>
	</article>
</section>


					</div>
					<section class="module-comment">

	
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="news:14611" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_5ad4ddeddb4e3" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5ad4ddeddb4e3' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f4e6577735c2f53636875682d506c6174746c65722d436f6e63686974612d57757273742d737072696368742d75656265722d4849562d496e66656b74696f6e2d31362d30342d323031382d3134363131227d',
		success: function ( response ) {
			$( '#ajax_module_5ad4ddeddb4e3' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>


<div class="module-sidebarcharts news">
	<h3>Meistgelesene News</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/52649/teaser,157134.jpg')">
				<a href="/News/Doubletime-Fler-verarscht-seine-Fans-12-04-2018-14601"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Doubletime-Fler-verarscht-seine-Fans-12-04-2018-14601" class="vor"><b>Doubletime</b></a><br />
				Fler verarscht seine Fans <a href="/News/Doubletime-Fler-verarscht-seine-Fans-12-04-2018-14601#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14601"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/52664/teaser,159527.png')">
				<a href="/News/Echo-2018-Egal,-es-wird-gut,-sowieso-13-04-2018-14605"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Echo-2018-Egal,-es-wird-gut,-sowieso-13-04-2018-14605" class="vor"><b>Echo 2018</b></a><br />
				&quot;Egal, es wird gut, sowieso&quot; <a href="/News/Echo-2018-Egal,-es-wird-gut,-sowieso-13-04-2018-14605#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14605"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/52449/teaser,158798.jpg')">
				<a href="/News/Line-UpAtmo-Die-besten-Festivals-2018-07-04-2018-14579"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Line-UpAtmo-Die-besten-Festivals-2018-07-04-2018-14579" class="vor"><b>Line Up/Atmo</b></a><br />
				Die besten Festivals 2018 <a href="/News/Line-UpAtmo-Die-besten-Festivals-2018-07-04-2018-14579#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14579"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/52696/teaser,159507.jpg')">
				<a href="/News/Echo-2018-Kollegah-verhoehnt-Campino-13-04-2018-14602"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Echo-2018-Kollegah-verhoehnt-Campino-13-04-2018-14602" class="vor"><b>Echo 2018</b></a><br />
				Kollegah verhöhnt Campino <a href="/News/Echo-2018-Kollegah-verhoehnt-Campino-13-04-2018-14602#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14602"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/52648/teaser,159337.jpg')">
				<a href="/News/Metalsplitter-Graveyard-erfinden-die-Weed-Urne-11-04-2018-14596"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Metalsplitter-Graveyard-erfinden-die-Weed-Urne-11-04-2018-14596" class="vor"><b>Metalsplitter</b></a><br />
				Graveyard erfinden die Weed-Urne <a href="/News/Metalsplitter-Graveyard-erfinden-die-Weed-Urne-11-04-2018-14596#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14596"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/43733/teaser,131516.jpg')">
				<a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209" class="vor"><b>Klassiker-Ranking</b></a><br />
				Die 30 besten Punkbands <a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:12209"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/52719/teaser,159556.png')">
				<a href="/News/KollegahFarid-Bang-WDR-setzt-JBG-3-auf-den-Index-16-04-2018-14609"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/KollegahFarid-Bang-WDR-setzt-JBG-3-auf-den-Index-16-04-2018-14609" class="vor"><b>Kollegah/Farid Bang</b></a><br />
				WDR setzt &quot;JBG 3&quot; auf den Index <a href="/News/KollegahFarid-Bang-WDR-setzt-JBG-3-auf-den-Index-16-04-2018-14609#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14609"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/52726/teaser,159582.jpg')">
				<a href="/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611" class="vor"><b>Schuh-Plattler</b></a><br />
				Conchita Wurst spricht über HIV-Infektion <a href="/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14611"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/27581/web_teaser_80x80_bild.jpg')">
				<a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055" class="vor"><b>Made In Germany</b></a><br />
				Die einflussreichsten deutschen Musiker <a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:8055"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/44302/teaser,134766.jpg')">
				<a href="/News/Schwarze-Szene-Die-25-wichtigsten-Gothic-Songs-20-05-2016-12560"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Schwarze-Szene-Die-25-wichtigsten-Gothic-Songs-20-05-2016-12560" class="vor"><b>Schwarze Szene</b></a><br />
				Die 25 wichtigsten Gothic-Songs <a href="/News/Schwarze-Szene-Die-25-wichtigsten-Gothic-Songs-20-05-2016-12560#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:12560"></a><br />
			</div>
		</li>
	</ol>
	<a href="/News/Topklicks" class="button">Mehr Top-News anzeigen</a>
</div>
<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<script id="ajax_module_5ad4ddeddb694" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5ad4ddeddb694' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/news:14611',
		success: function ( response ) {
			$( '#ajax_module_5ad4ddeddb694' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/News/Schuh-Plattler-Conchita-Wurst-spricht-ueber-HIV-Infektion-16-04-2018-14611">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2018 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut-bottom-3.5.0-0087.min.js"></script>

		<script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'laut.de';
hmAds.zone = hmAds.zone || 'r_news';
hmAds.keys = { genres: ["indie"] };
(function(hmAds, w, d, n){
	if (d.getElementById(n)) return;
	var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
	var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
	st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">
// updated_at: 2018-04-16T19:31:33+02:00
var tisoomistatus_hrrEp7x_1523899893516 = 'inact';
</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj17BkdK","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
