<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>Frequenzentzug: Rock Antenne verdrängt M94.5 – laut.de – News</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de,en" />

		<meta name="Description" content="Das Münchener Ausbildungsradio M94.5 steht vor dem Aus. Die UKW-Frequenz geht an einen Ableger des Privatradios Antenne Bayern." />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		
		<meta property="og:title" content="Frequenzentzug: Rock Antenne verdrängt M94.5 – laut.de – News" />

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/News/Frequenzentzug-Rock-Antenne-verdraengt-M94.5-10-02-2017-13380" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/News/Frequenzentzug-Rock-Antenne-verdraengt-M94.5-10-02-2017-13380/frequenzentzug-rock-antenne-verdraengt-m945-178205.jpg" />
		<meta property="og:description" content="Das Münchener Ausbildungsradio M94.5 steht vor dem Aus. Die UKW-Frequenz geht an einen Ableger des Privatradios Antenne Bayern." />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<!--[if lt IE 9]>
		<script src="/js/_laut_html5shiv-20150202-124911.js"></script>
		<![endif]-->

		
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-20170117-172812.css" />

		<script src="/js/_laut_top-20150202-124911.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="vor">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-8785480-1', 'auto');
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "vl_news",
				"oc": "vl_news",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_589de6a94dada" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_589de6a94dada' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_589de6a94dada' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub">Frequenzentzug<span class="blind">: </span></span>			Rock Antenne verdr&auml;ngt M94&period;5		</h1>
<span class="info">vom 10. Februar 2017</span>			</div>
<div class="cell right">
<img alt="Frequenzentzug: Rock Antenne verdr&auml;ngt M94&period;5" src="/News/Frequenzentzug-Rock-Antenne-verdraengt-M94.5-10-02-2017-13380/frequenzentzug-rock-antenne-verdraengt-m945-plrd__0,193-178205.jpg" class="polaroid" />	</div>	<img alt="Frequenzentzug: Rock Antenne verdr&auml;ngt M94&period;5" src="/News/Frequenzentzug-Rock-Antenne-verdraengt-M94.5-10-02-2017-13380/frequenzentzug-rock-antenne-verdraengt-m945-178205.jpg" class="full-image"></div>
					<div class="content">
						<article class="cf artikel vor news">
	<p class="lead">Das Münchener Ausbildungsradio M94.5 steht vor dem Aus. Die UKW-Frequenz geht an einen Ableger des Privatradios Antenne Bayern.</p>
	<p><span>München (<strong><a href="mailto:praktikantin@laut.de" class="vor">ana</a></strong>) - </span>"<i>Kommerz gewinnt gegen Vielfalt</i>", titelt der Radiosender M94.5 auf seiner Internetseite. Die Bestürzung darüber, dass der Münchener Ausbildungssender die UKW-Frequenz entzogen bekommt, ist groß. Ab dem ersten September soll dort anstelle des öffentlich-rechtlichen Senders Rock Antenne laufen, ein Ableger des Privatradios Antenne Bayern.</p>
<p><b>Stärkung der Privatsender</b></p>
<p>Im Hintergrund der Frequenzabgabe steht eine Senderveränderung beim Bayerischen Rundfunk. Ab dem kommenden Jahr läuft anstelle des Klassiksenders nämlich der Jugendsender Puls auf dessen Sendeplatz. Die Privatradios sehen sich davon zunehmend bedrängt und hatten bereits erfolglos gegen die Neuausrichtung des BRs geklagt. </p>
<p>Doch statt sein Programm zu überdenken und das eigene Radio konkurrenzfähiger zu gestalten, wollen Privatsender lieber mehr Frequenzen. Dies ging nun auf Kosten der Ausbildung. Nach Aussage des Hörfunkausschusses der Bayerischen Landeszentrale für Neue Medien sei es nicht Ziel des Senders, die "<i>städtische Radioszene zu bereichern</i>". Daher soll er für den Antenne Bayern-Ableger weichen. M94.5 sendet nach eigener Aussage seit 20 Jahren in München und kann ab September nur noch über DAB+ empfangen werden. </p>
<p><b>Rock Antenne soll Ausbildung fördern</b></p>
<p>Der Sender Rock Antenne soll allerdings künftig seinerseits die Ausbildung neuer Radiomacher fördern. So muss der Sender dem Aus- und Fortbildungskanal, der auch M94.5 betreibt, einige Programmfenster einrichten. Wie viel Raum der Ausbildung bei Rock Antenne zugeteilt werden soll, steht allerdings noch nicht fest.</p>
</article>
<div id="medium_rectangle_m1"></div>


<section class="weiterlesen">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf vor">
		<a href="/News/Ausbildungsradio-M94.5-droht-Entzug-der-UKW-Frequenz-07-12-2016-13204">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/artikel/news/46933/teaser,143492.png" />
		</a>
		<div>
			<a href="/News/Ausbildungsradio-M94.5-droht-Entzug-der-UKW-Frequenz-07-12-2016-13204">
				<h3 class="teasertitel">
					<span>Ausbildungsradio</span>
					<strong class="vor">M94.5 droht Entzug der UKW-Frequenz</strong>
				</h3>
			</a>
			<p class="teasertext">Bayern will Privatradios stärken und einem Ausbildungsradio für Nachwuchsjournalisten die Frequenz entziehen. Nun regt sich Widerstand.</p>
		</div>
	</article>
	<article class="teaser cf vor">
		<a href="/News/laut.fm-Das-Radio-nervt-Machs-besser!-01-07-2011-8247">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/artikel/news/28432/web_teaser_80x80_bild.jpg" />
		</a>
		<div>
			<a href="/News/laut.fm-Das-Radio-nervt-Machs-besser!-01-07-2011-8247">
				<h3 class="teasertitel">
					<span>laut.fm</span>
					<strong class="vor">Das Radio nervt? Mach's besser!</strong>
				</h3>
			</a>
			<p class="teasertext">Es gibt endlich wieder Neues vom <a href="http://www.laut.fm" target="_blank" class="extern">User Generated Radio laut.fm</a>. Dank erster Vermarktungserfolge starten wir eine neue Einladungsrunde für Radio-DJs. Außerdem gelauncht: die laut.fm-API.</p>
		</div>
	</article>
</section>


					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="news:13380" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_589de6a95885c" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_589de6a95885c' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f4e6577735c2f4672657175656e7a656e747a75672d526f636b2d416e74656e6e652d766572647261656e67742d4d39342e352d31302d30322d323031372d3133333830227d',
		success: function ( response ) {
			$( '#ajax_module_589de6a95885c' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="module-sidebarcharts news">
	<h3>Meistgelesene News</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/47563/teaser,145030.png')">
				<a href="/News/Metalsplitter-Naechstenliebe-The-Ghost-Way-08-02-2017-13371"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Metalsplitter-Naechstenliebe-The-Ghost-Way-08-02-2017-13371" class="vor"><b>Metalsplitter</b></a><br />
				Nächstenliebe - The Ghost-Way <a href="/News/Metalsplitter-Naechstenliebe-The-Ghost-Way-08-02-2017-13371#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13371"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/47619/teaser,118441.jpg')">
				<a href="/News/Doubletime-Trump-is-a-bitch!-09-02-2017-13375"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Doubletime-Trump-is-a-bitch!-09-02-2017-13375" class="vor"><b>Doubletime</b></a><br />
				&quot;Trump is a bitch!&quot; <a href="/News/Doubletime-Trump-is-a-bitch!-09-02-2017-13375#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13375"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/47607/teaser,145005.jpg')">
				<a href="/News/Dr.-Knarf-Nach-Explosion-in-Lebensgefahr-08-02-2017-13370"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Dr.-Knarf-Nach-Explosion-in-Lebensgefahr-08-02-2017-13370" class="vor"><b>Dr. Knarf</b></a><br />
				Nach Explosion in Lebensgefahr <a href="/News/Dr.-Knarf-Nach-Explosion-in-Lebensgefahr-08-02-2017-13370#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13370"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/46955/teaser,143771.jpg')">
				<a href="/News/Best-Of-2016-Die-50-Alben-des-Jahres-16-12-2016-13234"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Best-Of-2016-Die-50-Alben-des-Jahres-16-12-2016-13234" class="vor"><b>Best Of 2016</b></a><br />
				Die 50 Alben des Jahres <a href="/News/Best-Of-2016-Die-50-Alben-des-Jahres-16-12-2016-13234#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13234"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/47591/teaser,144970.jpg')">
				<a href="/News/Schuh-Plattler-Grohl-und-Homme-im-Studio-06-02-2017-13367"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Schuh-Plattler-Grohl-und-Homme-im-Studio-06-02-2017-13367" class="vor"><b>Schuh-Plattler</b></a><br />
				Grohl und Homme im Studio? <a href="/News/Schuh-Plattler-Grohl-und-Homme-im-Studio-06-02-2017-13367#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13367"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/27581/web_teaser_80x80_bild.jpg')">
				<a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055" class="vor"><b>Made In Germany</b></a><br />
				Die einflussreichsten deutschen Musiker <a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:8055"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/47636/teaser,145075.jpg')">
				<a href="/News/ESC-Vorentscheid-Levina-faehrt-fuer-Deutschland-nach-Kiew-10-02-2017-13377"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/ESC-Vorentscheid-Levina-faehrt-fuer-Deutschland-nach-Kiew-10-02-2017-13377" class="vor"><b>ESC-Vorentscheid</b></a><br />
				Levina fährt für Deutschland nach Kiew <a href="/News/ESC-Vorentscheid-Levina-faehrt-fuer-Deutschland-nach-Kiew-10-02-2017-13377#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13377"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/43888/teaser,132155.jpg')">
				<a href="/News/Music-For-The-Masses-Die-50-besten-Depeche-Mode-Songs-26-02-2016-12285"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Music-For-The-Masses-Die-50-besten-Depeche-Mode-Songs-26-02-2016-12285" class="vor"><b>Music For The Masses</b></a><br />
				Die 50 besten Depeche Mode-Songs <a href="/News/Music-For-The-Masses-Die-50-besten-Depeche-Mode-Songs-26-02-2016-12285#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:12285"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/43733/teaser,131516.jpg')">
				<a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209" class="vor"><b>Klassiker-Ranking</b></a><br />
				Die 30 besten Punkbands <a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:12209"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/47598/teaser,144982.jpg')">
				<a href="/News/Amigos-Duo-verkuendet-Buehnenabschied-07-02-2017-13369"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Amigos-Duo-verkuendet-Buehnenabschied-07-02-2017-13369" class="vor"><b>Amigos</b></a><br />
				Duo verkündet Bühnenabschied <a href="/News/Amigos-Duo-verkuendet-Buehnenabschied-07-02-2017-13369#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13369"></a><br />
			</div>
		</li>
	</ol>
	<a href="/News/Topklicks" class="button">Mehr Top-News anzeigen</a>
</div>
<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<script id="ajax_module_589de6a95896c" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_589de6a95896c' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/news:13380',
		success: function ( response ) {
			$( '#ajax_module_589de6a95896c' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/News/Frequenzentzug-Rock-Antenne-verdraengt-M94.5-10-02-2017-13380">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2017 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut_bottom-20170113-192234.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_news'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">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</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj17BkdK","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
