<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>Doubletime: Ein unmoralisches Angebot – laut.de – News</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="50 Cent lässt sich nicht kaufen. Wer die Antilopen nicht kennt, wird kein Millionär. Fettes Brot helfen wählen. Staiger grämt sich. Favorite bringt die AfD." />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		
		<meta property="og:title" content="Doubletime: Ein unmoralisches Angebot – laut.de – News" />

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/doubletime-unmoralisches-angebot-185279.jpg" />
		<meta property="og:description" content="50 Cent lässt sich nicht kaufen. Wer die Antilopen nicht kennt, wird kein Millionär. Fettes Brot helfen wählen. Staiger grämt sich. Favorite bringt die AfD." />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<link rel="canonical" href="//www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025" />
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-3.5.0-0047.min.css" />

		<script src="/js/_laut-top-3.5.0-0047.min.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="vor">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
				ga( 'create', 'UA-8785480-1', 'auto' );
				ga( 'set', 'anonymizeIp', true );
				ga( 'require', 'linkid', 'linkid.js' );
				ga( 'send', 'pageview' );
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "vl_news",
				"oc": "vl_news",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_59cd561d37c85" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_59cd561d37c85' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_59cd561d37c85' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub">Doubletime<span class="blind">: </span></span>			Ein unmoralisches Angebot		</h1>
<span class="info">vom 28. September 2017</span>			</div>
<div class="cell right">
<img alt="Doubletime: Ein unmoralisches Angebot" src="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/doubletime-unmoralisches-angebot-plrd__0,193-185279.jpg" class="polaroid" />	</div>	<img alt="Doubletime: Ein unmoralisches Angebot" src="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/doubletime-unmoralisches-angebot-185279.jpg" class="full-image"></div>
					<div class="content">
						<article class="cf artikel vor news slideshow-item">
	<p class="lead">50 Cent lässt sich nicht kaufen. Wer die Antilopen nicht kennt, wird kein Millionär. Fettes Brot helfen wählen. Staiger grämt sich. Favorite bringt die AfD.</p>
	<p><span>Konstanz (<strong><a href="mailto:dani@laut.de" class="vor">dani</a></strong>) - </span>Wenn einer eine Reise tut, dann kann er was erzählen. Ach, Oma wusste halt Bescheid. Wenngleich sie sich vermutlich keinerlei Bild davon machte, welche Geschichten man im Gepäck hat, wenn man vier Tage lang übers <a href="https://www.reeperbahnfestival.com/de/" class="extern">Reeperbahn Festival</a> gekullert ist. Schöne Veranstaltung, das. Fahrt mal hin, lohnt sich. </p>
<p>Grüße an dieser Stelle an alle, die geholfen haben, mich dem Leberschaden einen riesigen Schritt näher zu bringen. Wenn außerdem das Projekt "Wir erweitern Yo Mamas musikalischen Horizont" weiter so rasant voranschreitet (ich sag' nur: Frisur zurechtgefönt von <a href="//www.laut.de/Solstafir" class="wort">Sólstafir</a>), dann weiß ich beim nächsten Mal auch, dass der herrlich angesoffene Skaterdude, mit dem ich da trank, offenbar der Gitarrist von <a href="//www.laut.de/Tocotronic" class="wort">Tocotronic</a> war. Öh ...</p>
<p><a class="vor slideshow-open" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Seite-1">Cheers!</a></p>
<p>Abgesehen von hanseatischen Umtrieben haben wir auch heute wieder allerlei Quatsch und ein paar Perlen aus dem Kopfnicker-Universum. Wer nicht alles mitnehmen will, verpasst zwar die Hälfte, kommt aber hier direkt zur Sache:</p>
<ul><li><a href="//www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Seite-6" class="vor">Fettes Brot: Dein Freund und Wahlhelfer</a></li>
<li><a href="//www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Seite-7" class="vor">Staiger: Straßenwahl und Selbstgeißelung</a></li>
<li><a href="//www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Seite-9" class="vor">Favorites AfD</a></li>
<li><a href="//www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Seite-15" class="vor">Cardi B schreibt Geschichte</a></li>
<li><a href="//www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Seite-17" class="vor">Das hiphoppigste Wort</a></li>
<li><a href="//www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Seite-19" class="vor">Einen Grund, Pitbull zu loben? Gibts.</a></li>
<li><a href="//www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Seite-20" class="vor">Grime aus Heidelberg? Gibts auch.</a></li>
</ul><p><font size="1">Yo Grandma Fromm und Philipp Robo Kopka sammeln und kredenzen wöchentlich Diverses aus dem Kopfnicker-Universum. Anträge, Bier, Blumen oder Punchlines an doubletime@laut.de.</font></p>
</article>
<div id="medium_rectangle_m1"></div>

<section class="fotogalerie">
	<h2 class="tab"><span>Fotos</span></h2>
	<figure class="photobox">
	<figcaption>
		<a href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie">
			<h3 class="teasertitel">
				<span></span>
				<strong>Antilopen Gang, 50 Cent und Co</strong>
			</h3>
		</a>
	</figcaption>
	<div class="border cf">
		<div class="nav left"></div>
		<div class="nav right"></div>

		<div class="clip">
			<div class="items cf">
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178716" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8625169981,145782.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178717" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8625994688,145788.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178718" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626163487,145786.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178719" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626214514,145794.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178720" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626246536,145784.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178721" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626327387,145791.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178722" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626359696,145789.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178723" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626401159,145783.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178724" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626420159,145793.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178725" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626446846,145795.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178726" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626476875,145785.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178727" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626500119,145781.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178728" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626529591,145790.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178729" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626577195,145792.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-178730" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/47925/gallery-image-8626623345,145787.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Manuel Berger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143022" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_024.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143023" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_010.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143024" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_015.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143025" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_013.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143026" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_019.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143027" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_023.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143028" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_025.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143029" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_026.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143030" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_027.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143031" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_030.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143032" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_033.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-143033" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/33559/20130326_50-Cent_034.JPG" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155393" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-1,118416.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155395" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-2,118417.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155396" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-3,118419.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155397" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-4,118418.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155398" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-5,118415.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155399" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-6,118414.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155400" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-7,118413.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155401" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-8,118412.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155402" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-9,118411.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155403" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-10,118410.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155404" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-11,118409.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155405" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-12,118408.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155406" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-13,118407.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-155407" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"><img src="/bilder/__0,100/wortlaut/fotogalerie/38396/bild-14,118406.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Lars Krüger)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119139" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_006A.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119140" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_039.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119141" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_095.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119142" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_111.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119143" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_149.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119144" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_160.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119145" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_229.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119146" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_331.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119147" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_336.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119148" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_343.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119149" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_481.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-119150" title="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"><img src="/bilder/__0,100/wortlaut/fotogalerie/28257/20110608_Herbert-Groenemeyer_546.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © laut.de (Fotograf: Peter Wafzig)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-152615" title="Antilopen Gang, 50 Cent und Co,  | © Selfmade (Fotograf: Laion)"><img src="/bilder/__0,100/wortlaut/fotogalerie/37112/foto_1_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © Selfmade (Fotograf: Laion)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-152616" title="Antilopen Gang, 50 Cent und Co,  | © Selfmade (Fotograf: Laion)"><img src="/bilder/__0,100/wortlaut/fotogalerie/37112/foto_2_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © Selfmade (Fotograf: Laion)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-152617" title="Antilopen Gang, 50 Cent und Co,  | © Selfmade (Fotograf: Laion)"><img src="/bilder/__0,100/wortlaut/fotogalerie/37112/foto_3_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © Selfmade (Fotograf: Laion)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-152618" title="Antilopen Gang, 50 Cent und Co,  | © Selfmade (Fotograf: Laion)"><img src="/bilder/__0,100/wortlaut/fotogalerie/37112/foto_4_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © Selfmade (Fotograf: Laion)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-152619" title="Antilopen Gang, 50 Cent und Co,  | © Selfmade (Fotograf: Laion)"><img src="/bilder/__0,100/wortlaut/fotogalerie/37112/foto_5_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © Selfmade (Fotograf: Laion)"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-27309" title="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"><img src="/bilder/__0,100/wortlaut/fotogalerie/09760/foto_1_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-27310" title="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"><img src="/bilder/__0,100/wortlaut/fotogalerie/09760/foto_2_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-27311" title="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"><img src="/bilder/__0,100/wortlaut/fotogalerie/09760/foto_3_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-27312" title="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"><img src="/bilder/__0,100/wortlaut/fotogalerie/09760/foto_4_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-27313" title="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"><img src="/bilder/__0,100/wortlaut/fotogalerie/09760/foto_5_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-27314" title="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"><img src="/bilder/__0,100/wortlaut/fotogalerie/09760/foto_6_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-27315" title="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"><img src="/bilder/__0,100/wortlaut/fotogalerie/09760/foto_7_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-27316" title="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"><img src="/bilder/__0,100/wortlaut/fotogalerie/09760/foto_8_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | © BMG Music (Fotograf: )"></a>
				<a rel="galerie6157-5186-5317-4834-5271-693" href="/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025/Fotogalerie/Antilopen-Gang,-50-Cent-und-Co-27317" title="Antilopen Gang, 50 Cent und Co,  | ©  (Fotograf: )"><img src="/bilder/__0,100/wortlaut/fotogalerie/09760/foto_9_bild.jpg" alt="Antilopen Gang, 50 Cent und Co,  | ©  (Fotograf: )"></a>
			</div>
		</div>
	</div>
</figure>

</section>

<section class="weiterlesen">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf vor">
		<a href="/News/Doubletime-Teufelskreis-Deutschrap-21-09-2017-14005">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/artikel/news/50210/teaser,126702.jpg" />
		</a>
		<div>
			<a href="/News/Doubletime-Teufelskreis-Deutschrap-21-09-2017-14005">
				<h3 class="teasertitel">
					<span>Doubletime</span>
					<strong class="vor">Teufelskreis Deutschrap</strong>
				</h3>
			</a>
			<p class="teasertext">Kurdo und Majoe sorgen für Diskussionen. Kolle und Farid machen Promo, Afrob, Samy und Eko fordern die Jugend. Fatoni wandelt auf Abwegen.</p>
		</div>
	</article>
	<article class="teaser cf vor">
		<a href="/News/Doubletime-Anzeige-ist-raus!-14-09-2017-13986">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/artikel/news/50105/teaser,152790.jpg" />
		</a>
		<div>
			<a href="/News/Doubletime-Anzeige-ist-raus!-14-09-2017-13986">
				<h3 class="teasertitel">
					<span>Doubletime</span>
					<strong class="vor">Anzeige ist raus!</strong>
				</h3>
			</a>
			<p class="teasertext">Princess Nokia rettet Female Rap. AfD zeigt deutsche Rapper an, Bushido trifft Beatrix von Storch. Die SZ feiert Yung Hurn. Graduation feiert Geburtstag.</p>
		</div>
	</article>
	<article class="teaser cf wort">
		<a href="/50-Cent">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/1-0/50_cent/artist-image,110119.jpg" />
		</a>
		<div>
			<a href="/50-Cent">
				<h3 class="teasertitel">
					<span>laut.de-Porträt</span>
					<strong class="wort">50 Cent</strong>
				</h3>
			</a>
			<p class="teasertext"> "Viel Feind, viel Ehr", unter diesem Sprichwort-Stern stehen und agieren nicht wenige Emcees im Rap-Game. Hip Hop ist Wettkampf, doch Competition heißt …</p>
		</div>
	</article>
	<article class="teaser cf wort">
		<a href="/Antilopen-Gang">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/a/antilopen_gang/artist-image,144295.jpg" />
		</a>
		<div>
			<a href="/Antilopen-Gang">
				<h3 class="teasertitel">
					<span>laut.de-Porträt</span>
					<strong class="wort">Antilopen Gang</strong>
				</h3>
			</a>
			<p class="teasertext"> Wenn eine Crew als "Die Ärzte des Deutschraps" durchgeht, dann ja wohl die Antilopen Gang: ähnliche politische Botschaften, ähnlicher Spaß dabei, …</p>
		</div>
	</article>
	<article class="teaser cf wort">
		<a href="/Fettes-Brot">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/f/fettes_brot/artist-image,118413.jpg" />
		</a>
		<div>
			<a href="/Fettes-Brot">
				<h3 class="teasertitel">
					<span>laut.de-Porträt</span>
					<strong class="wort">Fettes Brot</strong>
				</h3>
			</a>
			<p class="teasertext"> Fettes Brot sind drei Vorstadtrapper aus der Elb-Metropole Hamburg, namentlich Doktor Renz (Martin Vandreier, geboren am 23.07.74), König Boris (Boris …</p>
		</div>
	</article>
	<article class="teaser cf wort">
		<a href="/Favorite">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/f/favorite/artist-image,122261.jpg" />
		</a>
		<div>
			<a href="/Favorite">
				<h3 class="teasertitel">
					<span>laut.de-Porträt</span>
					<strong class="wort">Favorite</strong>
				</h3>
			</a>
			<p class="teasertext"> "Meine Rhymes sind immer satt, da ich aus Essen bin." ("Spot An"). Allein: Manchmal hilft das wenig. Die Schattenseiten des Lebens holen Favorite bereits …</p>
		</div>
	</article>
	<article class="teaser cf wort">
		<a href="/Hartmann">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/h/hartmann/artist-image,149238.jpg" />
		</a>
		<div>
			<a href="/Hartmann">
				<h3 class="teasertitel">
					<span>laut.de-Porträt</span>
					<strong class="wort">Hartmann</strong>
				</h3>
			</a>
			<p class="teasertext"> "Ich will eigentlich nur Scheiß reden, weil ich will eigentlich nichts preisgeben", behauptet Hartmann, und lässt allein damit schon tief blicken. Nicht …</p>
		</div>
	</article>
	<article class="teaser cf wort">
		<a href="/Farid-Bang">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/f/farid_bang/artist-image,116297.jpg" />
		</a>
		<div>
			<a href="/Farid-Bang">
				<h3 class="teasertitel">
					<span>laut.de-Porträt</span>
					<strong class="wort">Farid Bang</strong>
				</h3>
			</a>
			<p class="teasertext"> Selbst- und Außenwahrnehmung klaffen zuweilen weit auseinander. Während seine MySpace-Seite (ja, die Plattform galt einst als relevant!) Farid Bang …</p>
		</div>
	</article>
</section>


					</div>
					<section class="module-comment">

	
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="news:14025" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_59cd561db3a05" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_59cd561db3a05' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f4e6577735c2f446f75626c6574696d652d45696e2d756e6d6f72616c6973636865732d416e6765626f742d32382d30392d323031372d3134303235227d',
		success: function ( response ) {
			$( '#ajax_module_59cd561db3a05' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="teufel teufel-block teufel-block-sidebar">
	<h3>Vorchecking</h3>
	<div>
		<a href="/News/Vorchecking-Savas-Sido,-Miley,-Slime-26-09-2017-14018">
			<img alt="Vorchecking: Neuerscheinungen der Woche präsentiert von Teufel" src="/img/teufel/vorchecking-teufel-teaser.png">
			<span>Neuerscheinungen der Woche präsentiert von Teufel</span>
			<span>Savas & Sido, Miley, Slime</span>
		</a>
		<p>Außerdem am Freitag: Trettmann, Jennifer Rostock, DAF, Michael Jackson, Hurts, Wolf Alice, Ibeyi, David Bowie, Benjamin Clementine, Pearl Jam etc.</p>
		<a class="button" href="/News/Vorchecking-Savas-Sido,-Miley,-Slime-26-09-2017-14018">Alle Alben anzeigen</a>
	</div>
</div>
<div class="module-sidebarcharts news">
	<h3>Meistgelesene News</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/50257/teaser,153198.jpg')">
				<a href="/News/Metalsplitter-Papa-Roach-in-Wiesn-Stimmung-27-09-2017-14021"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Metalsplitter-Papa-Roach-in-Wiesn-Stimmung-27-09-2017-14021" class="vor"><b>Metalsplitter</b></a><br />
				Papa Roach in Wiesn-Stimmung <a href="/News/Metalsplitter-Papa-Roach-in-Wiesn-Stimmung-27-09-2017-14021#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14021"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/50254/teaser,153062.jpg')">
				<a href="/News/Bundestagswahl-Reaktionen-von-Kraftklub,-Klaas,-u.a.-25-09-2017-14012"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Bundestagswahl-Reaktionen-von-Kraftklub,-Klaas,-u.a.-25-09-2017-14012" class="vor"><b>Bundestagswahl</b></a><br />
				Reaktionen von Kraftklub, Klaas, u.a. <a href="/News/Bundestagswahl-Reaktionen-von-Kraftklub,-Klaas,-u.a.-25-09-2017-14012#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14012"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/50216/teaser,152993.jpg')">
				<a href="/News/Hip-Hop-Die-25-schlechtesten-Deutschrap-Cover-22-09-2017-14009"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Hip-Hop-Die-25-schlechtesten-Deutschrap-Cover-22-09-2017-14009" class="vor"><b>Hip Hop</b></a><br />
				Die 25 schlechtesten Deutschrap-Cover <a href="/News/Hip-Hop-Die-25-schlechtesten-Deutschrap-Cover-22-09-2017-14009#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14009"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/50260/teaser,153069.jpg')">
				<a href="/News/Klug-Scheisser-Zappa-tourt-als-Hologramm-25-09-2017-14014"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Klug-Scheisser-Zappa-tourt-als-Hologramm-25-09-2017-14014" class="vor"><b>Klug-Scheisser</b></a><br />
				Zappa tourt als Hologramm <a href="/News/Klug-Scheisser-Zappa-tourt-als-Hologramm-25-09-2017-14014#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14014"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/50268/teaser,153165.jpg')">
				<a href="/News/Vorchecking-Savas-Sido,-Miley,-Slime-26-09-2017-14018"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Vorchecking-Savas-Sido,-Miley,-Slime-26-09-2017-14018" class="vor"><b>Vorchecking</b></a><br />
				Savas &amp; Sido, Miley, Slime <a href="/News/Vorchecking-Savas-Sido,-Miley,-Slime-26-09-2017-14018#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14018"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/50278/teaser,153163.jpg')">
				<a href="/News/Jennifer-Rostock-Neues-Video-Haarspray-26-09-2017-14017"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Jennifer-Rostock-Neues-Video-Haarspray-26-09-2017-14017" class="vor"><b>Jennifer Rostock</b></a><br />
				Neues Video &quot;Haarspray&quot; <a href="/News/Jennifer-Rostock-Neues-Video-Haarspray-26-09-2017-14017#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14017"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/27581/web_teaser_80x80_bild.jpg')">
				<a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055" class="vor"><b>Made In Germany</b></a><br />
				Die einflussreichsten deutschen Musiker <a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:8055"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/41046/teaser,124642.jpg')">
				<a href="/News/Nachgespielt-Die-30-besten-Coversongs-01-05-2015-11361"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Nachgespielt-Die-30-besten-Coversongs-01-05-2015-11361" class="vor"><b>Nachgespielt</b></a><br />
				Die 30 besten Coversongs <a href="/News/Nachgespielt-Die-30-besten-Coversongs-01-05-2015-11361#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:11361"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/43733/teaser,131516.jpg')">
				<a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209" class="vor"><b>Klassiker-Ranking</b></a><br />
				Die 30 besten Punkbands <a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:12209"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/50276/teaser,153172.jpg')">
				<a href="/News/Tori-Amos-Eine-Frau-ueber-50-muss-kaempfen-27-09-2017-14019"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Tori-Amos-Eine-Frau-ueber-50-muss-kaempfen-27-09-2017-14019" class="vor"><b>Tori Amos</b></a><br />
				&quot;Eine Frau über 50 muss kämpfen&quot; <a href="/News/Tori-Amos-Eine-Frau-ueber-50-muss-kaempfen-27-09-2017-14019#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14019"></a><br />
			</div>
		</li>
	</ol>
	<a href="/News/Topklicks" class="button">Mehr Top-News anzeigen</a>
</div>
<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<script id="ajax_module_59cd561db3b8b" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_59cd561db3b8b' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/news:14025',
		success: function ( response ) {
			$( '#ajax_module_59cd561db3b8b' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/News/Doubletime-Ein-unmoralisches-Angebot-28-09-2017-14025">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2017 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut-bottom-3.5.0-0047.min.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_news'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);

!ga || ga('send', 'event', 'Ad Setting', 'Zone', hmAds.zone, { nonInteraction: true } );
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">
// updated_at: 2017-09-28T22:15:02+02:00
var tisoomistatus_hrrEp7x_1506629702328 = 'inact';
</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj17BkdK","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
