<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>Die Frau in der Musik: Folge 7: Metal – laut.de – News</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="2017 ist jeder Tag Frauentag, mit 365 Interpretinnen und Bands, sortiert nach Genres. Heute mit Vorreden von The Great Kat und Kreators Mille Petrozza." />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		
		<meta property="og:title" content="Die Frau in der Musik: Folge 7: Metal – laut.de – News" />

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/News/Die-Frau-in-der-Musik-Folge-7:-Metal-28-07-2017-13834" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/News/Die-Frau-in-der-Musik-Folge-7:-Metal-28-07-2017-13834/die-frau-in-der-musik-folge-7-metal-183337.jpg" />
		<meta property="og:description" content="2017 ist jeder Tag Frauentag, mit 365 Interpretinnen und Bands, sortiert nach Genres. Heute mit Vorreden von The Great Kat und Kreators Mille Petrozza." />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<link rel="canonical" href="//www.laut.de/News/Die-Frau-in-der-Musik-Folge-7:-Metal-28-07-2017-13834" />
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-3.5.0-0042.min.css" />

		<script src="/js/_laut-top-3.5.0-0042.min.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="vor">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
				ga( 'create', 'UA-8785480-1', 'auto' );
				ga( 'set', 'anonymizeIp', true );
				ga( 'require', 'linkid', 'linkid.js' );
				ga( 'send', 'pageview' );
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "vl_news",
				"oc": "vl_news",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_597b6790b9626" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_597b6790b9626' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_597b6790b9626' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub">Die Frau in der Musik<span class="blind">: </span></span>			Folge 7&colon; Metal		</h1>
<span class="info">vom 28. Juli 2017</span>			</div>
<div class="cell right">
<img alt="Die Frau in der Musik: Folge 7&colon; Metal" src="/News/Die-Frau-in-der-Musik-Folge-7:-Metal-28-07-2017-13834/die-frau-in-der-musik-folge-7-metal-plrd__0,193-183337.jpg" class="polaroid" />	</div>	<img alt="Die Frau in der Musik: Folge 7&colon; Metal" src="/News/Die-Frau-in-der-Musik-Folge-7:-Metal-28-07-2017-13834/die-frau-in-der-musik-folge-7-metal-183337.jpg" class="full-image"></div>
					<div class="content">
						<article class="cf artikel vor news slideshow-item">
	<p class="lead">2017 ist jeder Tag Frauentag, mit 365 Interpretinnen und Bands, sortiert nach Genres. Heute mit Vorreden von The Great Kat und Kreators Mille Petrozza.</p>
	<p><span>Konstanz (<strong><a href="mailto:redaktion@laut.de" class="vor">skb</a></strong>) - </span>Die All Boy-Band Metallica reitet seit 35 Jahren auf einer Metal-Musikwelle. Dabei haben sich die einst süßen Jungs zu gestandenen Männern entwickelt, die ihre Instrumente genauso gut beherrschen wie manch weibliches Vorbild. Besonders der hotte James Hetfield überzeugte in der Vergangenheit mal mit neckischen Dauerwellen, mal mit heißen Ziegenbärtchen. Schlagzeuger Lars Ulrich hat die Zeichen der Zeit erkannt. Er fährt seinen Sexappeal von einst deutlich zurück, zeigt weniger Haut und trägt heute schluffige Fashion. Wenn sie sich weiter tapfer ins Zeug legen, könnten die vier geilen Kerle ihrer weiblichen Konkurrenz irgendwann glatt den Rang ablaufen. Wir zählen auf euch. Metal Power!</p>
<p>Dieser Text über Metallica klingt für euch irgendwie komisch? Dabei spiegelt er nur wider, mit welchen Klischees und Vorurteilen weibliche Metal-Acts in Kritiken und Berichterstattung auch 2017 noch kämpfen müssen. Die Musikerinnen werden an allen Ecken und Enden herabgewürdigt, auf ihr Äußeres und ihr Geschlecht reduziert, auf ihre Zusammenarbeit mit männlichen Musikern und Produzenten verkleinert. Sie sind die "<i>Mädels</i>", die "<i>Hupen</i>" und spielen in "<i>All-Girl-Bands</i>". Ideen, auf die niemand bei den männlichen Pendants käme. "<i>Rock ohne Sex? Nee, das geht nicht. Ohne mich!</i>", durfte ich mir bei der Arbeit an dieser Folge anhören, unter anderem. Über Metal zu schreiben, ohne zu sexualisieren, sollte 2017 doch endlich drin sein. Die momentane Bestandsaufnahme fällt aber tatsächlich beschämend aus.</p>
<p>Doch obwohl sich das Mantra, es gebe dort keine Frauen, hartnäckig hält, habe ich hier für euch ...</p>
<p><a class="vor slideshow-open" href="/News/Die-Frau-in-der-Musik-Folge-7:-Metal-28-07-2017-13834/Seite-1">30 weiblichen Acts im Metal</a></p>
<p>Diese Episode ließ mich schon nach kurzer Auseinandersetzung mit der Thematik so wütend wie keine zuvor in dieser Reihe zurück. Kaum ein Text zu weiblichen Metal-Acts kommt ohne die abwertende Gönnerhaftigkeit der Kerle aus, die ihn verfasst haben. Selbst die Pressetexte ihrer eigenen Platten quellen vor Rechtfertigungen über. So finden sich bei Artery Recordings in der <a href="http://arteryrecordings.com/artists/conquer-divide/" class="extern">Beschreibung</a> zu "<b>Conquer Devide</b>" Sätze wie "<i>Es ist kein Geheimnis, dass sich die Gruppe aus lauter Mädels zusammensetzt, aber du würdest das ihren Songs niemals anhören.</i>" Kann ja auch keiner damit rechnen, dass Frauen ihre Instrumente beherrschen. In Pimmelhausen kann nicht sein, was in Pimmelhausen nicht sein darf.</p>
<p>Steht die Band bei einem männlichen Sänger schnell im Hintergrund, gelten Frauen am Mikro schnell als aus Kommerzgründen gecastete Mastrubiervorlagen. Unter einem The Agonist-Video finden sich dann solche Kommentare: "<i>Wenn ich der Schlagzeuger wäre, hätte ich bei ihr immer drei Sticks.</i>" Growlt oder screamt sie wie ein Kerl, kopiert sie nur dessen Stil. Versucht sie etwas Eigenes, ist sie nicht true und der Shitstorm bis hin zu Morddrohungen kann beginnen. Eine Zwickmühle. So liefert sich Metal mit Hip Hop ein Wettrennen um das sexistischste Genre. Wer als trauriger Sieger durchs Ziel geht, steht momentan noch nicht fest. </p>
<p>Das weitere Vorwort übernehmen zwei seit über dreißig Jahren fest im Metal verankerte Fachleute:</p>
<p><b>The Great Kat</b><br>(Violinvirtuosin, Schreddergitarrengöttin und ganz bescheiden.)</p>
<p><img src="/bilder/upload/2017/07/20/kathovenhouse551combologo1.jpg" style="width:478px;"></p>
<p><a href="http://www.greatkat.com" class="extern">The Great Kat</a> passt NICHT ins traditionelle Frauenbild, denn The Great Kat ist eine HOCHQUALIFIZIERTE VIOLINVIRTUOSIN und eine GITARRENGÖTTIN, der EINZIGE Gitarren/Violin-Doppel-Virtuose seit Paganini, die REINKARNATION BEETHOVENS, eine Gitarren-Schredder-Göttin gewordene Violinvirtuosin mit einem Abschluss der Juillard School, die EINZIGE Frau beim renommierten "TOP 10 FASTEST SHREDDERS OF ALL TIME"-Award des <a href="http://www.greatkat.com/59/articles/guitarone.html" class="extern">Guitar One-Magazins</a>, UND sie macht systematisch KLASSISCHE MUSIK mit SCHREDDERGITARRE, VIOLINE, BAND UND ORCHESTER FIT FÜR DIE ZUKUNFT ZUKUNFT!!!</p>
<p><b>Frauen in der Klassik:</b> Klassische Musik und Geigenspiel waren schon immer männlich dominierte Felder, weil Komponisten und Musiker in Sinfonieorchestern in der Geschichte immer Männer gewesen sind. Im 20. Jahrhundert begannen Sinfonieorchester zwar endlich damit, Frauen aufzunehmen, aber nur, weil die klassische Musik TOT war (ermordet von den LANGWEILIGEN Nichtskönner-Komponisten, die auf Wagner folgten), und NIEMAND MEHR EINEN SCHEISS DARAUF GAB!!!!</p>
<p><b>Die Geschichte der Great Kat:</b> Ich habe mit einem Vollstipendium an der Juillard School Violine studiert und war Konzertmeisterin des Juillard School Pre-College Orchesters, es gab also offensichtlich kein Problem mit Frauen in einer Führungsrolle. Außerdem war mein Geigenlehrer eine Frau, und bei meinen Solo-Violinkonzerten begleitete mich eine Pianistin, mit der ich als klassische Violin-Virtuosin noch über Jahre hinweg zusammengearbeitet habe. Ich habe die Welt bereist, um Geigenkonzerte zu geben. Ich habe für Größen wie Bürgermeister Koch von New York oder den Regierungschef von Mexiko gespielt, habe die prestigeträchtige "Artists International Competition" gewonnen und mein SOLO-VIOLIN-KONZERT-DEBÜT in der CARNEGIE HALL in New York City gegeben (seltene klassische Aufnahmen von The Great Kat gibt es <a href="https://youtu.be/jiC6B_LPFyU" class="extern">hier zu hören</a>).</p>
<p>Eines Tages habe ich zufällig ein JUDAS PRIEST-Musikvideo im Fernsehen gesehen und kapiert, dass SPEED METAL KRAFTVOLL war und AUFREGEND, und das man ihn MIT KLASSIK KOMBINIEREN MUSS, um ihn in die ZUKUNFT zu führen!! Ich habe mir sofort eine elektrische Gitarre gegriffen und damit angefangen, meine komplizierten Violin-Soli für Gitarre umzuschreiben - und THE GREAT KAT GUITAR-SHREDDING POWERHOUSE wat GEBOREN!</p>
<p><b>Frauen im Metal:</b> Das Metal-Debüt-Album "WORSHIP ME OR DIE!" von The Great Kat zog UNMITTELBAR ANGRIFFE VON MÄNNERN nach sich, MISSBRAUCHS- und MORDDROHUNGEN, BELEIDIGUNGEN und BÖSARTIGKEITEN von EINGESCHÜCHTERTEN MÄNNERN, die ZU STEIN ERSTARRTEN, angesichts eines BESTENS AUSGEBILDETEN WEIBLICHEN VIRTUOSEN, der HEREINSPAZIERTE und sie allesamt wie UNQUALIFIZIERTE WEICHEIER aussehen ließ! Die VIRTUOSITÄT der Great Kat an GITARRE und VIOLINE, kombiniert mit ihren BRUTALEN LYRICS und der MÖRDERISCH INTENSIVEN HOCHGESCHWINDIGKEIT in Songs wie "SPEED DEATH", "METAL MASSACRE" und "<a href="https://youtu.be/5JxKbdu7L_8" class="extern">METAL MESSIAH</a>" ließ die Männer sich VOR ANGST IN DIE HOSEN SCHEISSEN!</p>
<p>Die Bedrohungen von den Typen sind noch einmal schlimmer geworden, als ich meine revolutionäre, technisch hoch anspruchsvolle "BEETHOVEN ON SPEED"-CD mit GLÜHENDEN Metal-typischen Gitarren-Schredder-Meisterwerken wie "<a href="https://youtu.be/kSZigGuw3F8" class="extern">Flight Of The Bumble-Bee</a>", "Beethoven On Speed", "Funeral March", "Paganinis 24th Caprice" und "<a href="https://youtu.be/O-FspyiKS6M" class="extern">Beethoven Mosh</a>" veröffentlicht habe. Jetzt hatten also nicht nur die METAL-Typen SCHISS vor The Great Kat, sondern AUCH NOCH die GITARRISTEN-Typen, weil sie bemerkt haben, dass Violinen- und Gitarren-Virtuose The Great Kat aufgetaucht ist, um IHRE VERWEICHLICHTEN ÄRSCHE mit PRÄZISESTEN, NOTE FÜR NOTE auf die Gitarre gebrachten Violinsoli EINZUTRETEN.</p>
<p><b>HEUTE:</b> Heutzutage hat The Great Kat ALL DIE MÄNNLICHEN LÄSTERER UMGESTIMMT, sie hat ZAHLREICHE Preise gewonnen, unter anderem "DIE ZEHN SCHNELLSTEN SCHREDDERER ALLER ZEITEN" im Guitar One-Magazin. The Great Kat BEHERRSCHT IHRE KOMPLETT MÄNNLICHE BAND in UNFASSBAREN MUSIKVIDEOS mit ihrer KRAFT, VIRTUOSITÄT und ihrem TEMPO. Die bald erscheinende Great Kat-DVD wird The Great Kat als die tragische WEIBLICHE Heldin "CARMEN" in Sarasates "Carmen Fantasy" zeigen, wie sie SOWOHL auf der Gitarre als auch auf der Violine weltberühmte Meisterwerke wie Rossinis "William Tell Ouverture", Bazzinis "The Round Of The Goblins", Vivaldis "<a href="https://youtu.be/R_hn7HKHbDs" class="extern">Vier Jahreszeiten</a>" und Liszts "Hungarian Rhapsody 2" durch den Fleischwolf drehen wird. </p>
<p><b>Frauen in der Schredder-Klassik - die Zukunft:</b> The Great Kat ist ein Schredder-Klassik-GENIE, das ÜBER MÄNNLICHE ODER WEIBLICHE GESCHLECHTER HINAUSGEHT, indem es "<i>auf den Schultern der Giganten steht</i>" (Isaac Newton) und Musik dadurch REVOLUTIONIERT, NOTE FÜR NOTE AUTHENTISCHE klassische Werke von Beethoven, Bach, Vivaldi, Rossini, Paganini, Liszt und anderen DIREKT an die Massen heranzutragen, die die KRAFT DER KLASSISCHEN MUSIK NICHT VERSTEHEN. The Great Kats revolutionäre Schredder-Klassik-CDs und -DVDs wie "Bloody Vivaldi", "Beethoven Shreds", "Wagener's War" und "Beethoven's Guitar Shred" haben sie FEST als UNVERGLEICHLICHE MACHT etabliert, die sich nur mit den größten Genies der Geschichte wie Beethoven, Sokrates, Van Gogh und Einstein <a href="http://www.greatkat.com/03/geniuses.html" class="extern">vergleichen</a> lässt.</p>
<p><a href="http://youtu.be/6tW_ik2J000" class="extern">SIEH die ENERGIE</a> in The Great Kats Version von Vivaldis "Vier Jahreszeiten", die in Tescos TV-Spot für "Call of Duty: Ghosts" verwendet wurde: DAS IST GIRL POWER!! SHRED ON!!!</p>
<p><b>Mille Petrozza</b><br>(Gitarrist, Sänger, Kreator und Thrashmetal-Urgestein.)</p>
<p><img src="/bilder/upload/2017/07/27/q.jpg" style="width:478px;"></p>
<p>​​​​​Um die Rolle der Frau im Metal zu diskutieren, muss man definieren, wo überhaupt anfängt, über Metal zu reden. Es gibt ja schon seit der Band Coven Frauen, deren Musik man im weitesten Sinne als Vorläufer des Metals definieren kann. Die Runaways wären hier ebenfalls zu nennen. In erster Linie war es egal, ob da eine Frau oder ein Mann singt, es kam auf die Songs an. Als ich angefangen habe, Metal zu hören, gab es Bands wie Rock Goddess oder Girlschool. Das waren einfach gute Bands. Da ging es nicht darum: "<i>Oh, hör' mal, da singt aber eine Frau!</i>", sondern entweder mochte man die Songs und die Band, oder eben nicht. </p>
<p>In der medialen Berichterstattung ist in den letzten Jahren schon sehr viel passiert, was die Rolle der Damen im Metal-Bereich betrifft. Es gibt da zum Beispiel Myrkur, die alles selbst macht und die ich auch sehr bewundere. Das ist eine neue Generation, die eine ganz andere Herangehensweise an die Musik hat. In der Berichterstattung sollte es so sein, dass man das Geschlecht nicht einbezieht, sondern in diesem Punkt neutral berichtet. Frauen machen genauso Musik wie Männer. Entweder man mag es oder man mag es nicht. </p>
<p>Wenn manche das auf das Geschlecht reduzieren, kann ich damit nichts anfangen, diese Leute sind mir fremd und finden in meiner Welt auch nicht statt. Wenn Frauen von Männern auf ihr Aussehen reduziert werden, dann dürften diese Menschen auch in anderen Bereichen so denken. Dann hat das nicht nur etwas mit Musik zu tun, sondern auch mit deren Selbstbewusstsein. Wenn sie darauf abheben müssen, dass Frauen 'auch' ihre Instrumente beherrschen, ist das so lächerlich, die kompensieren dann lediglich ihre eigenen Komplexe. Und da draußen gibt es einige Musikerinnen, die spielen ihre männlichen Kollegen an die Wand, wie Nita Strauss, die Gitarristin von Alice Cooper. </p>
<p>Es gibt so viele gute Musiker, dass es völlig egal ist, wie der Mensch aussieht, das ist alles nebensächlich. Die Probleme, die Frauen in der Musik begegnen, beschränken sich aber nicht auf den Metal, das ist ein generelles Problem von Leuten mit einem völlig überholten Denken. Das ich das zum Kotzen finde, ist klar. Das sollte aber jeder zum Kotzen finden, denn es ist ein völlig weltfremdes Denken, zu sagen: "<i>Oh, schau' mal, die Frau kann ja auch!</i>" So ein Schwachsinn. Es ist in allen Bereichen so, dass es einfach nicht so ist, dass jemand nur aufgrund der Zugehörigkeit zu einem bestimmten Geschlecht etwas besser machen könnte. </p>
<p>Ich denke aber nicht, dass es im Metal mehr oder weniger Sexismus gibt als in anderen Genres. Man darf nicht den Fehler begehen und behaupten, im Metal gebe es besonders viel Sexismus, weil zum Beispiel auf den Covern öfter nackte Haut zu sehen ist. Meiner Meinung nach gibt es Sexismus in allen musikalischen Genres, denn die sind wiederum nur ein Abbild der Gesellschaft. Und diesen Sexismus gibt es im Metal genauso oft wie in der Gesamtgesellschaft. </p>
<p>Was die Line-Ups bei Festivals betrifft, gibt es dort mittlerweile viel mehr Frauen als früher. Wir spielen auch mit vielen Bands, in denen mindestens eine Person weiblich ist. Aus irgendeinem Grund gibt es aber im Metal noch nicht so viele weibliche Künstlerinnen. Es wird zwar besser, weil es im Vergleich zu früher viel mehr Musikerinnen in Bands gibt, aber die ungleiche Anzahl männlicher und weiblicher Bands oder Musiker muss sich ändern. Mir fiel das aber auch erst auf, als ich mich mit diesem Vorwort beschäftigt habe, was ja auch zwei Dinge zeigt: erstens, dass einem dieses Missverhältnis gar nicht so bewusst ist und zweitens, wie männerdominiert das Musikbusiness doch ist. Vielleicht kommen wir ja mal dort hin, dass der Anteil an Frauen in Bands 50:50 ist.</p>
</article>
<div id="medium_rectangle_m1"></div>


<section class="weiterlesen">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf vor">
		<a href="/News/Die-Frau-in-der-Musik-Folge-6:-Pop-30-06-2017-13760">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/artikel/news/48671/teaser,149381.jpg" />
		</a>
		<div>
			<a href="/News/Die-Frau-in-der-Musik-Folge-6:-Pop-30-06-2017-13760">
				<h3 class="teasertitel">
					<span>Die Frau in der Musik</span>
					<strong class="vor">Folge 6: Pop</strong>
				</h3>
			</a>
			<p class="teasertext">2017 ist jeder Tag Frauentag - mit 365 Interpretinnen und Bands, sortiert nach Genres. Heute mit Vorreden von Leslie Clio und Jo Halbig (Killerpilze).</p>
		</div>
	</article>
</section>


					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="news:13834" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_597b6790efdb6" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_597b6790efdb6' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f4e6577735c2f4469652d467261752d696e2d6465722d4d7573696b2d466f6c67652d373a2d4d6574616c2d32382d30372d323031372d3133383334227d',
		success: function ( response ) {
			$( '#ajax_module_597b6790efdb6' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="teufel teufel-block teufel-block-sidebar">
	<h3>Vorchecking</h3>
	<div>
		<a href="/News/Vorchecking-Arcade-Fire,-Alice-Cooper,-Snoop-Dogg-25-07-2017-13820">
			<img alt="Vorchecking: Neuerscheinungen der Woche präsentiert von Teufel" src="/img/teufel/vorchecking-teufel-teaser.png">
			<span>Neuerscheinungen der Woche präsentiert von Teufel</span>
			<span>Arcade Fire, Alice Cooper, Snoop Dogg</span>
		</a>
		<p>Außerdem ab Freitag erhältlich: Versengold, Prong, Pet Shop Boys, Peter Maffay, The Isley Brothers &amp; Santana, Manchester Orchestra etc.</p>
		<a class="button" href="/News/Vorchecking-Arcade-Fire,-Alice-Cooper,-Snoop-Dogg-25-07-2017-13820">Alle Alben anzeigen</a>
	</div>
</div>
<div class="module-sidebarcharts news">
	<h3>Meistgelesene News</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49474/teaser,87106.jpg')">
				<a href="/News/Metalsplitter-Die-kollektive-Erektion-ist-weg-26-07-2017-13821"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Metalsplitter-Die-kollektive-Erektion-ist-weg-26-07-2017-13821" class="vor"><b>Metalsplitter</b></a><br />
				&quot;Die kollektive Erektion ist weg&quot; <a href="/News/Metalsplitter-Die-kollektive-Erektion-ist-weg-26-07-2017-13821#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13821"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49487/teaser,144826.jpg')">
				<a href="/News/Doubletime-Strassenbande-schlaegt-Sheeran-27-07-2017-13826"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Doubletime-Strassenbande-schlaegt-Sheeran-27-07-2017-13826" class="vor"><b>Doubletime</b></a><br />
				Strassenbande schlägt Sheeran <a href="/News/Doubletime-Strassenbande-schlaegt-Sheeran-27-07-2017-13826#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13826"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49385/teaser,151091.jpg')">
				<a href="/News/Zwischenzeugnis-2017-Die-besten-Songs-des-Halbjahres-28-07-2017-13829"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Zwischenzeugnis-2017-Die-besten-Songs-des-Halbjahres-28-07-2017-13829" class="vor"><b>Zwischenzeugnis 2017</b></a><br />
				Die besten Songs des Halbjahres <a href="/News/Zwischenzeugnis-2017-Die-besten-Songs-des-Halbjahres-28-07-2017-13829#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13829"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49481/teaser,151049.jpg')">
				<a href="/News/Schuh-Plattler-Anastacia-bei-Aldi-25-07-2017-13818"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Schuh-Plattler-Anastacia-bei-Aldi-25-07-2017-13818" class="vor"><b>Schuh-Plattler</b></a><br />
				Anastacia bei Aldi <a href="/News/Schuh-Plattler-Anastacia-bei-Aldi-25-07-2017-13818#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13818"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49442/teaser,150879.jpg')">
				<a href="/News/Chester-Bennington-Wahrhaft-einzigartig-21-07-2017-13811"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Chester-Bennington-Wahrhaft-einzigartig-21-07-2017-13811" class="vor"><b>Chester Bennington</b></a><br />
				&quot;Wahrhaft einzigartig&quot; <a href="/News/Chester-Bennington-Wahrhaft-einzigartig-21-07-2017-13811#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13811"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49404/teaser,93853.jpg')">
				<a href="/News/Wacken,-Highfield,-Mera-Luna-Festival-Highlights-im-August-27-07-2017-13823"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Wacken,-Highfield,-Mera-Luna-Festival-Highlights-im-August-27-07-2017-13823" class="vor"><b>Wacken, Highfield, Mera Luna</b></a><br />
				Festival-Highlights im August <a href="/News/Wacken,-Highfield,-Mera-Luna-Festival-Highlights-im-August-27-07-2017-13823#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13823"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49339/teaser,150677.jpg')">
				<a href="/News/Zwischenzeugnis-2017-Die-besten-Alben-des-Halbjahres-14-07-2017-13793"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Zwischenzeugnis-2017-Die-besten-Alben-des-Halbjahres-14-07-2017-13793" class="vor"><b>Zwischenzeugnis 2017</b></a><br />
				Die besten Alben des Halbjahres <a href="/News/Zwischenzeugnis-2017-Die-besten-Alben-des-Halbjahres-14-07-2017-13793#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13793"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/49477/teaser,151055.jpg')">
				<a href="/News/Vorchecking-Arcade-Fire,-Alice-Cooper,-Snoop-Dogg-25-07-2017-13820"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Vorchecking-Arcade-Fire,-Alice-Cooper,-Snoop-Dogg-25-07-2017-13820" class="vor"><b>Vorchecking</b></a><br />
				Arcade Fire, Alice Cooper, Snoop Dogg <a href="/News/Vorchecking-Arcade-Fire,-Alice-Cooper,-Snoop-Dogg-25-07-2017-13820#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:13820"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/27581/web_teaser_80x80_bild.jpg')">
				<a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055" class="vor"><b>Made In Germany</b></a><br />
				Die einflussreichsten deutschen Musiker <a href="/News/Made-In-Germany-Die-einflussreichsten-deutschen-Musiker-26-03-2011-8055#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:8055"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/43733/teaser,131516.jpg')">
				<a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209" class="vor"><b>Klassiker-Ranking</b></a><br />
				Die 30 besten Punkbands <a href="/News/Klassiker-Ranking-Die-30-besten-Punkbands-05-02-2016-12209#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:12209"></a><br />
			</div>
		</li>
	</ol>
	<a href="/News/Topklicks" class="button">Mehr Top-News anzeigen</a>
</div>
<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<script id="ajax_module_597b6790eff33" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_597b6790eff33' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/news:13834',
		success: function ( response ) {
			$( '#ajax_module_597b6790eff33' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/News/Die-Frau-in-der-Musik-Folge-7:-Metal-28-07-2017-13834">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2017 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut-bottom-3.5.0-0042.min.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_news'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);

!ga || ga('send', 'event', 'Ad Setting', 'Zone', hmAds.zone, { nonInteraction: true } );
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">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</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj17BkdK","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
