<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<title>Camila Cabello: Neue Singles und neues Album – laut.de – News</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="Der &quot;Havana&quot;-Star veröffentlicht die neuen Songs &quot;Real Friends&quot; und &quot;Never Be The Same&quot; und kündigt das Album &quot;Camila&quot; an." />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		
		<meta property="og:title" content="Camila Cabello: Neue Singles und neues Album – laut.de – News" />

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/News/Camila-Cabello-Neue-Singles-und-neues-Album-08-12-2017-14222" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/News/Camila-Cabello-Neue-Singles-und-neues-Album-08-12-2017-14222/camila-cabello-neue-singles-neues-album-187345.jpg" />
		<meta property="og:description" content="Der &quot;Havana&quot;-Star veröffentlicht die neuen Songs &quot;Real Friends&quot; und &quot;Never Be The Same&quot; und kündigt das Album &quot;Camila&quot; an." />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<link rel="canonical" href="//www.laut.de/News/Camila-Cabello-Neue-Singles-und-neues-Album-08-12-2017-14222" />
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-3.5.0-0056.min.css" />

		<script src="/js/_laut-top-3.5.0-0056.min.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="vor">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
				ga( 'create', 'UA-8785480-1', 'auto' );
				ga( 'set', 'anonymizeIp', true );
				ga( 'require', 'linkid', 'linkid.js' );
				ga( 'send', 'pageview' );
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "vl_news",
				"oc": "vl_news",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_5a2a87fe144ad" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a2a87fe144ad' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_5a2a87fe144ad' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub">Camila Cabello<span class="blind">: </span></span>			Neue Singles und neues Album		</h1>
<span class="info">vom  8. Dezember 2017</span>			</div>
<div class="cell right">
<img alt="Camila Cabello: Neue Singles und neues Album" src="/News/Camila-Cabello-Neue-Singles-und-neues-Album-08-12-2017-14222/camila-cabello-neue-singles-neues-album-plrd__0,193-187345.jpg" class="polaroid" />	</div>	<img alt="Camila Cabello: Neue Singles und neues Album" src="/News/Camila-Cabello-Neue-Singles-und-neues-Album-08-12-2017-14222/camila-cabello-neue-singles-neues-album-187345.jpg" class="full-image"></div>
					<div class="content">
						<article class="cf artikel vor news">
	<p class="lead">Der "Havana"-Star veröffentlicht die neuen Songs "Real Friends" und "Never Be The Same" und kündigt das Album "Camila" an.</p>
	<p><span>New York (<strong><a href="mailto:praktikantin@laut.de" class="vor">leah</a></strong>) - </span><a href="//www.laut.de/Camila-Cabello" class="wort">Camila Cabello</a> dominiert mit ihrem Hit "<a href="//www.laut.de/News/Camila-Cabello-Neues-Video-Havana-mit-Young-Thug-25-10-2017-14098" class="vor">Havana</a>" seit Monaten die Charts, nun hat sie für Januar 2018 ihr erstes Album "Camila" angekündigt. Zwei neue Songs davon kann man schon hören.</p>
<p>"Real Friends" handelt von der Sehnsucht des ehemaligen <a href="//www.laut.de/Fifth-Harmony" class="wort">Fifth Harmony</a>-Mitglieds nach echten Freundschaften. Cabello kritisiert "<i>fake friends</i>" mit einer entspannten Gitarren-Melodie im Hintergrund. </p>
<p><iframe width="479" height="315" src="https://www.youtube.com/embed/bg7RjxsghNY" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<p>Ihre zweite Veröffentlichung "Never Be The Same", klingt etwas weniger mädchenhaft. Cabello erzählt von der Sucht nach einem Menschen, die sie mit der Abhängigkeit von Nikotin, Heroin und Morphium vergleicht. Ihr Leiden ist deutlich zu hören, oft senkt sie ihre Stimme und ein Bass-Schlag untermalt ihren Gesang.</p>
<p><iframe width="479" height="315" src="https://www.youtube.com/embed/FITSPSA8gQs" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<p>Künftig wird uns Camila Cabello wohl noch öfter begegnen: sie modelt als Gesicht der neuen GUESS Kollektion geht einen Deal mit L'Oreal Paris ein und ist auf diverse Award Shows, TV Auftritten und Features eingeladen. Am 12. Januar erscheint ihr Debüt-Album "Camila".</p>
<p>Eine ausführliche Erklärung zu Titel und Leitfaden des Albums postet sie auf ihrer Facebook-Seite: "<i>Ich kann es kaum erwarten, dass ihr hört, wie der Soundtrack zum vergangen Jahr meines Lebens klingt. All diese Songs haben besondere Erinnerungen hinter sich, und ich werde nicht lügen, es fühlt sich emotional an sie gehen zu lassen, wie das Ende eines Kapitels ... Ich beschloss, dem Album meinen Namen zu geben, weil mein Kapitel damit abgeschlossen ist. Es begann mit der Geschichte eines anderen, es endete damit, dass ich zu mir selbst zurück fand.</i>"</p>
</article>
<div id="medium_rectangle_m1"></div>


<section class="weiterlesen">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf vor">
		<a href="/News/Camila-Cabello-Neues-Video-Havana-mit-Young-Thug-25-10-2017-14098">
			<img class="teaserbild" alt="" src="/bilder/__100,100/vorlaut/artikel/news/50664/teaser,154141.jpg" />
		</a>
		<div>
			<a href="/News/Camila-Cabello-Neues-Video-Havana-mit-Young-Thug-25-10-2017-14098">
				<h3 class="teasertitel">
					<span>Camila Cabello</span>
					<strong class="vor">Neues Video &quot;Havana&quot; mit Young Thug</strong>
				</h3>
			</a>
			<p class="teasertext">Der Clip zur Single aus dem kommenden Soloalbum des Fifth Harmony-Stars.</p>
		</div>
	</article>
	<article class="teaser cf wort">
		<a href="/Camila-Cabello">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/c/cabello_camila/artist-image,151475.jpg" />
		</a>
		<div>
			<a href="/Camila-Cabello">
				<h3 class="teasertitel">
					<span>laut.de-Porträt</span>
					<strong class="wort">Camila Cabello</strong>
				</h3>
			</a>
			<p class="teasertext"> Es ist der ewige Kreislauf des Lebens: Boybands und Girlgroups werden totgesagt, kehren aus dem Nichts zurück, schlagen Solopfade ein, erzielen Erfolge, …</p>
		</div>
	</article>
</section>


					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="news:14222" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_5a2a87fe1eb72" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a2a87fe1eb72' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f4e6577735c2f43616d696c612d436162656c6c6f2d4e6575652d53696e676c65732d756e642d6e657565732d416c62756d2d30382d31322d323031372d3134323232227d',
		success: function ( response ) {
			$( '#ajax_module_5a2a87fe1eb72' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="teufel teufel-block teufel-block-sidebar">
	<h3>Vorchecking</h3>
	<div>
		<a href="/News/Vorchecking-Rammstein,-Fettes-Brot,-Alte-Bekannte-05-12-2017-14211">
			<img alt="Vorchecking: Neuerscheinungen der Woche präsentiert von Teufel" src="/img/teufel/vorchecking-teufel-teaser.png">
			<span>Neuerscheinungen der Woche präsentiert von Teufel</span>
			<span>Rammstein, Fettes Brot, Alte Bekannte</span>
		</a>
		<p>Außerdem ab Freitag erhältlich: Miljö, Barbra Streisand, Kraftwerk, Beatles, Beastie Boys, Diablo Swing Orchestra, Böhse Onkelz etc.</p>
		<a class="button" href="/News/Vorchecking-Rammstein,-Fettes-Brot,-Alte-Bekannte-05-12-2017-14211">Alle Alben anzeigen</a>
	</div>
</div>
<div class="module-sidebarcharts news">
	<h3>Meistgelesene News</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/51173/teaser,155676.png')">
				<a href="/News/Metalsplitter-Serj-Tankian-will-nicht-mehr-singen-06-12-2017-14217"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Metalsplitter-Serj-Tankian-will-nicht-mehr-singen-06-12-2017-14217" class="vor"><b>Metalsplitter</b></a><br />
				Serj Tankian will nicht mehr singen <a href="/News/Metalsplitter-Serj-Tankian-will-nicht-mehr-singen-06-12-2017-14217#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14217"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/51169/teaser,154106.png')">
				<a href="/News/Doubletime-Schlimm,-schlimmer,-Slim-Shady-07-12-2017-14220"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Doubletime-Schlimm,-schlimmer,-Slim-Shady-07-12-2017-14220" class="vor"><b>Doubletime</b></a><br />
				Schlimm, schlimmer, Slim Shady <a href="/News/Doubletime-Schlimm,-schlimmer,-Slim-Shady-07-12-2017-14220#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14220"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/51023/teaser,155569.jpg')">
				<a href="/News/Best-of-2017-Die-Hip-Hop-Alben-des-Jahres-01-12-2017-14203"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Best-of-2017-Die-Hip-Hop-Alben-des-Jahres-01-12-2017-14203" class="vor"><b>Best of 2017</b></a><br />
				Die Hip Hop-Alben des Jahres <a href="/News/Best-of-2017-Die-Hip-Hop-Alben-des-Jahres-01-12-2017-14203#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14203"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/51066/teaser,155485.jpg')">
				<a href="/News/Worst-Of-2017-Die-schlimmsten-Alben-des-Jahres-28-11-2017-14193"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Worst-Of-2017-Die-schlimmsten-Alben-des-Jahres-28-11-2017-14193" class="vor"><b>Worst Of 2017</b></a><br />
				Die schlimmsten Alben des Jahres <a href="/News/Worst-Of-2017-Die-schlimmsten-Alben-des-Jahres-28-11-2017-14193#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14193"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/51036/teaser,155416.jpg')">
				<a href="/News/Best-Of-2017-Die-Metal-Alben-des-Jahres-24-11-2017-14186"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Best-Of-2017-Die-Metal-Alben-des-Jahres-24-11-2017-14186" class="vor"><b>Best Of 2017</b></a><br />
				Die Metal-Alben des Jahres <a href="/News/Best-Of-2017-Die-Metal-Alben-des-Jahres-24-11-2017-14186#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14186"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/50861/teaser,154721.jpg')">
				<a href="/News/Worst-Of-2017-Die-20-schlimmsten-Deutschrap-Cover-2017-10-11-2017-14147"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Worst-Of-2017-Die-20-schlimmsten-Deutschrap-Cover-2017-10-11-2017-14147" class="vor"><b>Worst Of 2017</b></a><br />
				Die 20 schlimmsten Deutschrap-Cover 2017 <a href="/News/Worst-Of-2017-Die-20-schlimmsten-Deutschrap-Cover-2017-10-11-2017-14147#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14147"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/51154/teaser,155655.jpg')">
				<a href="/News/Vorchecking-Rammstein,-Fettes-Brot,-Alte-Bekannte-05-12-2017-14211"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Vorchecking-Rammstein,-Fettes-Brot,-Alte-Bekannte-05-12-2017-14211" class="vor"><b>Vorchecking</b></a><br />
				Rammstein, Fettes Brot, Alte Bekannte <a href="/News/Vorchecking-Rammstein,-Fettes-Brot,-Alte-Bekannte-05-12-2017-14211#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14211"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/51024/teaser,155626.jpg')">
				<a href="/News/Die-Frau-in-der-Musik-Folge-11:-Reggae-Dancehall-05-12-2017-14213"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Die-Frau-in-der-Musik-Folge-11:-Reggae-Dancehall-05-12-2017-14213" class="vor"><b>Die Frau in der Musik</b></a><br />
				Folge 11: Reggae &amp; Dancehall <a href="/News/Die-Frau-in-der-Musik-Folge-11:-Reggae-Dancehall-05-12-2017-14213#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14213"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/50920/teaser,155099.jpg')">
				<a href="/News/Best-Of-2017-Die-20-schoensten-Deutschrap-Cover-17-11-2017-14165"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Best-Of-2017-Die-20-schoensten-Deutschrap-Cover-17-11-2017-14165" class="vor"><b>Best Of 2017</b></a><br />
				Die 20 schönsten Deutschrap-Cover <a href="/News/Best-Of-2017-Die-20-schoensten-Deutschrap-Cover-17-11-2017-14165#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14165"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,40/vorlaut/artikel/news/51156/teaser,155639.jpg')">
				<a href="/News/Klug-Scheisser-Roger-Waters-eine-Presseschau-04-12-2017-14207"></a>
			</div>
			<div class="teaser-txt">
				<a href="/News/Klug-Scheisser-Roger-Waters-eine-Presseschau-04-12-2017-14207" class="vor"><b>Klug-Scheißer</b></a><br />
				Roger Waters – eine Presseschau <a href="/News/Klug-Scheisser-Roger-Waters-eine-Presseschau-04-12-2017-14207#kommentare" class="vor commentcounter comment-bubble" data-related-object="news:14207"></a><br />
			</div>
		</li>
	</ol>
	<a href="/News/Topklicks" class="button">Mehr Top-News anzeigen</a>
</div>
<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<script id="ajax_module_5a2a87fe1ecf6" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a2a87fe1ecf6' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/news:14222',
		success: function ( response ) {
			$( '#ajax_module_5a2a87fe1ecf6' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/News/Camila-Cabello-Neue-Singles-und-neues-Album-08-12-2017-14222">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2017 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut-bottom-3.5.0-0056.min.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_news'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);

!ga || ga('send', 'event', 'Ad Setting', 'Zone', hmAds.zone, { nonInteraction: true } );
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">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</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj17BkdK","queueTime":0,"applicationTime":4,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
