<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>"Teenage Emotions" von Lil Yachty – laut.de – Album</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="Lil Yachty - &quot;Teenage Emotions&quot;" />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		<meta property="og:title" content="Ein wilder Mix aus Will Smith und den Fat Boys." />
		

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/Lil-Yachty/Alben/Teenage-Emotions-106958" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/Lil-Yachty/Alben/Teenage-Emotions-106958/lil-yachty-teenage-emotions-181152.jpg" />
		<meta property="og:description" content="Lil Yachty - &quot;Teenage Emotions&quot;" />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<link rel="canonical" href="//www.laut.de/Lil-Yachty/Alben/Teenage-Emotions-106958" />
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-3.5.0-0026.min.css" />

		<script src="/js/_laut-top-3.5.0-0026.min.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="stark release">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-8785480-1', 'auto');
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "ls_cd",
				"oc": "ls_cd",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_5936696207e78" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5936696207e78' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_5936696207e78' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub"><a href="/Lil-Yachty">Lil Yachty</a><span class="blind"> - "</span></span>			Teenage Emotions<span class="blind">"</span>		</h1>
<span class="info">VÖ: 26. Mai 2017 (Universal Music)<br><a href="/Alben/Hip-Hop">HipHop/Rap</a>, <a href="/Alben/Pop">R'n'B/Soul</a></span>			</div>
<div class="cell right">
<a title="Lil Yachty" href="/Lil-Yachty/Alben/Teenage-Emotions-106958/lil-yachty-teenage-emotions-181152.jpg"><img alt="Lil Yachty - Teenage Emotions" src="/Lil-Yachty/Alben/Teenage-Emotions-106958/lil-yachty-teenage-emotions-plrd__0,193-181152.jpg" class="polaroid"></a>	</div>	<img alt="Lil Yachty - Teenage Emotions Artwork" src="/Lil-Yachty/Alben/Teenage-Emotions-106958/lil-yachty-teenage-emotions-181152.jpg" class="full-image"></div>
					<div class="content">
						<article class="artikel stark review" itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review">
	<meta itemprop="reviewer" content="Stefan Johannesberg" />
	<meta itemprop="summary" content="Ein wilder Mix aus Will Smith und den Fat Boys." />
	<meta itemprop="dtreviewed" content="2017-06-06 10:29:44" />
	<meta itemprop="rating" content="2" />
	<meta itemprop="itemreviewed" content="&quot;Teenage Emotions&quot; von Lil Yachty" />
	<header>
		<h4>laut.de-Kritik</h4>
		<h3>Ein wilder Mix aus Will Smith und den Fat Boys.</h3>
		<em class="autor">Review von <a rel="author" href="/Alben/Neu?autor=20" class="stark">Stefan Johannesberg</a></em>
	</header>
	<p class=" first">"<strong>Like A Star</strong>", "<strong>All You Had To Say</strong>" und "Better" heißen drei der wenigen Höhepunkte des zu Unrecht gehypten <a href="//www.laut.de/Lil-Yachty" class="wort">Lil Yachty</a>-Debüts. Alle genannten Tracks überzeugen mit melancholischem Autotune-<a href="//www.laut.de/Genres/Pop-89" class="werk">Pop</a>, der den Trap fast vollends verschwinden lässt. Pizza-Mann Yachty klingt in diesen noch recht guten Momenten wie der ewig unterschätzte Mr. Hudson.</p><p>Schlimm wird es jedoch, wenn Yachty mit Unhörbarem-eigentlich-nicht-mehr-Flow versucht, zackig Worte aneinander zu reihen ("<strong>DN Freestyle</strong>", "DirtyMouth", "X Men"). Spätestens nach zehn Sekunden bohrt sich die Kastratenstimme tief und schmerzhaft in jedes noch so verstrahlte Gehirn.</p><p>Das schlüpfrige "Peek A Boo" klingt so unsympathisch unsexy wie das erste Mal Hämorrhoiden. Wenn <a href="//www.laut.de/Future" class="wort">Future</a> mit <a href="//www.laut.de/Tupac-Shakur" class="wort">2Pac</a> oder <a href="//www.laut.de/Michael-Jackson" class="wort">Jacko</a> verglichen wird, dann ist Yachty ein wilder Mix aus <a href="//www.laut.de/Will-Smith" class="wort">Will Smith</a> und den Fat Boys.</p><p>Warum da die Hipster-Presse (Pitchfork) oder gar der Guardian mit vier von fünf Punkten drauf abfährt, lässt sich nur damit erklären, dass sie zwanghaft einen Coolness-Faktor bei den Kiddies behalten wollen. Frei nach <a href="//www.laut.de/Tocotronic" class="wort">Tocotronic</a>: Ich möchte Teil einer Jugendbewegung sein. Dabei vergessen sie jedoch, dass Lil Yachty genau das nicht ist.</p><p>Yachty macht Kinderlieder-Musik für ... ja, für wen? Oder, wie er es ja selbst nennt: Bubblegum Trap. Wobei den Trap-Anteil, wie gesagt, nur die manchmal zünftigen Beats von Könnern wie K Swisha oder Lex Luger sicherstellen.</p><p>Die Juice faselt was von Spaß-Faktor, doch wenn selbst Rich The Kid-Playboi-Carti-Fans Lil Yachtys Ergüsse schmähen, braucht man diesem Hype wirklich nicht hinterherzurennen. Immerhin sieht sich der Künstler sowieso zu Größeren - sprich: Hollywood - berufen.</p><p class=" last">Doch, Obacht! Gerade als sich der Yachty-Ordner Richtung Archiv bewegt, findet er seinen Sound, in den 80ern. "<strong>Bring It Back</strong>" und vor allem die verletzliche Ballade "<strong>Made Of Glass</strong>" sprühen förmlich vor schmissig-groovenden Pop-Melodien. Das ist natürlich immer noch acht Level unter Croon-Gott <a href="//www.laut.de/KiD-CuDi" class="wort">Kid Cudi</a>, aber immerhin ein Anfang.</p>
	
</article>
<div id="medium_rectangle_m1"></div>

<section class="stark tracklist">
	<h2 class="tab"><span>Trackliste</span></h2>
	
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Lil-Yachty/Songs/Like-A-Star-966980" class="song">Like A Star</a></li>
		<li><span class="position">2.</span> <a href="/Lil-Yachty/Songs/DN-Freestyle-966981" class="song">DN Freestyle</a></li>
		<li><span class="position">3.</span> <a href="/Lil-Yachty/Songs/Peek-A-Boo-feat.-Migos-966982" class="song">Peek A Boo feat. Migos</a></li>
		<li><span class="position">4.</span> <a href="/Lil-Yachty/Songs/Dirty-Mouth-966983" class="song">Dirty Mouth</a></li>
		<li><span class="position">5.</span> <a href="/Lil-Yachty/Songs/Harley-966984" class="song">Harley</a></li>
		<li><span class="position">6.</span> <a href="/Lil-Yachty/Songs/All-Around-Me-feat.-YG-Kamaiyah-966985" class="song">All Around Me feat. YG &amp; Kamaiyah</a></li>
		<li><span class="position">7.</span> <a href="/Lil-Yachty/Songs/Say-My-Name-966986" class="song">Say My Name</a></li>
		<li><span class="position">8.</span> <a href="/Lil-Yachty/Songs/All-You-Had-To-Say-966987" class="song">All You Had To Say</a></li>
		<li><span class="position">9.</span> <a href="/Lil-Yachty/Songs/Better-feat.-Stefflon-Don-966988" class="song">Better feat. Stefflon Don</a></li>
		<li><span class="position">10.</span> <a href="/Lil-Yachty/Songs/Forever-Young-feat.-Diplo-966989" class="song">Forever Young feat. Diplo</a></li>
		<li><span class="position">11.</span> <a href="/Lil-Yachty/Songs/Lady-In-Yellow-966990" class="song">Lady In Yellow</a></li>
		<li><span class="position">12.</span> <a href="/Lil-Yachty/Songs/Moments-in-Time-966991" class="song">Moments in Time</a></li>
		<li><span class="position">13.</span> <a href="/Lil-Yachty/Songs/Otha-Shit-Interlude-966992" class="song">Otha Shit (Interlude)</a></li>
		<li><span class="position">14.</span> <a href="/Lil-Yachty/Songs/X-Men-feat.-Evander-Griiim-966993" class="song">X Men feat. Evander Griiim</a></li>
		<li><span class="position">15.</span> <a href="/Lil-Yachty/Songs/Bring-It-Back-966994" class="song">Bring It Back</a></li>
		<li><span class="position">16.</span> <a href="/Lil-Yachty/Songs/Running-With-A-Ghost-feat.-Grace-966995" class="song">Running With A Ghost feat. Grace</a></li>
		<li><span class="position">17.</span> <a href="/Lil-Yachty/Songs/FYI-Know-Now-966996" class="song">FYI (Know Now)</a></li>
		<li><span class="position">18.</span> <a href="/Lil-Yachty/Songs/Priorities-966997" class="song">Priorities</a></li>
		<li><span class="position">19.</span> <a href="/Lil-Yachty/Songs/No-More-966998" class="song">No More</a></li>
		<li><span class="position">20.</span> <a href="/Lil-Yachty/Songs/Made-Of-Glass-966999" class="song">Made Of Glass</a></li>
		<li><span class="position">21.</span> <a href="/Lil-Yachty/Songs/Momma-Outro-feat.-Sonyae-Elise-967000" class="song">Momma (Outro) feat. Sonyae Elise</a></li>
	</ol>
</section>


<section class="preisvergleich">
	<h2 class="tab"><span>Preisvergleich</span></h2>
	<table>
		<colgroup>
			<col class="colShop">
			<col class="colTitel">
			<col class="colPreis">
			<col class="colPorto">
			<col class="colGesamt">
		</colgroup>
		<thead>
			<tr>
				<th>Shop</th>
				<th>Titel</th>
				<th>Preis</th>
				<th>Porto</th>
				<th class="preis">Gesamt</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Teenage-Emotions-Lil-Yachty/dp/B0716L4Z4Y?SubscriptionId=AKIAJTHK5PHVGITB73NQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0716L4Z4Y" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Teenage-Emotions-Lil-Yachty/dp/B0716L4Z4Y?SubscriptionId=AKIAJTHK5PHVGITB73NQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0716L4Z4Y" class="extern" target="_blank">Lil Yachty - Teenage Emotions</a>
				</td>
				<td class="einzelpreis">€14,49</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€18,44</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Teenage-Emotions-2LP-Vinyl-LP/dp/B071HLNRMF?SubscriptionId=AKIAJTHK5PHVGITB73NQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B071HLNRMF" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Teenage-Emotions-2LP-Vinyl-LP/dp/B071HLNRMF?SubscriptionId=AKIAJTHK5PHVGITB73NQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B071HLNRMF" class="extern" target="_blank">Lil Yachty - Teenage Emotions (2LP) [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€30,99</td>
				<td class="porto">
					
					Frei
				</td>
				<td class="preis">€34,94</td>
			</tr>
		</tbody>
	</table>
</section>

<section id="Videos" class="videobox">
	<h2 class="tab"><span>Videos</span></h2>

	<h3 class="teasertitel">
		<span>Video</span>
		<strong class="wort">Video wird geladen ...</strong>
	</h3>
	<figure class="border">
		<div class="player"></div>

		<div class="nav left"></div>
		<div class="nav right"></div>

		<div class="clip">
			<div class="items cf">
				<a data-partner="yt" data-laut-id="yt-EQ6JI69f94w" data-vid="EQ6JI69f94w" href="https://www.youtube.com/embed/EQ6JI69f94w" target="_blank" title="Lil Yachty - Say My Name (Teenage Emotions)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/EQ6JI69f94w/mqdefault.jpg" />
					<meta itemprop="name" content="Lil Yachty - Say My Name (Teenage Emotions)" />
					<meta itemprop="description" content="Schau dir das Video an: Lil Yachty - Say My Name (Teenage Emotions)" />
					<img src="https://i.ytimg.com/vi/EQ6JI69f94w/mqdefault.jpg" alt="Lil Yachty - Say My Name (Teenage Emotions)">
				</a>
				<a data-partner="yt" data-laut-id="yt-z4hN4V8krSk" data-vid="z4hN4V8krSk" href="https://www.youtube.com/embed/z4hN4V8krSk" target="_blank" title="Lil Yachty - Dirty Mouth (Teenage Emotions)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/z4hN4V8krSk/mqdefault.jpg" />
					<meta itemprop="name" content="Lil Yachty - Dirty Mouth (Teenage Emotions)" />
					<meta itemprop="description" content="Schau dir das Video an: Lil Yachty - Dirty Mouth (Teenage Emotions)" />
					<img src="https://i.ytimg.com/vi/z4hN4V8krSk/mqdefault.jpg" alt="Lil Yachty - Dirty Mouth (Teenage Emotions)">
				</a>
				<a data-partner="yt" data-laut-id="yt-AbLbL7s7qIc" data-vid="AbLbL7s7qIc" href="https://www.youtube.com/embed/AbLbL7s7qIc" target="_blank" title="Lil Yachty - dn freestyle" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/AbLbL7s7qIc/mqdefault.jpg" />
					<meta itemprop="name" content="Lil Yachty - dn freestyle" />
					<meta itemprop="description" content="Schau dir das Video an: Lil Yachty - dn freestyle" />
					<img src="https://i.ytimg.com/vi/AbLbL7s7qIc/mqdefault.jpg" alt="Lil Yachty - dn freestyle">
				</a>
				<a data-partner="yt" data-laut-id="yt-YRQb_Ty_8WE" data-vid="YRQb_Ty_8WE" href="https://www.youtube.com/embed/YRQb_Ty_8WE" target="_blank" title="Lil Yachty - Dirty Mouth (Teenage Emotions)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/YRQb_Ty_8WE/mqdefault.jpg" />
					<meta itemprop="name" content="Lil Yachty - Dirty Mouth (Teenage Emotions)" />
					<meta itemprop="description" content="Schau dir das Video an: Lil Yachty - Dirty Mouth (Teenage Emotions)" />
					<img src="https://i.ytimg.com/vi/YRQb_Ty_8WE/mqdefault.jpg" alt="Lil Yachty - Dirty Mouth (Teenage Emotions)">
				</a>
				<a data-partner="yt" data-laut-id="yt-gwMy1Z8nyr0" data-vid="gwMy1Z8nyr0" href="https://www.youtube.com/embed/gwMy1Z8nyr0" target="_blank" title="Lil Yachty - Harley (Audio)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/gwMy1Z8nyr0/mqdefault.jpg" />
					<meta itemprop="name" content="Lil Yachty - Harley (Audio)" />
					<meta itemprop="description" content="Schau dir das Video an: Lil Yachty - Harley (Audio)" />
					<img src="https://i.ytimg.com/vi/gwMy1Z8nyr0/mqdefault.jpg" alt="Lil Yachty - Harley (Audio)">
				</a>
				<a data-partner="yt" data-laut-id="yt-wZTwV6bXLY0" data-vid="wZTwV6bXLY0" href="https://www.youtube.com/embed/wZTwV6bXLY0" target="_blank" title="Lil Yachty - All You Had To Say (Teenage Emotions)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/wZTwV6bXLY0/mqdefault.jpg" />
					<meta itemprop="name" content="Lil Yachty - All You Had To Say (Teenage Emotions)" />
					<meta itemprop="description" content="Schau dir das Video an: Lil Yachty - All You Had To Say (Teenage Emotions)" />
					<img src="https://i.ytimg.com/vi/wZTwV6bXLY0/mqdefault.jpg" alt="Lil Yachty - All You Had To Say (Teenage Emotions)">
				</a>
				<a data-partner="yt" data-laut-id="yt-7HrB-KN86B8" data-vid="7HrB-KN86B8" href="https://www.youtube.com/embed/7HrB-KN86B8" target="_blank" title="Lil Yachty - DN Freestyle (Teenage Emotions)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/7HrB-KN86B8/mqdefault.jpg" />
					<meta itemprop="name" content="Lil Yachty - DN Freestyle (Teenage Emotions)" />
					<meta itemprop="description" content="Schau dir das Video an: Lil Yachty - DN Freestyle (Teenage Emotions)" />
					<img src="https://i.ytimg.com/vi/7HrB-KN86B8/mqdefault.jpg" alt="Lil Yachty - DN Freestyle (Teenage Emotions)">
				</a>
				<a data-partner="yt" data-laut-id="yt-hLk4KStG9mA" data-vid="hLk4KStG9mA" href="https://www.youtube.com/embed/hLk4KStG9mA" target="_blank" title="Lil Yachty - Say My Name (Teenage Emotions)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/hLk4KStG9mA/mqdefault.jpg" />
					<meta itemprop="name" content="Lil Yachty - Say My Name (Teenage Emotions)" />
					<meta itemprop="description" content="Schau dir das Video an: Lil Yachty - Say My Name (Teenage Emotions)" />
					<img src="https://i.ytimg.com/vi/hLk4KStG9mA/mqdefault.jpg" alt="Lil Yachty - Say My Name (Teenage Emotions)">
				</a>
				<a data-partner="yt" data-laut-id="yt-5kK6JsHX__g" data-vid="5kK6JsHX__g" href="https://www.youtube.com/embed/5kK6JsHX__g" target="_blank" title="Lil Yachty - Harley" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/5kK6JsHX__g/mqdefault.jpg" />
					<meta itemprop="name" content="Lil Yachty - Harley" />
					<meta itemprop="description" content="Schau dir das Video an: Lil Yachty - Harley" />
					<img src="https://i.ytimg.com/vi/5kK6JsHX__g/mqdefault.jpg" alt="Lil Yachty - Harley">
				</a>
				<a data-partner="yt" data-laut-id="yt-eNmNqofxD_g" data-vid="eNmNqofxD_g" href="https://www.youtube.com/embed/eNmNqofxD_g" target="_blank" title="Lil Yachty - DN Freestyle (Teenage Emotions)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/eNmNqofxD_g/mqdefault.jpg" />
					<meta itemprop="name" content="Lil Yachty - DN Freestyle (Teenage Emotions)" />
					<meta itemprop="description" content="Schau dir das Video an: Lil Yachty - DN Freestyle (Teenage Emotions)" />
					<img src="https://i.ytimg.com/vi/eNmNqofxD_g/mqdefault.jpg" alt="Lil Yachty - DN Freestyle (Teenage Emotions)">
				</a>
			</div>
		</div>
	</figure>
</section>

<section class="artistinfo">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf">
		<a href="/Lil-Yachty">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/l/lil_yachty/artist-image,137330.jpg" />
		</a>
		<div>
			<a href="/Lil-Yachty">
				<h3 class="teasertitel">
					<span>LAUT.DE-PORTRÄT</span>
					<strong class="wort">Lil Yachty</strong>
				</h3>
			</a>
			<p class="teasertext"> US-Rapper stehen nicht erst seit dem Erfolgszug des Hipster Rap um Kanye West zunehmend auch im Blickfeld der Mode. So sind es in 2016 vor allem die Haare, …</p>
		</div>
	</article>
</section>

					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="album:106958" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_5936696229947" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5936696229947' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f4c696c2d5961636874795c2f416c62656e5c2f5465656e6167652d456d6f74696f6e732d313036393538227d',
		success: function ( response ) {
			$( '#ajax_module_5936696229947' ).before( response );
			div.remove();
		}
	});
});
</script>
<script id="ajax_module_593669622a922" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_593669622a922' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/releaserating/form/106958',
		success: function ( response ) {
			$( '#ajax_module_593669622a922' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="teufel teufel-block teufel-block-sidebar">
	<h3>Vorchecking</h3>
	<div>
		<a href="/News/Vorchecking-Kraftklub,-SXTN,-Alt-J-30-05-2017-13680">
			<img alt="Vorchecking: Neuerscheinungen der Woche präsentiert von Teufel" src="/img/teufel/vorchecking-teufel-teaser.png">
			<span>Neuerscheinungen der Woche präsentiert von Teufel</span>
			<span>Kraftklub, SXTN, Alt-J</span>
		</a>
		<p>Außerdem ab Freitag erhältlich: Roger Waters, Flogging Molly, U2, All That Remains, Bonaparte, Dua Lipa, Dan Auerbach etc.</p>
		<a class="button" href="/News/Vorchecking-Kraftklub,-SXTN,-Alt-J-30-05-2017-13680">Alle Alben anzeigen</a>
	</div>
</div>
<div class="module-sidebarcharts reviews">
	<h3>Meistgelesene Reviews</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48870/cover,148206.jpg')">
				<a href="/Kraftklub/Alben/Keine-Nacht-Fuer-Niemand-106938"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Kraftklub/Alben/Keine-Nacht-Fuer-Niemand-106938" class="stark"><b>Kraftklub</b></a><br />
				Keine Nacht Für Niemand <a href="/Kraftklub/Alben/Keine-Nacht-Fuer-Niemand-106938#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106938"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48873/cover,148213.jpg')">
				<a href="/Kraftwerk/DVDs/3D-Der-Katalog-106940"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Kraftwerk/DVDs/3D-Der-Katalog-106940" class="stark"><b>Kraftwerk</b></a><br />
				3D - Der Katalog <a href="/Kraftwerk/DVDs/3D-Der-Katalog-106940#kommentare" class="stark commentcounter comment-bubble" data-related-object="dvd:106940"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48842/cover,148137.jpg')">
				<a href="/Marteria/Alben/Roswell-106566"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Marteria/Alben/Roswell-106566" class="stark"><b>Marteria</b></a><br />
				Roswell <a href="/Marteria/Alben/Roswell-106566#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106566"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48850/cover,148144.jpg')">
				<a href="/Boehse-Onkelz/Alben/Live-In-Dortmund-II-106932"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Boehse-Onkelz/Alben/Live-In-Dortmund-II-106932" class="stark"><b>Böhse Onkelz</b></a><br />
				Live In Dortmund II <a href="/Boehse-Onkelz/Alben/Live-In-Dortmund-II-106932#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106932"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48871/cover,148220.jpg')">
				<a href="/The-Beatles/Alben/Sgt.-Peppers-Lonely-Hearts-Club-Band-Deluxe-Anniversary-Edition-106939"></a>
			</div>
			<div class="teaser-txt">
				<a href="/The-Beatles/Alben/Sgt.-Peppers-Lonely-Hearts-Club-Band-Deluxe-Anniversary-Edition-106939" class="stark"><b>The Beatles</b></a><br />
				Sgt. Pepper's Lonely Hearts Club Band (Deluxe Anniversary Edition) <a href="/The-Beatles/Alben/Sgt.-Peppers-Lonely-Hearts-Club-Band-Deluxe-Anniversary-Edition-106939#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106939"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48901/cover,148260.jpg')">
				<a href="/Alt-J/Alben/Relaxer-106398"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Alt-J/Alben/Relaxer-106398" class="stark"><b>Alt-J</b></a><br />
				Relaxer <a href="/Alt-J/Alben/Relaxer-106398#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106398"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48851/cover,148145.jpg')">
				<a href="/Audio88/Alben/Sternzeichen-Hass-106515"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Audio88/Alben/Sternzeichen-Hass-106515" class="stark"><b>Audio88</b></a><br />
				Sternzeichen Hass <a href="/Audio88/Alben/Sternzeichen-Hass-106515#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106515"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48928/cover,148326.jpg')">
				<a href="/Roger-Waters/Alben/Is-This-The-Life-We-Really-Want-106961"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Roger-Waters/Alben/Is-This-The-Life-We-Really-Want-106961" class="stark"><b>Roger Waters</b></a><br />
				Is This The Life We Really Want? <a href="/Roger-Waters/Alben/Is-This-The-Life-We-Really-Want-106961#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106961"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48846/cover,148142.jpg')">
				<a href="/Alphonso-Williams/Alben/Mr.-Bling-Bling-Classics-106928"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Alphonso-Williams/Alben/Mr.-Bling-Bling-Classics-106928" class="stark"><b>Alphonso Williams</b></a><br />
				Mr. Bling Bling Classics <a href="/Alphonso-Williams/Alben/Mr.-Bling-Bling-Classics-106928#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106928"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48852/cover,148146.jpg')">
				<a href="/Frauenarzt-Taktloss/Alben/Gott-106933"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Frauenarzt-Taktloss/Alben/Gott-106933" class="stark"><b>Frauenarzt &amp; Taktloss</b></a><br />
				Gott <a href="/Frauenarzt-Taktloss/Alben/Gott-106933#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106933"></a><br />
			</div>
		</li>
	</ol>
	<a href="/Alben/Topklicks" class="button">Mehr Top-Alben anzeigen</a>
</div>
<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<script id="ajax_module_593669622c82e" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_593669622c82e' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/release:106958',
		success: function ( response ) {
			$( '#ajax_module_593669622c82e' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/Lil-Yachty/Alben/Teenage-Emotions-106958">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2017 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut-bottom-3.5.0-0026.min.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_alben'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">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</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj1nBlxcVxBV","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
