<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>"8" von Incubus – laut.de – Album</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="Incubus - &quot;8&quot;" />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		<meta property="og:title" content="Stadion-Crossover - von Skrillex produziert." />
		

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/Incubus/Alben/8-106725" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/Incubus/Alben/8-106725/incubus-8-179982.jpg" />
		<meta property="og:description" content="Incubus - &quot;8&quot;" />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<!--[if lt IE 9]>
		<script src="/js/_laut_html5shiv-20150202-124911.js"></script>
		<![endif]-->

		<link rel="canonical" href="//www.laut.de/Incubus/Alben/8-106725" />
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-20170410-163210.css" />

		<script src="/js/_laut_top-20150202-124911.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="stark release">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-8785480-1', 'auto');
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "ls_cd",
				"oc": "ls_cd",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_58ff365c22d10" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58ff365c22d10' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_58ff365c22d10' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub"><a href="/Incubus">Incubus</a><span class="blind"> - "</span></span>			8<span class="blind">"</span>		</h1>
<span class="info">VÖ: 21. April 2017 (Universal)<br><a href="/Alben/Rock">Rock</a>, <a href="/Alben/Indie">Alternative</a></span>			</div>
<div class="cell right">
<a title="Incubus" href="/Incubus/Alben/8-106725/incubus-8-179982.jpg"><img alt="Incubus - 8" src="/Incubus/Alben/8-106725/incubus-8-plrd__0,193-179982.jpg" class="polaroid"></a>	</div>	<img alt="Incubus - 8 Artwork" src="/Incubus/Alben/8-106725/incubus-8-179982.jpg" class="full-image"></div>
					<div class="content">
						<article class="artikel stark review" itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review">
	<meta itemprop="reviewer" content="Eberhard Dobler" />
	<meta itemprop="summary" content="Stadion-Crossover - von Skrillex produziert." />
	<meta itemprop="dtreviewed" content="2017-04-25 13:41:06" />
	<meta itemprop="rating" content="3" />
	<meta itemprop="itemreviewed" content="&quot;8&quot; von Incubus" />
	<header>
		<h4>laut.de-Kritik</h4>
		<h3>Stadion-Crossover - von Skrillex produziert.</h3>
		<em class="autor">Review von <a rel="author" href="/Alben/Neu?autor=16" class="stark">Eberhard Dobler</a></em>
	</header>
	<p class=" first">Man muss im <a href="//www.laut.de/Incubus" class="wort">Incubus</a>-Backkatalog schon länger zurückblättern, um auf so dicke Dinger wie "<strong>No Fun</strong>" und "<strong>Nimble Bastard (New Mix)</strong>" zu stoßen. Läutet der Doppelpack zu Beginn des achten Studioalbums der Kalifornier den nächsten stilistischen Karriereschlenker ein, gerade angesichts des leisen <a href="//www.laut.de/Incubus/Alben/If-Not-Now,-When-67996" class="stark">Vorgängers</a>, der im Prinzip eine Pop-Platte war?</p><p>Nein, Incubus brechen sechs Jahre später zu keinen neuen Ufern auf. Schon eher pusten sie mit ihren beiden Co-Producern Dave Sardy und <a href="//www.laut.de/Skrillex" class="wort">Skrillex</a> im Rücken frischen Wind in die Segel und atmen vorher wieder groovenden Alternative Rock ein. Besagtem Uptempo-Rocker "<strong>Nimble Bastard (New Mix)</strong>" dürfte live ein Setlist-Stammplatz sicher sein. "<strong>No Fun</strong>" ist moderner <a href="//www.laut.de/Genres/Crossover-60" class="werk">Crossover</a>.</p><p>Danach schrauben Incubus das Energielevel leider zurück - allerdings ohne an Qualität einbüßen: Das melancholische "State Of The Art" pendelt zwischen akustisch orientierten Gitarren, dickem Bass und viel Elektronik. Das Clubbeat-basierte "<strong>Loneliest</strong>" ist die erste richtige Ballade der Platte - vor allem "State Of The Art" besitzt starke Vocalhooks.</p><p>Das kratzige "<strong>Glitterbomb</strong>" geht im Refrain als Hommage an die frühen <a href="//www.laut.de/Faith-No-More" class="wort">Faith No More</a> durch, "<strong>Familiar Faces</strong>" könnte vielleicht eine spätere <a href="//www.laut.de/Red-Hot-Chili-Peppers" class="wort">RHCP</a>-Nummer sein, ansonsten finden anders als früher keine Verweise auf die Peppers statt. Während "<strong>Love In A Time Of Surveillance</strong>" in Intro, Mittelteil und am Ende fast die  elektronische Variante eines  <a href="//www.laut.de/Rage-Against-The-Machine" class="wort">RATM</a>-Riffs sein könnte. Beim letzten Song "<strong>Throw Out The Map</strong>" spielen Incubus zu Beginn <a href="//www.laut.de/Genres/Dubstep-115" class="werk">Dubstep</a> - der Fünfer liefert so eine Art Quintessenz der Platte: Alternative Rock-/Crossover-Vibes, von einem Electronic-Producer abgemischt.</p><p>Brandon Boyds Stimme kommt dabei gewohnt nah an den Hörer ran, die Saiteninstrumente sind ebenfalls sehr präsent: Basser Ben Kenney, ein Multiinstrumentalist, legt einen super Job hin. Gitarrist Mike Einziger hatte für auffällige und unterschiedliche Gitarreneinstellungen immer eine Ader. Jose Pasillas' Drums klingen sehr rund und kompakt, sind aber nie so weit bearbeitet, dass sie an Durchschlagskraft verlieren. Allein DJ/Keyboarder Chris Kilmore hat auf der Scheibe wenig zu tun.</p><p>Insgesamt pflügt "8" trocken, druckvoll, transparent und ausgewogen durch die Membrane. Details wie elektronische Additionals, Gitarreneffekte oder partielle Stimmbearbeitung werden punktgenau eingesetzt. Eine Scheibe aus einem Guss - Sardy (von <a href="//www.laut.de/Slayer" class="wort">Slayer</a> und <a href="//www.laut.de/System-Of-A-Down" class="wort">System Of A Down</a> bis <a href="//www.laut.de/Bush" class="wort">Bush</a> oder <a href="//www.laut.de/Oasis" class="wort">Oasis</a>) und Skrillex nehmen den Mittelweg zwischen Alternativerock und wohl dosiertem Elektro-Touch perfekt - natürlich in Stadion-Ausmaßen.</p><p class=" last">Diese Gratwanderung beherrschen Brandon und Co. seit Beginn ihrer Karriere. Und genau deshalb waren sie ähnlich wie <a href="//www.laut.de/Linkin-Park" class="wort">Linkin Park</a> eine der Bands, die man eher respektierte als verehrte. Dafür klingt dieser Schuss Massentauglichkeit zu häufig durch (das teilweise an "<a href="//www.laut.de/Pixies" class="wort">Where Is My Mind?</a>" erinnernde "<strong>Undefeated</strong>"), der sich eben auch als kühle Kalkulation auslegen lässt. An dieser Stelle trotzdem wichtiger: Incubus sind auf "8" - gerade, wenn man sie länger nicht mehr gehört hat - einfach nur eine verdammt gute Rockband.</p>
	
</article>
<div id="medium_rectangle_m1"></div>

<section class="stark tracklist">
	<h2 class="tab"><span>Trackliste</span></h2>
	
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Incubus/Songs/No-Fun-965437" class="song">No Fun</a></li>
		<li><span class="position">2.</span> <a href="/Incubus/Songs/Nimble-Bastard-New-Mix-965438" class="song">Nimble Bastard (New Mix)</a></li>
		<li><span class="position">3.</span> <a href="/Incubus/Songs/Stare-Of-The-Art-965439" class="song">Stare Of The Art</a></li>
		<li><span class="position">4.</span> <a href="/Incubus/Songs/Glitterbomb-965440" class="song">Glitterbomb</a></li>
		<li><span class="position">5.</span> <a href="/Incubus/Songs/Undefeated-965441" class="song">Undefeated</a></li>
		<li><span class="position">6.</span> <a href="/Incubus/Songs/Loneliest-965442" class="song">Loneliest</a></li>
		<li><span class="position">7.</span> <a href="/Incubus/Songs/When-I-Became-A-Man-965443" class="song">When I Became A Man</a></li>
		<li><span class="position">8.</span> <a href="/Incubus/Songs/Familiar-Faces-965444" class="song">Familiar Faces</a></li>
		<li><span class="position">9.</span> <a href="/Incubus/Songs/Love-In-A-Time-Of-Surveillance-965445" class="song">Love In A Time Of Surveillance</a></li>
		<li><span class="position">10.</span> <a href="/Incubus/Songs/Make-No-Sound-In-The-Digital-Forest-965446" class="song">Make No Sound In The Digital Forest</a></li>
		<li><span class="position">11.</span> <a href="/Incubus/Songs/Throw-Out-The-Map-965447" class="song">Throw Out The Map</a></li>
	</ol>
</section>


<section class="preisvergleich">
	<h2 class="tab"><span>Preisvergleich</span></h2>
	<table>
		<colgroup>
			<col class="colShop">
			<col class="colTitel">
			<col class="colPreis">
			<col class="colPorto">
			<col class="colGesamt">
		</colgroup>
		<thead>
			<tr>
				<th>Shop</th>
				<th>Titel</th>
				<th>Preis</th>
				<th>Porto</th>
				<th class="preis">Gesamt</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/8-Incubus/dp/B06XPVJZKJ?SubscriptionId=AKIAJTHK5PHVGITB73NQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06XPVJZKJ" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/8-Incubus/dp/B06XPVJZKJ?SubscriptionId=AKIAJTHK5PHVGITB73NQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06XPVJZKJ" class="extern" target="_blank">Incubus - 8</a>
				</td>
				<td class="einzelpreis">€16,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€20,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/8-Vinyl-LP-Incubus/dp/B06XPTQ1HL?SubscriptionId=AKIAJTHK5PHVGITB73NQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06XPTQ1HL" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/8-Vinyl-LP-Incubus/dp/B06XPTQ1HL?SubscriptionId=AKIAJTHK5PHVGITB73NQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06XPTQ1HL" class="extern" target="_blank">Incubus - 8 [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€24,99</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€28,94</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/8-Incubus/dp/B06XRYWL6T?SubscriptionId=AKIAJTHK5PHVGITB73NQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06XRYWL6T" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/8-Incubus/dp/B06XRYWL6T?SubscriptionId=AKIAJTHK5PHVGITB73NQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06XRYWL6T" class="extern" target="_blank">Incubus - 8</a>
				</td>
				<td class="einzelpreis">€47,12</td>
				<td class="porto">
					
					Frei
				</td>
				<td class="preis">€51,07</td>
			</tr>
		</tbody>
	</table>
</section>

<section id="Videos" class="videobox">
	<h2 class="tab"><span>Videos</span></h2>

	<h3 class="teasertitel">
		<span>Video</span>
		<strong class="wort">Video wird geladen ...</strong>
	</h3>
	<figure class="border">
		<div class="player"></div>

		<div class="nav left"></div>
		<div class="nav right"></div>

		<div class="clip">
			<div class="items cf">
				<a data-partner="yt" data-laut-id="yt-V-PxJFoohtc" data-vid="V-PxJFoohtc" href="https://www.youtube.com/embed/V-PxJFoohtc" target="_blank" title="Incubus - Glitterbomb (Lyric Video)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/V-PxJFoohtc/mqdefault.jpg" />
					<meta itemprop="name" content="Incubus - Glitterbomb (Lyric Video)" />
					<meta itemprop="description" content="Schau dir das Video an: Incubus - Glitterbomb (Lyric Video)" />
					<img src="https://i.ytimg.com/vi/V-PxJFoohtc/mqdefault.jpg" alt="Incubus - Glitterbomb (Lyric Video)">
				</a>
				<a data-partner="yt" data-laut-id="yt-kWL2lNBqCSg" data-vid="kWL2lNBqCSg" href="https://www.youtube.com/embed/kWL2lNBqCSg" target="_blank" title="Incubus - No Fun" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/kWL2lNBqCSg/mqdefault.jpg" />
					<meta itemprop="name" content="Incubus - No Fun" />
					<meta itemprop="description" content="Schau dir das Video an: Incubus - No Fun" />
					<img src="https://i.ytimg.com/vi/kWL2lNBqCSg/mqdefault.jpg" alt="Incubus - No Fun">
				</a>
				<a data-partner="yt" data-laut-id="yt-xXcCvoqEaUE" data-vid="xXcCvoqEaUE" href="https://www.youtube.com/embed/xXcCvoqEaUE" target="_blank" title="Incubus - Undefeated (Lyric Video)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/xXcCvoqEaUE/mqdefault.jpg" />
					<meta itemprop="name" content="Incubus - Undefeated (Lyric Video)" />
					<meta itemprop="description" content="Schau dir das Video an: Incubus - Undefeated (Lyric Video)" />
					<img src="https://i.ytimg.com/vi/xXcCvoqEaUE/mqdefault.jpg" alt="Incubus - Undefeated (Lyric Video)">
				</a>
				<a data-partner="yt" data-laut-id="yt-55ylPom0rnQ" data-vid="55ylPom0rnQ" href="https://www.youtube.com/embed/55ylPom0rnQ" target="_blank" title="Incubus – Glitterbomb" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/55ylPom0rnQ/mqdefault.jpg" />
					<meta itemprop="name" content="Incubus – Glitterbomb" />
					<meta itemprop="description" content="Schau dir das Video an: Incubus – Glitterbomb" />
					<img src="https://i.ytimg.com/vi/55ylPom0rnQ/mqdefault.jpg" alt="Incubus – Glitterbomb">
				</a>
				<a data-partner="yt" data-laut-id="yt-9foq4RPR_70" data-vid="9foq4RPR_70" href="https://www.youtube.com/embed/9foq4RPR_70" target="_blank" title="Incubus - Nimble Bastard (Lyric Video)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/9foq4RPR_70/mqdefault.jpg" />
					<meta itemprop="name" content="Incubus - Nimble Bastard (Lyric Video)" />
					<meta itemprop="description" content="Schau dir das Video an: Incubus - Nimble Bastard (Lyric Video)" />
					<img src="https://i.ytimg.com/vi/9foq4RPR_70/mqdefault.jpg" alt="Incubus - Nimble Bastard (Lyric Video)">
				</a>
				<a data-partner="yt" data-laut-id="yt-bWC6UQ6C_c4" data-vid="bWC6UQ6C_c4" href="https://www.youtube.com/embed/bWC6UQ6C_c4" target="_blank" title="No Fun by Incubus (Cover)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/bWC6UQ6C_c4/mqdefault.jpg" />
					<meta itemprop="name" content="No Fun by Incubus (Cover)" />
					<meta itemprop="description" content="Schau dir das Video an: No Fun by Incubus (Cover)" />
					<img src="https://i.ytimg.com/vi/bWC6UQ6C_c4/mqdefault.jpg" alt="No Fun by Incubus (Cover)">
				</a>
				<a data-partner="yt" data-laut-id="yt-5vXobPGvYPg" data-vid="5vXobPGvYPg" href="https://www.youtube.com/embed/5vXobPGvYPg" target="_blank" title="Incubus - No Fun (Cover)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/5vXobPGvYPg/mqdefault.jpg" />
					<meta itemprop="name" content="Incubus - No Fun (Cover)" />
					<meta itemprop="description" content="Schau dir das Video an: Incubus - No Fun (Cover)" />
					<img src="https://i.ytimg.com/vi/5vXobPGvYPg/mqdefault.jpg" alt="Incubus - No Fun (Cover)">
				</a>
				<a data-partner="yt" data-laut-id="yt-F54zWtUR-xI" data-vid="F54zWtUR-xI" href="https://www.youtube.com/embed/F54zWtUR-xI" target="_blank" title="INCUBUS - 8 | ALBUM REVIEW" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/F54zWtUR-xI/mqdefault.jpg" />
					<meta itemprop="name" content="INCUBUS - 8 | ALBUM REVIEW" />
					<meta itemprop="description" content="Schau dir das Video an: INCUBUS - 8 | ALBUM REVIEW" />
					<img src="https://i.ytimg.com/vi/F54zWtUR-xI/mqdefault.jpg" alt="INCUBUS - 8 | ALBUM REVIEW">
				</a>
				<a data-partner="yt" data-laut-id="yt-RiaB8ki1uVA" data-vid="RiaB8ki1uVA" href="https://www.youtube.com/embed/RiaB8ki1uVA" target="_blank" title="Incubus - Glitterbomb" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/RiaB8ki1uVA/mqdefault.jpg" />
					<meta itemprop="name" content="Incubus - Glitterbomb" />
					<meta itemprop="description" content="Schau dir das Video an: Incubus - Glitterbomb" />
					<img src="https://i.ytimg.com/vi/RiaB8ki1uVA/mqdefault.jpg" alt="Incubus - Glitterbomb">
				</a>
				<a data-partner="yt" data-laut-id="yt-W8epHNqbpwU" data-vid="W8epHNqbpwU" href="https://www.youtube.com/embed/W8epHNqbpwU" target="_blank" title="Incubus Glitterbomb-Lyrics (English/Español)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/W8epHNqbpwU/mqdefault.jpg" />
					<meta itemprop="name" content="Incubus Glitterbomb-Lyrics (English/Español)" />
					<meta itemprop="description" content="Schau dir das Video an: Incubus Glitterbomb-Lyrics (English/Español)" />
					<img src="https://i.ytimg.com/vi/W8epHNqbpwU/mqdefault.jpg" alt="Incubus Glitterbomb-Lyrics (English/Español)">
				</a>
			</div>
		</div>
	</figure>
</section>

<section class="artistinfo">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf">
		<a href="/Incubus">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/i/incubus/artist-image,147225.jpg" />
		</a>
		<div>
			<a href="/Incubus">
				<h3 class="teasertitel">
					<span>LAUT.DE-PORTRÄT</span>
					<strong class="wort">Incubus</strong>
				</h3>
			</a>
			<p class="teasertext"> Ein bisschen Crossover gefällig? Nur hereinspaziert in die Welt von Incubus, denn dort gibt es ordentlich eins auf die Löffel. Die Band muckt hektisch …</p>
		</div>
	</article>
</section>

					</div>
					<section class="module-comment">

	
	<h3 id="kommentare"><a href="/Incubus/Alben/8-106725/Kommentare">1 Kommentar</a></h3>
	
	<ul>
	<li class="comment cf" data-comment-id="2608940" data-user-id="47650" data-created-at="2017-04-25 13:34:18">
		<div class="minime">
			<div>
				<a rel="nofollow" title="zum Profil von chrizz_tough" href="/User/chrizz_tough-47650" style="background-image:url(/bilder/__40,40/benutzer/avatare/47/65.jpg)"></a>
				<div class="triangle"></div>
			</div>
		</div>
		<div class="body">
			<div class="content rounded-bottom">
				<a class="bar user-profile" href="/User/chrizz_tough-47650" title="zum Profil von chrizz_tough">chrizz_tough</a> <a class="created_at" href="/Incubus/Alben/8-106725/Kommentare#comment2608940">Vor 9 Minuten</a>
				<p class="first last">War immer so eine Art geheime (weil irgendwie peinliche) Lieblingsband. Sind auf Albumlänge gesehen einfach saugute Songwriter... Punkt.</p>
				<ul class="options">
					<li class="first"><a rel="nofollow" class="alert" href="">Alarm</a></li>
					<li class="hide"><a class="remove" rel="nofollow" href="">Löschen</a></li>
					<li><a class="reply" href="javascript:void(0);" rel="nofollow">Antworten</a></li>
					<li class="last"><a class="reply" href="javascript:void(0);" rel="nofollow"><div class="bubble"></div> 0</a></li>
				</ul>
			</div>
		<div class="response-container">
			<ul class="responses">
			</ul>
			<div class="new-response add-comment">
				<div class="minime microme">
					<div>
						<img alt="Benutzerbild" src="/bilder/__30,30/benutzer/default_profilepic_54.jpg" />
						<div class="triangle"></div>
					</div>
				</div>
				<form action="/_module/comment/add" method="post">
					<div>
						<textarea name="text"></textarea>
						<input type="hidden" name="parent" value="comment:2608940" />
						<a class="submit">Speichern</a>
					</div>
				</form>
			</div>
		</div>		</div>
	</li>	</ul>
	
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="album:106725" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_58ff365c4663d" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58ff365c4663d' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f496e63756275735c2f416c62656e5c2f382d313036373235227d',
		success: function ( response ) {
			$( '#ajax_module_58ff365c4663d' ).before( response );
			div.remove();
		}
	});
});
</script>
<script id="ajax_module_58ff365c466b3" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58ff365c466b3' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/releaserating/form/106725',
		success: function ( response ) {
			$( '#ajax_module_58ff365c466b3' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="module-sidebarcharts reviews">
	<h3>Meistgelesene Reviews</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48423/cover,147210.jpg')">
				<a href="/Kendrick-Lamar/Alben/Damn.-106678"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Kendrick-Lamar/Alben/Damn.-106678" class="stark"><b>Kendrick Lamar</b></a><br />
				Damn. <a href="/Kendrick-Lamar/Alben/Damn.-106678#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106678"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48469/cover,147294.jpg')">
				<a href="/The-Black-Angels/Alben/Death-Song-106693"></a>
			</div>
			<div class="teaser-txt">
				<a href="/The-Black-Angels/Alben/Death-Song-106693" class="stark"><b>The Black Angels</b></a><br />
				Death Song <a href="/The-Black-Angels/Alben/Death-Song-106693#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106693"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48415/cover,147197.jpg')">
				<a href="/Entetainment/Alben/Feder-Gottes-106661"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Entetainment/Alben/Feder-Gottes-106661" class="stark"><b>Entetainment</b></a><br />
				Feder Gottes <a href="/Entetainment/Alben/Feder-Gottes-106661#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106661"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48421/cover,147207.jpg')">
				<a href="/The-Chainsmokers/Alben/Memories...-Do-Not-Open-106677"></a>
			</div>
			<div class="teaser-txt">
				<a href="/The-Chainsmokers/Alben/Memories...-Do-Not-Open-106677" class="stark"><b>The Chainsmokers</b></a><br />
				Memories... Do Not Open <a href="/The-Chainsmokers/Alben/Memories...-Do-Not-Open-106677#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106677"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48409/cover,147176.jpg')">
				<a href="/Wincent-Weiss/Alben/Irgendwas-Gegen-Die-Stille-106673"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Wincent-Weiss/Alben/Irgendwas-Gegen-Die-Stille-106673" class="stark"><b>Wincent Weiss</b></a><br />
				Irgendwas Gegen Die Stille <a href="/Wincent-Weiss/Alben/Irgendwas-Gegen-Die-Stille-106673#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106673"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48450/cover,147268.jpg')">
				<a href="/Alexa-Feser/Alben/Zwischen-Den-Sekunden-106688"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Alexa-Feser/Alben/Zwischen-Den-Sekunden-106688" class="stark"><b>Alexa Feser</b></a><br />
				Zwischen Den Sekunden <a href="/Alexa-Feser/Alben/Zwischen-Den-Sekunden-106688#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106688"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48446/cover,147265.jpg')">
				<a href="/Creedence-Clearwater-Revival/Alben/Chronicle,-Vol.1-106685"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Creedence-Clearwater-Revival/Alben/Chronicle,-Vol.1-106685" class="stark"><b>Creedence Clearwater Revival</b></a><br />
				Chronicle, Vol.1 <a href="/Creedence-Clearwater-Revival/Alben/Chronicle,-Vol.1-106685#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106685"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48503/cover,147371.jpg')">
				<a href="/Soehne-Mannheims/Alben/MannHeim-106729"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Soehne-Mannheims/Alben/MannHeim-106729" class="stark"><b>Söhne Mannheims</b></a><br />
				MannHeim <a href="/Soehne-Mannheims/Alben/MannHeim-106729#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106729"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48418/cover,147203.jpg')">
				<a href="/Ulver/Alben/The-Assassination-of-Julius-Caesar-106676"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Ulver/Alben/The-Assassination-of-Julius-Caesar-106676" class="stark"><b>Ulver</b></a><br />
				The Assassination of Julius Caesar <a href="/Ulver/Alben/The-Assassination-of-Julius-Caesar-106676#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106676"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/48323/cover,146949.jpg')">
				<a href="/Deep-Purple/Alben/inFinite-106640"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Deep-Purple/Alben/inFinite-106640" class="stark"><b>Deep Purple</b></a><br />
				inFinite <a href="/Deep-Purple/Alben/inFinite-106640#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:106640"></a><br />
			</div>
		</li>
	</ol>
	<a href="/Alben/Topklicks" class="button">Mehr Top-Alben anzeigen</a>
</div>
<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<script id="ajax_module_58ff365c467fc" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_58ff365c467fc' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/release:106725',
		success: function ( response ) {
			$( '#ajax_module_58ff365c467fc' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/Incubus/Alben/8-106725">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2017 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut_bottom-20170317-134749.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_alben'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">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</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj1nBlxcVxBV","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
