<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<title>"Bootleg No&period; 1&colon; The Official Revival Bootleg" von Gillian Welch – laut.de – Album</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de,en" />

		<meta name="Description" content="Gillian Welch - &quot;Bootleg No. 1: The Official Revival Bootleg&quot;" />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		<meta property="og:title" content="Der Country-Klassiker von 1996 in neuem Gewand." />
		

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/Gillian-Welch/Alben/Bootleg-No.-1:-The-Official-Revival-Bootleg-105401" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/Gillian-Welch/Alben/Bootleg-No.-1:-The-Official-Revival-Bootleg-105401/gillian-welch-bootleg-no-1-the-official-revival-177277.jpg" />
		<meta property="og:description" content="Gillian Welch - &quot;Bootleg No. 1: The Official Revival Bootleg&quot;" />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<!--[if lt IE 9]>
		<script src="/js/_laut_html5shiv-20150202-124911.js"></script>
		<![endif]-->

		
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-20161213-123906.css" />

		<script src="/js/_laut_top-20150202-124911.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="stark release">

		<div id="pixel">
			<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-8785480-1', 'auto');
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "ls_cd",
				"oc": "ls_cd",
				"mg": "yes",
				"sv": "ke",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_5859398ee3594" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5859398ee3594' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_5859398ee3594' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub"><a href="/Gillian-Welch">Gillian Welch</a><span class="blind"> - "</span></span>			Bootleg No. 1: The Official Revival Bootleg<span class="blind">"</span>		</h1>
<span class="info">VÖ: 25. November 2016 (Acony Records)<br><a href="/Alben/Rock">Songwriter/Folk/Country</a></span>			</div>
<div class="cell right">
<a title="Gillian Welch" href="/Gillian-Welch/Alben/Bootleg-No.-1:-The-Official-Revival-Bootleg-105401/gillian-welch-bootleg-no-1-the-official-revival-177277.jpg"><img alt="Gillian Welch - Bootleg No. 1: The Official Revival Bootleg" src="/Gillian-Welch/Alben/Bootleg-No.-1:-The-Official-Revival-Bootleg-105401/gillian-welch-bootleg-no-1-the-official-revival-plrd__0,193-177277.jpg" class="polaroid"></a>	</div>	<img alt="Gillian Welch - Bootleg No. 1: The Official Revival Bootleg Artwork" src="/Gillian-Welch/Alben/Bootleg-No.-1:-The-Official-Revival-Bootleg-105401/gillian-welch-bootleg-no-1-the-official-revival-177277.jpg" class="full-image"></div>
					<div class="content">
						<article class="artikel stark review" itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review">
	<meta itemprop="reviewer" content="Giuliano Benassi" />
	<meta itemprop="summary" content="Der Country-Klassiker von 1996 in neuem Gewand." />
	<meta itemprop="dtreviewed" content="2016-12-20 12:51:03" />
	<meta itemprop="rating" content="4" />
	<meta itemprop="itemreviewed" content="&quot;Bootleg No. 1: The Official Revival Bootleg&quot; von Gillian Welch" />
	<header>
		<h4>laut.de-Kritik</h4>
		<h3>Der Country-Klassiker von 1996 in neuem Gewand.</h3>
		<em class="autor">Review von <a rel="author" href="/Alben/Neu?autor=17" class="stark">Giuliano Benassi</a></em>
	</header>
	<p class=" first">Kritiker können perfide sein. "<i>Sie hat dasselbe Recht, ein Folkie zu sein, wie 10.000 mittelmäßige und wenige Dutzend geniale Musiker vor ihr ... <a href="//www.laut.de/Gillian-Welch" class="wort">Welch</a> besitzt weder die Stimme, Beobachtungsgabe noch den Umgang mit Worten, um ihre Geschichten zum Leben zu erwecken. Wenn man nicht lediglich die guten Absichten berücksichtigt (eine Krankheit, die manche als Folkie-Syndrom bezeichnen), dürfte es das gewesen sein</i>" sind 1996 die Worte von Robert Christgau, dem enorm einflussreichen Journalist des New Yorker Village Voice, über das Gillian Welch-Debüt "Revival".</p><p>Er irrte sich. Das Album gilt 20 Jahre später als das erste wichtige ihrer Karriere. An der Seite ihres Partners Dave Rawlings nimmt Welch zwar vergleichsweise selten neues Material auf, ihre Stücke sind aber zig mal gecovert worden. In Nashville ist sie eine Größe, zumindest im Bereich des Americana.</p><p>In New York geboren und in Los Angeles als Adoptivtochter zweier Songschreiber aufgewachsen, zieht Welch 1992 nach ihrem abgebrochenen Studium am Berklee College of Music (Fach: Songwriting) nach Nashville, mit ihrem Kommilitonen Rawlings (Fach: Gitarre) im Schlepptau. Den Vorwurf, über Lebenslagen und Gegenden zu singen, die ihr biografisch fremd sind, muss sie sich einige Jahre lang anhören. Dabei schreibt sie ihren bekanntesten Song "Orphan Girl" auf der Arbeit. Um sich das tägliche Brot zu verdienen, heuert sie als Putzfrau in einem Landhotel an.</p><p>"<i>I have no mother, no father / No sister, no brother / I am an orphan girl.</i>" Zeilen, die keinen kalt lassen, dem sie sie vorspielt. 1993 nimmt <a href="//www.laut.de/Emmylou-Harris" class="wort">Emmylou Harris</a> das Stück auf. Begeistert ist auch <a href="//www.laut.de/T-Bone-Burnett" class="wort">T Bone Burnett</a>, der Welch (und Rawlings) nach einem Auftritt kurzerhand vorschlägt, ihr Debüt zu produzieren.</p><p>Sie begeben sich nach Hollywood, wo sie zuerst in kleinem Rahmen aufnehmen, später mit einer hochkarätigen Session-Band, zu der Schlagzeuger Jim Keltner und <a href="//www.laut.de/Elvis-Presley" class="wort">Elvis Presleys</a> Gitarrist James Burton gehören. Die letzten Stücke nehmen sie schließlich in Nashville auf.</p><p>Von den etwa 30 aufgenommenen Tracks landen zehn auf dem Album, das den Titel "Revival" erhält. In Welch' Archiv schlummerte also eine Menge Material, das sie nun auf zwei CDs verfügbar macht. Wie es sich gehört mit schöner Aufmachung und Kommentaren zu den einzelnen Stücken.</p><p>Am schwierigsten seien die Aufnahmen zu "Orphan Girl" ausgefallen, schreibt sie. Take für Take sei entstanden, schließlich entschieden sie sich für eine Version, in der Rawlings fast durchgehend Hintergrundgesang beisteuerte und zum Schluss einzelne Noten auf einer verzerrten E-Gitarre zu hören sind.</p><p>Welch klingt darin ungewohnt müde, fast schon zaghaft. Die alternative Version, die "Bootleg" eröffnet, hört sich da schon besser an. Interessant zu erfahren, wie sich der Song entwickelt hat, denn in der ganz frühen Aufnahme auf CD 2, kurz nachdem sie den Song geschrieben hatte, sang sie ihn noch wesentlich höher.</p><p>Die Entdeckungsreise lässt sich fast endlos fortsetzen. Burnetts Ansatz, klanglich noch mal einen draufzusetzen, stieß bei Welch und Rawlings auf wenig Begeisterung. Natürlich wusste der Produzent, was er tat, schließlich sollte sich die Platte auch verkaufen. 1996 war das mit einem rein akustischen Album nicht möglich. Viele der alternativen Versionen kommen also ohne Session-Musiker aus und klingen daher mehr nach traditionellem Country.</p><p>Mit dabei sind auch einige Stücke, die es nicht in die Tracklist schafften. Sie fügen sich nahtlos ein und hinterlassen nicht unbedingt den Eindruck, schlechter zu sein. Letztlich ist "Bootleg" also schon fast eine Fortsetzung von "Revival". Durchgehend hörenswert.</p><p>Eine Einschätzung, die Christgau nicht teilte. Wie auch die potentiellen Abnehmer, denn das Album verkaufte sich trotz des Aufwands nicht sonderlich gut. Immerhin erhielt es eine Grammy-Nominierung und ermöglichte Welch (und Rawlings) eine professionelle Karriere als Musiker.</p><p class=" last">"<i>Ich freue mich, dass die Stücke die Jahre überstanden haben. Die ersten Lieder, der erste Roman oder der erste Film bleiben immer etwas Besonderes, weil sie anders sind als das, was folgt. Etwas passiert in jenen Anfängen. Vielleicht, weil man sich durchsetzen muss. Sie besitzen die Reinheit und Härte eines Diamanten, etwas, das später nicht mehr vorhanden ist</i>", so Welch. "<i>Vielleicht war es bei mir auch ein Mangel an Persönlichkeit. Davor gab es kein 'ich', keine Künstlerin namens Gillian Welch. Danach schon</i>".</p>
	
</article>
<div id="medium_rectangle_m1"></div>

<section class="stark tracklist">
	<h2 class="tab"><span>Trackliste</span></h2>
	<h4>CD 1</h4>
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Gillian-Welch/Songs/Orphan-Girl-Alternate-Version-961403" class="song">Orphan Girl (Alternate Version)</a></li>
		<li><span class="position">2.</span> <a href="/Gillian-Welch/Songs/Annabelle-Alternate-Version-961404" class="song">Annabelle (Alternate Version)</a></li>
		<li><span class="position">3.</span> <a href="/Gillian-Welch/Songs/Pass-You-By-Alternate-Version-961405" class="song">Pass You By (Alternate Version</a></li>
		<li><span class="position">4.</span> <a href="/Gillian-Welch/Songs/Go-On-Downtown-Revival-Outtake-961406" class="song">Go On Downtown (Revival Outtake)</a></li>
		<li><span class="position">5.</span> <a href="/Gillian-Welch/Songs/Red-Clay-Halo-Revival-Outtake-961407" class="song">Red Clay Halo (Revival Outtake)</a></li>
		<li><span class="position">6.</span> <a href="/Gillian-Welch/Songs/By-The-Mark-Alternate-Mix-961408" class="song">By The Mark (Alternate Mix)</a></li>
		<li><span class="position">7.</span> <a href="/Gillian-Welch/Songs/Paper-Wings-Demo-961409" class="song">Paper Wings (Demo)</a></li>
		<li><span class="position">8.</span> <a href="/Gillian-Welch/Songs/Georgia-Road-Revival-Outtake-961410" class="song">Georgia Road (Revival Outtake)</a></li>
		<li><span class="position">9.</span> <a href="/Gillian-Welch/Songs/Tear-My-Stillhouse-Down-Home-Demo-961411" class="song">Tear My Stillhouse Down (Home Demo)</a></li>
		<li><span class="position">10.</span> <a href="/Gillian-Welch/Songs/Only-One-And-Only-Alternate-Version-961412" class="song">Only One And Only (Alternate Version)</a></li>
	</ol>
	<h4>CD 2</h4>
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Gillian-Welch/Songs/Orphan-Girl-Home-Demo-961413" class="song">Orphan Girl (Home Demo)</a></li>
		<li><span class="position">2.</span> <a href="/Gillian-Welch/Songs/I-Dont-Want-To-Go-Downtown-Revival-Outtake-961414" class="song">I Don't Want To Go Downtown (Revival Outtake</a></li>
		<li><span class="position">3.</span> <a href="/Gillian-Welch/Songs/455-Rocket-Revival-Outtake-961415" class="song">455 Rocket (Revival Outtake)</a></li>
		<li><span class="position">4.</span> <a href="/Gillian-Welch/Songs/Barroom-Girls-Live-Radio-961416" class="song">Barroom Girls (Live Radio)</a></li>
		<li><span class="position">5.</span> <a href="/Gillian-Welch/Songs/Wichita-Revival-Outtake-961417" class="song">Wichita (Revival Outtake)</a></li>
		<li><span class="position">6.</span> <a href="/Gillian-Welch/Songs/One-More-Dollar-Alternate-Version-961418" class="song">One More Dollar (Alternate Version)</a></li>
		<li><span class="position">7.</span> <a href="/Gillian-Welch/Songs/Dry-Town-Demo-961419" class="song">Dry Town (Demo)</a></li>
		<li><span class="position">8.</span> <a href="/Gillian-Welch/Songs/Paper-Wings-Alternate-Mix-961420" class="song">Paper Wings (Alternate Mix)</a></li>
		<li><span class="position">9.</span> <a href="/Gillian-Welch/Songs/Riverboat-Song-Revival-Outtake-961421" class="song">Riverboat Song (Revival Outtake)</a></li>
		<li><span class="position">10.</span> <a href="/Gillian-Welch/Songs/Old-Time-Religion-Revival-Outtake-961422" class="song">Old Time Religion (Revival Outtake)</a></li>
		<li><span class="position">11.</span> <a href="/Gillian-Welch/Songs/Acony-Bell-Demo-961423" class="song">Acony Bell (Demo)</a></li>
	</ol>
</section>


<section class="preisvergleich">
	<h2 class="tab"><span>Preisvergleich</span></h2>
	<table>
		<colgroup>
			<col class="colShop">
			<col class="colTitel">
			<col class="colPreis">
			<col class="colPorto">
			<col class="colGesamt">
		</colgroup>
		<thead>
			<tr>
				<th>Shop</th>
				<th>Titel</th>
				<th>Preis</th>
				<th>Porto</th>
				<th class="preis">Gesamt</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Boots-No-1-Gillian-Welch/dp/B01LX0QI57%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01LX0QI57" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Boots-No-1-Gillian-Welch/dp/B01LX0QI57%3FSubscriptionId%3DAKIAJTHK5PHVGITB73NQ%26tag%3Dlaut-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01LX0QI57" class="extern" target="_blank">Gillian Welch - Boots No.1</a>
				</td>
				<td class="einzelpreis">€19,49</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€23,44</td>
			</tr>
		</tbody>
	</table>
</section>

<section id="Videos" class="videobox">
	<h2 class="tab"><span>Videos</span></h2>

	<h3 class="teasertitel">
		<span>Video</span>
		<strong class="wort">Video wird geladen ...</strong>
	</h3>
	<figure class="border">
		<div class="player"></div>

		<div class="nav left"></div>
		<div class="nav right"></div>

		<div class="clip">
			<div class="items cf">
				<a data-partner="yt" data-laut-id="yt-wb2eKQ7j2Jg" data-vid="wb2eKQ7j2Jg" href="https://www.youtube.com/embed/wb2eKQ7j2Jg" target="_blank" title="Paper Wings - Cauterize (Cover)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/wb2eKQ7j2Jg/mqdefault.jpg" />
					<meta itemprop="name" content="Paper Wings - Cauterize (Cover)" />
					<meta itemprop="description" content="Schau dir das Video an: Paper Wings - Cauterize (Cover)" />
					<img src="https://i.ytimg.com/vi/wb2eKQ7j2Jg/mqdefault.jpg" alt="Paper Wings - Cauterize (Cover)">
				</a>
			</div>
		</div>
	</figure>
</section>

<section class="artistinfo">
	<h2 class="tab"><span>Weiterlesen</span></h2>
	<article class="teaser cf">
		<a href="/Gillian-Welch">
			<img class="teaserbild" alt="" src="/bilder/__100,100/wortlaut/artists/w/welch_gillian/artist-image,130725.jpg" />
		</a>
		<div>
			<a href="/Gillian-Welch">
				<h3 class="teasertitel">
					<span>LAUT.DE-PORTRÄT</span>
					<strong class="wort">Gillian Welch</strong>
				</h3>
			</a>
			<p class="teasertext"> Wer sich in Nashville an der Aufnahme eines Albums versucht, hat gute Chancen, Gillian Welch über den Weg zu laufen. Zwar nimmt sie in unregelmäßigen …</p>
		</div>
	</article>
</section>

					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="album:105401" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_5859398f12b37" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5859398f12b37' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/eyJ1cmwiOiJcL0dpbGxpYW4tV2VsY2hcL0FsYmVuXC9Cb290bGVnLU5vLi0xOi1UaGUtT2ZmaWNpYWwtUmV2aXZhbC1Cb290bGVnLTEwNTQwMSJ9',
		success: function ( response ) {
			$( '#ajax_module_5859398f12b37' ).before( response );
			div.remove();
		}
	});
});
</script>
<script id="ajax_module_5859398f12ba3" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5859398f12ba3' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/releaserating/form/105401',
		success: function ( response ) {
			$( '#ajax_module_5859398f12ba3' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>

<div class="module-sidebarcharts reviews">
	<h3>Meistgelesene Reviews</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46979/cover,143563.jpg')">
				<a href="/Kollegah/Alben/Imperator-105378"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Kollegah/Alben/Imperator-105378" class="stark"><b>Kollegah</b></a><br />
				Imperator <a href="/Kollegah/Alben/Imperator-105378#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105378"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47022/cover,143709.jpg')">
				<a href="/Die-Fantastischen-Vier/Alben/Supersense-Block-Party-105410"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Die-Fantastischen-Vier/Alben/Supersense-Block-Party-105410" class="stark"><b>Die Fantastischen Vier</b></a><br />
				Supersense Block Party <a href="/Die-Fantastischen-Vier/Alben/Supersense-Block-Party-105410#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105410"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46940/cover,143502.jpg')">
				<a href="/Various-Artists/Alben/Sing-Meinen-Song-Das-Weihnachtskonzert-Volume-3-105370"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Various-Artists/Alben/Sing-Meinen-Song-Das-Weihnachtskonzert-Volume-3-105370" class="stark"><b>Various Artists</b></a><br />
				Sing Meinen Song - Das Weihnachtskonzert Volume 3 <a href="/Various-Artists/Alben/Sing-Meinen-Song-Das-Weihnachtskonzert-Volume-3-105370#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105370"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47015/cover,143691.jpg')">
				<a href="/Kate-Bush/Alben/Before-The-Dawn-105406"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Kate-Bush/Alben/Before-The-Dawn-105406" class="stark"><b>Kate Bush</b></a><br />
				Before The Dawn <a href="/Kate-Bush/Alben/Before-The-Dawn-105406#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105406"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47010/cover,143675.jpg')">
				<a href="/Highly-Suspect/Alben/The-Boy-Who-Died-Wolf-105399"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Highly-Suspect/Alben/The-Boy-Who-Died-Wolf-105399" class="stark"><b>Highly Suspect</b></a><br />
				The Boy Who Died Wolf <a href="/Highly-Suspect/Alben/The-Boy-Who-Died-Wolf-105399#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105399"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46856/cover,143239.jpg')">
				<a href="/Jamiroquai/Alben/Emergency-On-Planet-Earth-24423"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Jamiroquai/Alben/Emergency-On-Planet-Earth-24423" class="stark"><b>Jamiroquai</b></a><br />
				Emergency On Planet Earth <a href="/Jamiroquai/Alben/Emergency-On-Planet-Earth-24423#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:24423"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46740/cover,142958.jpg')">
				<a href="/Babymetal/Alben/Live-At-Wembley-105216"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Babymetal/Alben/Live-At-Wembley-105216" class="stark"><b>Babymetal</b></a><br />
				Live At Wembley <a href="/Babymetal/Alben/Live-At-Wembley-105216#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105216"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46441/cover,142103.jpg')">
				<a href="/Boehse-Onkelz/Alben/Memento-100946"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Boehse-Onkelz/Alben/Memento-100946" class="stark"><b>Böhse Onkelz</b></a><br />
				Memento <a href="/Boehse-Onkelz/Alben/Memento-100946#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:100946"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/47024/cover,143717.jpg')">
				<a href="/Original-Soundtrack/Alben/Winnetou-Der-Mythos-Lebt-105411"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Original-Soundtrack/Alben/Winnetou-Der-Mythos-Lebt-105411" class="stark"><b>Original Soundtrack</b></a><br />
				Winnetou - Der Mythos Lebt <a href="/Original-Soundtrack/Alben/Winnetou-Der-Mythos-Lebt-105411#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105411"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/46994/cover,143644.jpg')">
				<a href="/Rush/Alben/2112-40th-Anniversary-LTD-Deluxe2CDDVD-105403"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Rush/Alben/2112-40th-Anniversary-LTD-Deluxe2CDDVD-105403" class="stark"><b>Rush</b></a><br />
				2112 (40th Anniversary LTD Deluxe/2CD+DVD) <a href="/Rush/Alben/2112-40th-Anniversary-LTD-Deluxe2CDDVD-105403#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:105403"></a><br />
			</div>
		</li>
	</ol>
	<a href="/Alben/Topklicks" class="button">Mehr Top-Alben anzeigen</a>
</div>
<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<script id="ajax_module_5859398f12d2e" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5859398f12d2e' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/release:105401',
		success: function ( response ) {
			$( '#ajax_module_5859398f12d2e' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/Gillian-Welch/Alben/Bootleg-No.-1:-The-Official-Revival-Bootleg-105401">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2016 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script type="text/javascript">
jQuery( function ( $ ) {
	// exclude sponsored news
	if ( null === window.location.pathname.match( /.*sponsored\-news.*/i ) ) {
		window._ttf = window._ttf || [];
		_ttf.push({
			pid: 28338
			,lang: "de"
			,slot: '.content .cf > p, .content .artikel > p, #Biographie .artikel > p'
			,format: "inread"
			,minSlot: 1
			,components: { mute: {delay :0}, skip: {delay :0} }
			,passBack: function ( num ) {
				var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
				var t="//des.smartclip.net/ads?type=dyn&plc=85340&sz=400x320&rnd="+r;
				s.type="text/javascript";s.src=t;document.body.appendChild(s);
			}
		});
		(function (d) {
			var js, s = d.getElementsByTagName('script')[0];
			js = d.createElement('script');
			js.async = true;
			js.src = '//cdn.teads.tv/media/format.js';
			s.parentNode.insertBefore(js, s);
		})(window.document);
	}
} );
</script>


		<script src="/js/_laut_bottom-20161212-145343.js"></script>

		<script>
var hmAds = {site:'laut.de', zone:'r_alben'};
hmAds.keys = hmAds.keys || {};
(function(d){
	var utTagCountry = 'de';
	var utTagSite = hmAds.site;
	var utTagZone = hmAds.zone;
	var utTagUrl = ('https:' == d.location.protocol ? 'https://' : 'http://') +
		'js.himediads.com/js' +
		'?country=' + encodeURIComponent(utTagCountry) +
		'&site=' + encodeURIComponent(utTagSite) +
		'&zone=' + encodeURIComponent(utTagZone) +
		'&' + Math.floor(Math.random()*10000000000);
	var t = d.createElement('script'); t.type = 'text/javascript'; t.async = true; t.src = utTagUrl;
	var s = d.getElementsByTagName('script')[0]; s.parentNode.appendChild(t);
})(document);
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">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</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj1nBlxcVxBV","queueTime":0,"applicationTime":3,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
