<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="mobile">
	<head>
		<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<title>"Dita Von Teese" von Dita Von Teese – laut.de – Album</title>

		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1, maximum-scale=1.0">

		<meta http-equiv="content-type"	content="text/html;charset=utf-8" />
		<meta http-equiv="content-language" content="de" />

		<meta name="Description" content="Dita Von Teese - &quot;Dita Von Teese&quot;" />

		<meta property="fb:pages" content="98502629459" />
		<meta property="fb:app_id" content="186147297291" />

		<meta property="og:title" content="Eine Verheißung kommender Sommertage." />
		

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laut.de/Dita-Von-Teese/Alben/Dita-Von-Teese-108755" />
		<meta name="googlebot" content="NOODP">

		<meta property="og:image" content="http://www.laut.de/Dita-Von-Teese/Alben/Dita-Von-Teese-108755/dita-von-teese-188834.jpg" />
		<meta property="og:description" content="Dita Von Teese - &quot;Dita Von Teese&quot;" />
		<meta property="og:site_name" content="laut.de" />
		<meta property="og:locale" content="de_DE" />

		<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" href="/img/apple-touch-icon.png" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<link rel="canonical" href="//www.laut.de/Dita-Von-Teese/Alben/Dita-Von-Teese-108755" />
		
		
		

		<link rel="alternate" type="application/rss+xml" title="laut.de-News" href="http://www.laut.de/_feeds/news/rss" />
		<link rel="alternate" type="application/rss+xml" title="laut.de-Alben" href="http://www.laut.de/_feeds/alben/rss" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-News ATOM Feed" href="http://www.laut.de/_feeds/news/atom1.0" />
		<link rel="alternate" type="application/atom+xml" title="laut.de-Alben ATOM Feed" href="http://www.laut.de/_feeds/alben/atom1.0" />

		<link rel="stylesheet" type="text/css" href="/css/_laut-3.5.0-0087.min.css" />

		<script src="/js/_laut-top-3.5.0-0087.min.js"></script>

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>

	</head>
	<body class="stark release">

		<div id="pixel">
			<script src="/js/advertisement-display.js"></script>
			<script type="text/javascript">
			window.dataLayer = window.dataLayer || [];
			window.dataLayer.push( {
				content_author: 'Sven Kabelitz',
				content_genre:  'pop,electronic'
			} );
			</script>

			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M76BT2N');</script>
			<!-- End Google Tag Manager -->

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M76BT2N"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

			<!-- SZM VERSION="2.0" -->
			<script type="text/javascript">
			var iam_data = {
				"st": "laut",
				"cp": "ls_cd",
				"oc": "ls_cd",
				"mg": "yes",
				"sv": "in",
				"co": ""
			};
			iom.c(iam_data);
			</script>
		</div>

		<header>
			<a class="logo" href="/" title="zur laut.de-Homepage"><strong>laut.de (Homepage)</strong></a>
			<nav>
				<ul>
					<li class="home"><a href="/" title="zur laut.de-Homepage">Home</a></li>
					<li class="vor"><a href="/News" title="Nachrichten, Hypes, Tratsch, ... ">News</a></li>
					<li class="wort"><a href="/Artists" title="Interpreten-Porträts, Interviews, Fotos ...">Bands</a></li>
					<li class="stark"><a href="/Alben" title="Rezensionen, Diskussionen, CD-Preisvergleich ...">Alben</a></li>
					<li class="song"><a href="/Songs" title="Musik-Videos, Single-Charts, MP3-Downloads ...">Songs</a></li>
					<li class="hals"><a href="/Konzerte" title="Tourdaten, Festivals, Tickets ... ">Konzerte</a></li>
					<li class="werk"><a href="/Genres" title="Genre-Guide / Poplexikon">Genres</a></li>
				</ul>
				<form class="site-search" action="/Suche" method="get">
					<fieldset>
						<input class="text" type="text" autocomplete="off" name="q" value="" />
						<input type="submit" class="submit" value="Finden" />
					</fieldset>
				</form>
			</nav>
			<script id="ajax_module_5a8743489b390" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a8743489b390' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/userstatus',
		success: function ( response ) {
			$( '#ajax_module_5a8743489b390' ).before( response );
			div.remove();
		}
	});
});
</script>
		</header>

		<div id="leaderboard">
<script type="text/javascript">
//hrrEp7x("728x90")
</script>
<span class="hrrEp7x_end"></span>
</div>
		<div class="page-centered">
			<div class="page-main cf">
				<div id="skyscraper">
<script type="text/javascript">
//hrrEp7x("160x600")
</script>
<span class="hrrEp7x_end"></span>
</div>


				<div class="column column-left cf">
					<div id="subnavigation" class="cf double image full-image">
	<div class="cell left">
		<h1>
<span class="sub">Dita Von Teese<span class="blind"> - "</span></span>			Dita Von Teese<span class="blind">"</span>		</h1>
<span class="info">VÖ: 16. Februar 2018 (Record Makers)<br><a href="/Alben/Pop">Pop</a>, <a href="/Alben/Electronic">Electronic</a></span>			</div>
<div class="cell right">
<a title="Dita Von Teese" href="/Dita-Von-Teese/Alben/Dita-Von-Teese-108755/dita-von-teese-188834.jpg"><img alt="Dita Von Teese - Dita Von Teese" src="/Dita-Von-Teese/Alben/Dita-Von-Teese-108755/dita-von-teese-plrd__0,193-188834.jpg" class="polaroid"></a>	</div>	<img alt="Dita Von Teese - Dita Von Teese Artwork" src="/Dita-Von-Teese/Alben/Dita-Von-Teese-108755/dita-von-teese-188834.jpg" class="full-image"></div>
					<div class="content">
						<article class="artikel stark review" itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review">
	<meta itemprop="reviewer" content="Sven Kabelitz" />
	<meta itemprop="summary" content="Eine Verheißung kommender Sommertage." />
	<meta itemprop="dtreviewed" content="2018-02-16 09:46:16" />
	<meta itemprop="rating" content="3" />
	<meta itemprop="itemreviewed" content="&quot;Dita Von Teese&quot; von Dita Von Teese" />
	<header>
		<h4>laut.de-Kritik</h4>
		<h3>Eine Verheißung kommender Sommertage.</h3>
		<em class="autor">Review von <a rel="author" href="/Alben/Neu?autor=206" class="stark">Sven Kabelitz</a></em>
	</header>
	<p class=" first">Jedes Mal, wenn ein Musiker im Vorfeld einer Veröffentlichung von "<i>seinem persönlichsten Album</i>" spricht, wird irgendwo ein Eichhörnchen überfahren. Dita von Teese dagegen geht ihr Debüt ganz anders an: "<i>Ich hatte nie vor, daherzukommen und zu behaupten: 'Oh, diese Sache, die ich hier gemacht habe, ich habe diese Songs geschrieben</i>", gibt sie im Interview mit <a href="https://www.highsnobiety.com/p/dita-von-teese-interview/" class="extern">Highsnobiety</a> offen zu.</p><p>"<i>Es wäre mir viel, viel zu peinlich, auf diese Weise über Musik zu sprechen, weil ich nämlich rein gar nichts über Musik weiß. Ich wollte auch nicht irgendwo auftauchen und mich aufführen, als könne ich singen. Oder auch nur behaupten, ich könne es. Das fühlt sich ein bisschen an, als beobachte man jemanden dabei, wie er versucht, sexy zu sein. Es hinterlässt ein irgendwie unbehagliches Gefühl.</i>" Der Preis für das ehrlichste Album des Jahres geht somit schon jetzt an "Dita Von Teese".</p><p>Es wäre zu einfach, die Nase zu rümpfen und den Longplayer als schlechten Witz abzustempeln. Der Spruch "<i>Jetzt singt sie auch noch</i>" greift auch nicht: Im Grunde kann man das, was Von Teese hier abliefert, nur mit viel Wohlwollen als Gesang betiteln. Aber es ist immer wichtig, dass man weiß, was man nicht kann. Dann pfeift man drauf und macht es trotzdem.</p><p>"Dita Von Teese" funktioniert in seiner Spleenigkeit herrlich: eine leichtflüssige Mischung aus <a href="//www.laut.de/Serge-Gainsbourg" class="wort">Serge Gainsbourg</a>, <a href="//www.laut.de/Air" class="wort">Air</a> und Stéphanie von Monacos Ausflug in die Musikbranche ("<a href="https://www.youtube.com/watch?v=kbK2YX1EK_8" class="extern">Irresistible</a>"). Bei diesem Unterfangen hilft <a href="//www.laut.de/Sebastien-Tellier" class="wort">Sébastien Tellier</a> nicht etwa, er ist der eigentliche Kopf dahinter. Seine Frau Amandine de La Richardière verfasste die Texte. Die Keyboards übernimmt John Kirby (<a href="//www.laut.de/Solange-Knowles" class="wort">Solange</a>, <a href="//www.laut.de/Blood-Orange" class="wort">Blood Orange</a>), das Schlagzeug Daniel Stricker (<a href="//www.laut.de/Midnight-Juggernauts" class="wort">Midnight Juggernauts</a>).</p><p>"<strong>Sparkling Rain</strong>" lässt das Album mit einer leichten Kindermelodie beginnen, die jedoch schnell dem Electro-Pop-Sound für entspannte Yacht-Fahrten Platz macht, der nahezu das ganze Album trägt. Mit "<strong>Rendez-Vous</strong>" findet sich der ultimative "Irresistible"-Nachfolger, auf den seit 32 Jahren niemand gewartet hat. Ein Stück, so vergänglich wie die Sonne, die sich im Poolwasser spiegelt. So einnehmend wie ein Cocktailschirmchen. Man weiß, dass es albern ist, dass man keine große Kunst, sondern Kokolores in der Hand hält, aber man mag es und kann es einfach nicht weglegen. Nur ein Zufall, dass der Song wie die 1993er-Platte der Prinzessin heißt?</p><p>Gerade in der ersten Hälfte gelingt "Dita Von Teese", ein bezaubernder Track folgt dem nächsten. Mal 'singt' Dita wie im melancholischen "<strong>La Vie Est Un Jeu</strong>" auf Französisch, mal spricht sie es ("<strong>Parfum</strong>"). Eine <a href="//www.laut.de/Jane-Birkin" class="wort">Jane Birkin</a> macht dies noch lange nicht aus ihr, aber gerade das letztgenannte Lied lässt Tellier wie ein lange verschollenes "<a href="//www.laut.de/Air/Alben/Moon-Safari-75222" class="stark">Moon Safari</a>"-Stück klingen. Es hätte dem vor zwanzig Jahren erschienen Album nicht schlecht zu Gesicht gestanden.</p><p>"The Lunar Dance", hinter dem sich ein "<strong>Sparkling Rain</strong>"-Remix verbirgt, beginnt mit seiner alleinstehenden Bassdrum wie ein "<a href="//www.laut.de/New-Order/Alben/International-3645" class="stark">Blue Monday 2018</a>", um dann doch eine härtere Richtung einzuschlagen. Die Aggressivität des Tracks steht jedoch der Atmosphäre des restlichen Albums störend gegenüber.</p><p class=" last">Dita von Teese griff bereits in Monarchys "Disintegration" und "Gucci Coocie" von <a href="//www.laut.de/Die-Antwoord" class="wort">Die Antwoord</a> ("<a href="//www.laut.de/Die-Antwoord/Alben/Mount-Ninji-And-Da-Nice-Time-Kid-100497" class="stark">Mount Ninji And Da Nice Time Kid</a>") zum Mikro. Doch niemand fand bisher ein zu ihr passendes Umfeld. Sébastien Tellier vollbringt dieses Kunststück. Am Ende der Zusammenarbeit steht das ebenso schlüssige wie unverkrampfte "Dita Von Teese": eine Verheißung kommender erster Sommertage.</p>
	

	
</article>
<div id="medium_rectangle_m1"></div>

<section class="stark tracklist">
	<h2 class="tab"><span>Trackliste</span></h2>
	
	<ol class="cf">
		<li><span class="position">1.</span> <a href="/Dita-Von-Teese/Songs/Sparkling-Rain-976357" class="song">Sparkling Rain</a></li>
		<li><span class="position">2.</span> <a href="/Dita-Von-Teese/Songs/Rendez-Vous-976358" class="song">Rendez-Vous</a></li>
		<li><span class="position">3.</span> <a href="/Dita-Von-Teese/Songs/La-Vie-Est-Un-Jeu-976359" class="song">La Vie Est Un Jeu</a></li>
		<li><span class="position">4.</span> <a href="/Dita-Von-Teese/Songs/My-Lips-On-Your-Lips-976360" class="song">My Lips On Your Lips</a></li>
		<li><span class="position">5.</span> <a href="/Dita-Von-Teese/Songs/Bird-Of-Prey-976361" class="song">Bird Of Prey</a></li>
		<li><span class="position">6.</span> <a href="/Dita-Von-Teese/Songs/Parfum-976362" class="song">Parfum</a></li>
		<li><span class="position">7.</span> <a href="/Dita-Von-Teese/Songs/Fevers-And-Candies-976363" class="song">Fevers And Candies</a></li>
		<li><span class="position">8.</span> <a href="/Dita-Von-Teese/Songs/Saticula-976364" class="song">Saticula</a></li>
		<li><span class="position">9.</span> <a href="/Dita-Von-Teese/Songs/Dangerous-Guy-976365" class="song">Dangerous Guy</a></li>
		<li><span class="position">10.</span> <a href="/Dita-Von-Teese/Songs/Porcelaine-976366" class="song">Porcelaine</a></li>
	</ol>
</section>


<section class="preisvergleich">
	<h2 class="tab"><span>Preisvergleich</span></h2>
	<table>
		<colgroup>
			<col class="colShop">
			<col class="colTitel">
			<col class="colPreis">
			<col class="colPorto">
			<col class="colGesamt">
		</colgroup>
		<thead>
			<tr>
				<th>Shop</th>
				<th>Titel</th>
				<th>Preis</th>
				<th>Porto</th>
				<th class="preis">Gesamt</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Dita-Von-Teese/dp/B078X941TM?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B078X941TM" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Dita-Von-Teese/dp/B078X941TM?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B078X941TM" class="extern" target="_blank">Dita Von Teese - Dita Von Teese</a>
				</td>
				<td class="einzelpreis">€15,47</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€19,42</td>
			</tr>
			<tr>
				<td class="shop">
					<a href="https://www.amazon.de/Dita-Teese-Pink-Vinyl-Gatefold/dp/B078X695ZC?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B078X695ZC" target="_blank">
						<img src="/grafiken/preisvergleich/amazon.gif" alt="Titel bei http://www.amazon.de kaufen">
					</a>
				</td>
				<td class="titelklein">
					<a href="https://www.amazon.de/Dita-Teese-Pink-Vinyl-Gatefold/dp/B078X695ZC?SubscriptionId=AKIAJJLMAXGRZBKLWMMQ&tag=laut-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B078X695ZC" class="extern" target="_blank">Dita Von Teese - Dita Von Teese (Pink Vinyl Gatefold Lp) [Vinyl LP]</a>
				</td>
				<td class="einzelpreis">€21,49</td>
				<td class="porto">
					€3,95
					
				</td>
				<td class="preis">€25,44</td>
			</tr>
		</tbody>
	</table>
</section>

<section id="Videos" class="videobox">
	<h2 class="tab"><span>Videos</span></h2>

	<h3 class="teasertitel">
		<span>Video</span>
		<strong class="wort">Video wird geladen ...</strong>
	</h3>
	<figure class="border">
		<div class="player"></div>

		<div class="nav left"></div>
		<div class="nav right"></div>

		<div class="clip">
			<div class="items cf">
				<a data-partner="yt" data-laut-id="yt-oCmFSBBEPn0" data-vid="oCmFSBBEPn0" href="https://www.youtube.com/embed/oCmFSBBEPn0" target="_blank" title="Dita Von Teese - Rendez-vous (composed by Sébastien Tellier) (Official Audio)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/oCmFSBBEPn0/mqdefault.jpg" />
					<meta itemprop="name" content="Dita Von Teese - Rendez-vous (composed by Sébastien Tellier) (Official Audio)" />
					<meta itemprop="description" content="Schau dir das Video an: Dita Von Teese - Rendez-vous (composed by Sébastien Tellier) (Official Audio)" />
					<img src="https://i.ytimg.com/vi/oCmFSBBEPn0/mqdefault.jpg" alt="Dita Von Teese - Rendez-vous (composed by Sébastien Tellier) (Official Audio)">
				</a>
				<a data-partner="yt" data-laut-id="yt-QaLZoYg6JqY" data-vid="QaLZoYg6JqY" href="https://www.youtube.com/embed/QaLZoYg6JqY" target="_blank" title="Dita Von Teese - Rendez-Vous // Español" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/QaLZoYg6JqY/mqdefault.jpg" />
					<meta itemprop="name" content="Dita Von Teese - Rendez-Vous // Español" />
					<meta itemprop="description" content="Schau dir das Video an: Dita Von Teese - Rendez-Vous // Español" />
					<img src="https://i.ytimg.com/vi/QaLZoYg6JqY/mqdefault.jpg" alt="Dita Von Teese - Rendez-Vous // Español">
				</a>
				<a data-partner="yt" data-laut-id="yt-KP_C_jwweZI" data-vid="KP_C_jwweZI" href="https://www.youtube.com/embed/KP_C_jwweZI" target="_blank" title="Dita Von Teese and Sébastien Tellier - Porcelaine (Official Audio)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/KP_C_jwweZI/mqdefault.jpg" />
					<meta itemprop="name" content="Dita Von Teese and Sébastien Tellier - Porcelaine (Official Audio)" />
					<meta itemprop="description" content="Schau dir das Video an: Dita Von Teese and Sébastien Tellier - Porcelaine (Official Audio)" />
					<img src="https://i.ytimg.com/vi/KP_C_jwweZI/mqdefault.jpg" alt="Dita Von Teese and Sébastien Tellier - Porcelaine (Official Audio)">
				</a>
				<a data-partner="yt" data-laut-id="yt-Na_NomNEU4U" data-vid="Na_NomNEU4U" href="https://www.youtube.com/embed/Na_NomNEU4U" target="_blank" title="Dita Von Teese - Sparkling Rain (composed by Sébastien Tellier) (Official Audio)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/Na_NomNEU4U/mqdefault.jpg" />
					<meta itemprop="name" content="Dita Von Teese - Sparkling Rain (composed by Sébastien Tellier) (Official Audio)" />
					<meta itemprop="description" content="Schau dir das Video an: Dita Von Teese - Sparkling Rain (composed by Sébastien Tellier) (Official Audio)" />
					<img src="https://i.ytimg.com/vi/Na_NomNEU4U/mqdefault.jpg" alt="Dita Von Teese - Sparkling Rain (composed by Sébastien Tellier) (Official Audio)">
				</a>
				<a data-partner="yt" data-laut-id="yt-G8ypwGJn3ls" data-vid="G8ypwGJn3ls" href="https://www.youtube.com/embed/G8ypwGJn3ls" target="_blank" title="Dita Von Teese - Bird of Prey (written and composed by Sébastien Tellier) (Official Audio)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/G8ypwGJn3ls/mqdefault.jpg" />
					<meta itemprop="name" content="Dita Von Teese - Bird of Prey (written and composed by Sébastien Tellier) (Official Audio)" />
					<meta itemprop="description" content="Schau dir das Video an: Dita Von Teese - Bird of Prey (written and composed by Sébastien Tellier) (Official Audio)" />
					<img src="https://i.ytimg.com/vi/G8ypwGJn3ls/mqdefault.jpg" alt="Dita Von Teese - Bird of Prey (written and composed by Sébastien Tellier) (Official Audio)">
				</a>
				<a data-partner="yt" data-laut-id="yt-Tdl1G2LMKdk" data-vid="Tdl1G2LMKdk" href="https://www.youtube.com/embed/Tdl1G2LMKdk" target="_blank" title="Dita Von Teese - Sparkling Rain" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/Tdl1G2LMKdk/mqdefault.jpg" />
					<meta itemprop="name" content="Dita Von Teese - Sparkling Rain" />
					<meta itemprop="description" content="Schau dir das Video an: Dita Von Teese - Sparkling Rain" />
					<img src="https://i.ytimg.com/vi/Tdl1G2LMKdk/mqdefault.jpg" alt="Dita Von Teese - Sparkling Rain">
				</a>
				<a data-partner="yt" data-laut-id="yt-a3GZW-VgnPg" data-vid="a3GZW-VgnPg" href="https://www.youtube.com/embed/a3GZW-VgnPg" target="_blank" title="Sébastien Tellier - Lovely Blonde (Music from the Original Series &quot;A Girl Is a Gun&quot;)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/a3GZW-VgnPg/mqdefault.jpg" />
					<meta itemprop="name" content="Sébastien Tellier - Lovely Blonde (Music from the Original Series &quot;A Girl Is a Gun&quot;)" />
					<meta itemprop="description" content="Schau dir das Video an: Sébastien Tellier - Lovely Blonde (Music from the Original Series &quot;A Girl Is a Gun&quot;)" />
					<img src="https://i.ytimg.com/vi/a3GZW-VgnPg/mqdefault.jpg" alt="Sébastien Tellier - Lovely Blonde (Music from the Original Series &quot;A Girl Is a Gun&quot;)">
				</a>
				<a data-partner="yt" data-laut-id="yt-f6jlvXWwhEo" data-vid="f6jlvXWwhEo" href="https://www.youtube.com/embed/f6jlvXWwhEo" target="_blank" title="Sébastien Tellier - Lovely Blonde (Music from the Original Series &quot;A Girl Is a Gun&quot;)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/f6jlvXWwhEo/mqdefault.jpg" />
					<meta itemprop="name" content="Sébastien Tellier - Lovely Blonde (Music from the Original Series &quot;A Girl Is a Gun&quot;)" />
					<meta itemprop="description" content="Schau dir das Video an: Sébastien Tellier - Lovely Blonde (Music from the Original Series &quot;A Girl Is a Gun&quot;)" />
					<img src="https://i.ytimg.com/vi/f6jlvXWwhEo/mqdefault.jpg" alt="Sébastien Tellier - Lovely Blonde (Music from the Original Series &quot;A Girl Is a Gun&quot;)">
				</a>
				<a data-partner="yt" data-laut-id="yt-yaiA2PLDdYg" data-vid="yaiA2PLDdYg" href="https://www.youtube.com/embed/yaiA2PLDdYg" target="_blank" title="Sébastien Tellier - Chrysalis (Music from the Original Series &quot;A Girl Is a Gun&quot;)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/yaiA2PLDdYg/mqdefault.jpg" />
					<meta itemprop="name" content="Sébastien Tellier - Chrysalis (Music from the Original Series &quot;A Girl Is a Gun&quot;)" />
					<meta itemprop="description" content="Schau dir das Video an: Sébastien Tellier - Chrysalis (Music from the Original Series &quot;A Girl Is a Gun&quot;)" />
					<img src="https://i.ytimg.com/vi/yaiA2PLDdYg/mqdefault.jpg" alt="Sébastien Tellier - Chrysalis (Music from the Original Series &quot;A Girl Is a Gun&quot;)">
				</a>
				<a data-partner="yt" data-laut-id="yt-wOBFZ5zM_ic" data-vid="wOBFZ5zM_ic" href="https://www.youtube.com/embed/wOBFZ5zM_ic" target="_blank" title="Django Django - In Your Beat (Official Music Video)" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
					<meta itemprop="contenturl" content="https://i.ytimg.com/vi/wOBFZ5zM_ic/mqdefault.jpg" />
					<meta itemprop="name" content="Django Django - In Your Beat (Official Music Video)" />
					<meta itemprop="description" content="Schau dir das Video an: Django Django - In Your Beat (Official Music Video)" />
					<img src="https://i.ytimg.com/vi/wOBFZ5zM_ic/mqdefault.jpg" alt="Django Django - In Your Beat (Official Music Video)">
				</a>
			</div>
		</div>
	</figure>
</section>


					</div>
					<section class="module-comment">

	<h3 id="kommentare">Noch keine Kommentare</h3>
		
<div class="add-comment">
	<div class="minime">
		<div>
			<img src="/bilder/__40,40/benutzer/default_profilepic_54.jpg" />
			<div class="triangle"></div>
		</div>
	</div>
	<form action="/_module/comment/add" method="post">
		<div>
			<input type="hidden" name="parent" value="album:108755" />
			<textarea name="text" placeholder="Trau Dich, schreib was!"></textarea>
			<a class="submit">Speichern</a>
		</div>
	</form>
</div>
</section>
				</div>

				<aside class="column column-right cf">
				<script id="ajax_module_5a874348b7e42" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a874348b7e42' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/share/index/7b2275726c223a225c2f446974612d566f6e2d54656573655c2f416c62656e5c2f446974612d566f6e2d54656573652d313038373535227d',
		success: function ( response ) {
			$( '#ajax_module_5a874348b7e42' ).before( response );
			div.remove();
		}
	});
});
</script>
<script id="ajax_module_5a874348b7ebf" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a874348b7ebf' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/releaserating/form/108755',
		success: function ( response ) {
			$( '#ajax_module_5a874348b7ebf' ).before( response );
			div.remove();
		}
	});
});
</script>
<div id="rectangle">
<script type="text/javascript">
//hrrEp7x("300x250")
</script>
<span class="hrrEp7x_end"></span>
</div>


<div class="module-sidebarcharts reviews">
	<h3>Meistgelesene Reviews</h3>
	<ol>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51773/cover,157109.jpg')">
				<a href="/Olli-Schulz/Alben/Scheiss-Leben,-Gut-Erzaehlt-108195"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Olli-Schulz/Alben/Scheiss-Leben,-Gut-Erzaehlt-108195" class="stark"><b>Olli Schulz</b></a><br />
				Scheiss Leben, Gut Erzählt <a href="/Olli-Schulz/Alben/Scheiss-Leben,-Gut-Erzaehlt-108195#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108195"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51759/cover,157093.jpg')">
				<a href="/Justin-Timberlake/Alben/Man-Of-The-Woods-108695"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Justin-Timberlake/Alben/Man-Of-The-Woods-108695" class="stark"><b>Justin Timberlake</b></a><br />
				Man Of The Woods <a href="/Justin-Timberlake/Alben/Man-Of-The-Woods-108695#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108695"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51874/cover,157358.jpg')">
				<a href="/MGMT/Alben/Little-Dark-Age-108727"></a>
			</div>
			<div class="teaser-txt">
				<a href="/MGMT/Alben/Little-Dark-Age-108727" class="stark"><b>MGMT</b></a><br />
				Little Dark Age <a href="/MGMT/Alben/Little-Dark-Age-108727#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108727"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51856/cover,157318.jpg')">
				<a href="/Joan-As-Police-Woman/Alben/Damned-Devotion-108760"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Joan-As-Police-Woman/Alben/Damned-Devotion-108760" class="stark"><b>Joan As Police Woman</b></a><br />
				Damned Devotion <a href="/Joan-As-Police-Woman/Alben/Damned-Devotion-108760#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108760"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51878/cover,157380.jpg')">
				<a href="/Bausa/Alben/Powerbausa-108753"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Bausa/Alben/Powerbausa-108753" class="stark"><b>Bausa</b></a><br />
				Powerbausa <a href="/Bausa/Alben/Powerbausa-108753#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108753"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51776/cover,157126.jpg')">
				<a href="/Franz-Ferdinand/Alben/Always-Ascending-108058"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Franz-Ferdinand/Alben/Always-Ascending-108058" class="stark"><b>Franz Ferdinand</b></a><br />
				Always Ascending <a href="/Franz-Ferdinand/Alben/Always-Ascending-108058#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108058"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51934/cover,157519.jpg')">
				<a href="/Kendrick-Lamar/Alben/Black-Panther:-The-Album-108784"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Kendrick-Lamar/Alben/Black-Panther:-The-Album-108784" class="stark"><b>Kendrick Lamar</b></a><br />
				Black Panther: The Album <a href="/Kendrick-Lamar/Alben/Black-Panther:-The-Album-108784#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108784"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51872/cover,157348.jpg')">
				<a href="/BRDigung/Alben/Zeitzuender-108765"></a>
			</div>
			<div class="teaser-txt">
				<a href="/BRDigung/Alben/Zeitzuender-108765" class="stark"><b>BRDigung</b></a><br />
				Zeitzünder <a href="/BRDigung/Alben/Zeitzuender-108765#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108765"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51830/cover,157322.jpg')">
				<a href="/Spiritualized/Alben/Ladies-And-Gentlemen-We-Are-Floating-In-Space-108751"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Spiritualized/Alben/Ladies-And-Gentlemen-We-Are-Floating-In-Space-108751" class="stark"><b>Spiritualized</b></a><br />
				Ladies And Gentlemen We Are Floating In Space <a href="/Spiritualized/Alben/Ladies-And-Gentlemen-We-Are-Floating-In-Space-108751#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108751"></a><br />
			</div>
		</li>
		<li class="cf">
			<div class="teaser-img" style="background-image: url('/bilder/__40,0/lautstark/artikel/cdreview/51920/cover,157456.jpg')">
				<a href="/Toto/Alben/40-Trips-Around-The-Sun-108782"></a>
			</div>
			<div class="teaser-txt">
				<a href="/Toto/Alben/40-Trips-Around-The-Sun-108782" class="stark"><b>Toto</b></a><br />
				40 Trips Around The Sun <a href="/Toto/Alben/40-Trips-Around-The-Sun-108782#kommentare" class="stark commentcounter comment-bubble" data-related-object="album:108782"></a><br />
			</div>
		</li>
	</ol>
	<a href="/Alben/Topklicks" class="button">Mehr Top-Alben anzeigen</a>
</div>
<form class="interaktiv" id="sidebar-newsletter" action="" method="POST">
	<fieldset class="cf">
		<legend>Newsletter</legend>
		<input type="text" class="nl_mail font-sans" name="newsletter_email" id="newsletter_email" placeholder="Deine Email-Adresse" />
		<input class="button submit" type="submit" value="Anmelden" />
	</fieldset>
</form>


<form action="" class="interaktiv" id="sidebar-facebook">
	<fieldset>
		<legend>Facebook</legend>
		<div class="box-facebook">
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=98502629459&amp;width=292&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
		</div>
	</fieldset>
</form>

<script id="ajax_module_5a874348b821b" type="text/javascript">
jQuery( function ( $ ) {
	var div, parent;
	parent = $( 'script#ajax_module_5a874348b821b' ).parent();
	div = $( '<div><div style="height:50%;position:relative;width:50%;"><div class="ajax-loading"></div></div></div>' );
	parent.append( div.css( {
		height: parent.height(),
		position: 'relative'
	} ) );
	$.ajax( {
		url: '/_module/counter/count/release:108755',
		success: function ( response ) {
			$( '#ajax_module_5a874348b821b' ).before( response );
			div.remove();
		}
	});
});
</script>
				</aside>

			</div>
		</div>

		<div id="special"></div>


		<footer>
			<div class="page-centered" id="fuss">
				<a class="to-top" href="//www.laut.de/Dita-Von-Teese/Alben/Dita-Von-Teese-108755">Nach oben</a>
				<div id="metalinks">
					<strong>1998 - 2018 &copy;
					<a href="http://www.laut.ag">LAUT AG</a></strong>
					<a href="/_/Impressum">Impressum</a>
					<a href="http://www.laut.ag">Mediadaten</a>
					<!-- <a href="http://www.laut.ag/kontakt/presse/">Presse</a> -->
					<a href="/_/Jobs">Jobs/Praktika</a>
					<a href="/_/AGB">AGB</a>
					<a href="http://lautde.uservoice.com" class="_call_uservoice" target="_blank">Feedback</a>
					<a rel="publisher" href="https://plus.google.com/112151674266450405992/" target="_blank">Google+</a>
					<a href="https://de-de.facebook.com/lautde" target="_blank">Facebook</a>
				</div>
			</div>
		</footer>
		<!-- no more -->

		<script src="/js/_laut-bottom-3.5.0-0087.min.js"></script>

		<script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'laut.de';
hmAds.zone = hmAds.zone || 'r_alben';
hmAds.keys = { genres: ["pop","electronic"] };
(function(hmAds, w, d, n){
	if (d.getElementById(n)) return;
	var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
	var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
	st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script>
<script>
/*!
 * 0.0.3
 */
/* CONFIGURATION */
var _abd_settings = {
	trackingURL : 'green-griffin-860.appspot.com/'
}
/* END OF CONFIGURATION */
var BlockDetectionLogged="testing";!function(){function a(){c.build()}var b={blockTool:0,blockStatus:2,protocol:location.protocol+"//",browserName:"",trackingImg:"image.png"},c=function(){function a(){var a=document.createElement(d.tag);a.setAttribute("class",d.classes),a.setAttribute("style",d.styles),document.body.appendChild(a),c(a)}function c(a){function c(a){var c,d=!0;return 0!==a.length?(c=window.getComputedStyle(a,null),"none"===c.getPropertyValue("display")&&(d=!1,/4321/.test(c.getPropertyValue("orphans"))===!0?b.blockTool=2:document.getElementsByTagName("body")[0].getAttribute("abp")&&(b.blockTool=1)),d===!0&&/url\(("|')about:abp-elemhidehit\?\d+#dummy("|')\)/.test(c.getPropertyValue("-moz-binding"))===!0&&(d=!1,b.blockTool=1)):d=!1,d}setTimeout(function(){b.blockStatus=window.getComputedStyle?c(a)===!1?1:0:2,e.load()},200)}var d={tag:"div",classes:"review-ad adwords advertisment googleadsense",styles:"position:absolute; z-index: -2; display:block; height:0; width:0; border:none; overflow:hidden; opacity: 0;"};return{build:a}}(),d=function(){function a(a){function b(b){var c=a.match(b);return c&&c.length>1&&c[1]||""}var c,d=!0,e=b(/version\/(\d+(\.\d+)?)/i);return c=/opera|opr/i.test(a)?{name:"o",opera:d,version:e||b(/(?:opera|opr)[\s\/](\d+(\.\d+)?)/i)}:/msie|trident/i.test(a)?{name:"ie",msie:d,version:b(/(?:msie |rv:)(\d+(\.\d+)?)/i)}:/chrome|crios|crmo/i.test(a)?{name:"ch",chrome:d,version:b(/(?:chrome|crios|crmo)\/(\d+(\.\d+)?)/i)}:/firefox|iceweasel/i.test(a)?{name:"ff",firefox:d,version:b(/(?:firefox|iceweasel)[ \/](\d+(\.\d+)?)/i)}:/safari/i.test(a)?{name:"s",safari:d,version:e}:{name:"oth"}}return a("undefined"!=typeof navigator?navigator.userAgent:"")}(),e=function(){function a(){return Math.floor(99990*Math.random())+10}function c(){"/"!==_abd_settings.trackingURL.slice(-1)&&(_abd_settings.trackingURL=_abd_settings.trackingURL+"/");var c=b.protocol+_abd_settings.trackingURL+"img/"+a()+"/"+b.blockStatus+"/"+d.name+"/"+b.trackingImg,e="visibility: hidden; position: absolute; opacity: 0; border: 0;",f=document.createElement("img");f.setAttribute("src",c),f.setAttribute("height","1"),f.setAttribute("width","1"),f.setAttribute("style",e),document.body.appendChild(f),BlockDetectionLogged=1==b.blockStatus?!0:!1}return{load:c}}();"interactive"===document.readyState?a():document.addEventListener("DOMContentLoaded",function(){a()})}();
</script>


		<script type="text/javascript">
// updated_at: 2018-02-16T21:47:40+01:00
var tisoomistatus_hrrEp7x_1518814060747 = 'inact';
</script>

		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15274b32c7","applicationID":"2324803","transactionName":"NFVbYhFRWUtYUxALWg0fekMQRFhVFnwFF0E\/c1ZYF0JYVFVVFj1nBlxcVxBV","queueTime":0,"applicationTime":4,"atts":"GBJYFFlLSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script>

	</body>
</html>
